<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='dailymotion-domain-verification' content='dm4o5bo7dbbt2bsuo' />
<meta name="robots" content="index,follow,noarchive" />
<meta property="fb:pages" content="104247914330102" />
<title>'Vui xuyên đêm suốt sáng', Vy Oanh 'không kịp thở', bận rộn 'rêu rao tin xấu' của bà Phương Hằng</title>
<meta name="title" content="'Vui xuyên đêm suốt sáng', Vy Oanh 'không kịp thở', bận rộn 'rêu rao tin xấu' của bà Phương Hằng" />
<meta name="description" content="'Kẻ thù không đội trời chung' nhận cái kết đắng, Vy Oanh không giấu nổi niềm vui, liên tục 'giúp đưa tin xấu' về diễn biến vụ bà Phương Hằng tới mọi người."/>
                <meta name="keywords" content="Vy Oanh, Phương Hằng, Phương Hằng bị bắt, Phương Hằng bị tạm giam" />
        <meta name="news_keywords" content="Vy Oanh, Phương Hằng, Phương Hằng bị bắt, Phương Hằng bị tạm giam" />
    
<meta property="dable:item_id" content="198415">
<meta property="article:section" content="GIẢI TRÍ">
<meta property="article:section2" content="Ngôi sao">
<meta property="article:published_time" content="2022-03-25T16:13:19+00:00">
<meta property="og:title" content="'Vui xuyên đêm suốt sáng', Vy Oanh 'không kịp thở', bận rộn 'rêu rao tin xấu' của bà Phương Hằng" />
<meta property="og:description" content="'Kẻ thù không đội trời chung' nhận cái kết đắng, Vy Oanh không giấu nổi niềm vui, liên tục 'giúp đưa tin xấu' về diễn biến vụ bà Phương Hằng tới mọi người." />
<meta property="og:url" content="https://tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2022/03/25/phuonghangbibat-vyoanh_25032022161037.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?888888" media="all">
<link rel="stylesheet" type="text/css" href="/template/pc/css/style-theme.css?888888" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>

<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/update_03_02_2022/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/update_03_02_2022/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/update_03_02_2022/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/update_03_02_2022/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/update_03_02_2022/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH_2021.pdf"><img src="/template/pc/images/update_03_02_2022/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/update_03_02_2022/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/update_03_02_2022/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <div id="ad-header">
                            <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                          </div> 
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>'Vui xuyên đêm suốt sáng', Vy Oanh 'không kịp thở', bận rộn 'rêu rao tin xấu' của bà Phương Hằng</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/hien-trinh-707.html" class="author cl_green text-uppercase"><strong>Hiền Trịnh</strong></a> 
                                                                                            <span class="post-time cl99"> - 16:13 25/03/2022</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>'Kẻ thù không đội trời chung' nhận cái kết đắng, Vy Oanh 'không giấu nổi' niềm vui, liên tục 'giúp đưa tin xấu' về diễn biến vụ bà Phương Hằng tới mọi người.</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                    <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <p>Tối ngày 24/3, bà Nguyễn Phương Hằng (51 tuổi, Tổng giám đốc Công ty cổ phần Đại Nam tại Bình Dương) đã bị Cơ quan CSĐT Công an TP.HCM khởi tố và bắt tạm giam 3 tháng về tội "lợi dụng các quyền tự do dân chủ xâm phạm lợi ích nhà nước, quyền lợi ích hợp pháp của tổ chức, cá nhân". Với tội danh này, bà Nguyễn Phương Hằng có thể sẽ phải đối mặt với mức hình phạt cao nhất lên tới 7 năm tù.</p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/hientt/phuonghang-bibat.jpg" alt="phuonghang-bibat" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Bị can Nguyễn Phương Hằng đang bị tạm giam để phục vụ công tác điều tra (Ảnh: Thanh Niên)</figcaption>
</figure>
<p>Được biết, trước khi bị bắt, nữ doanh nhân đã thường xuyên tổ chức những buổi livestream và có hành vi "bôi nhọ, làm nhục, vu khống" người khác, đặc biệt là giới nghệ sĩ và bị nhiều "nạn nhân" - trong đó có 5 người nổi tiếng gồm Hoài Linh, Trịnh Kim Chi, Đàm Vĩnh Hưng, Thủy Tiên và Vy Oanh nộp đơn tố cáo.</p>

                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p>Cũng chính bởi "ân oán" này mà vào chiều tối qua, ngay sau khi truyền thông đưa tin về việc bà Phương Hằng bị bắt, gần như 1 nửa showbiz Việt đã "nhộn nhịp mở tiệc ăn mừng". Nếu đa phần những nghệ sĩ khác chỉ ẩn ý ám chỉ, thì Vy Oanh - 1 trong những "kẻ thù truyền kiếp" của nữ CEO đã mạnh dạn "cười thẳng mặt" đối thủ. Từ tối qua đến nay, giọng ca Đồng Xanh đã liên tục đăng tải nhiều bài viết, chia sẻ những bài báo đưa tin về diễn biến mới vụ bà Phương Hằng tới mọi người, đồng thời bày tỏ niềm vui phơi phới của mình.</p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/hientt/phuoghang-vyoanh-1.png" alt="phuoghang-vyoanh-1" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Bài đăng mới nhất trên trang cá nhân của Vy Oanh. Nữ ca sĩ hớn hở bày tỏ: "Tin vào điều tử tế"</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/hientt/phuonghang-vyoanh-2.png" alt="phuonghang-vyoanh-2" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/hientt/phuonghang-vyoanh-3.png" alt="phuonghang-vyoanh-3" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Trước khi bị bắt, bà Phương Hằng từng "đại chiến trăm hiệp" với Vy Oanh</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/hientt/phuonghang-vyoanh-4.png" alt="phuonghang-vyoanh-4" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Vy Oanh liên tục đăng tải những bài viết ngập niềm vui sau khi "đối thủ 1 mất 1 còn" nhận cái kết đắng</figcaption>
</figure>
<p>Theo thông tin mới nhất trên VietNamNet, bà Nguyễn Phương Hằng sẽ bị tạm giam 3 tháng tại trại T30 của Công an TP.HCM đóng ở địa bàn huyện Củ Chi để phục vụ công tác điều tra. Tại thời điểm PC01 xác minh các đơn thư tố cáo, bà Hằng không hợp tác, coi thường pháp luật. Nhưng sau khi bị khởi tố, bắt tạm giam từ chiều 24/3 đến nay, bà Hằng đã có thái độ hợp tác tốt hơn.</p>
<p><iframe src="//www.youtube.com/embed/lwnjLbgKcMo?start=2" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/ceo-phuong-hang-vua-bi-bat-ca-showbiz-tu-sao-hang-a-toi-hang-z-deu-cuoi-tuoi-roi-mo-tiec-an-mung-198384.html">CEO Phương Hằng vừa bị bắt, cả showbiz từ sao hạng A tới hạng Z đều 'cười tươi rói mở tiệc ăn mừng'</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/dam-vinh-hung-bi-cdm-chi-trich-tham-te-khi-vua-hat-vua-chao-co-an-mung-ba-phuong-hang-bi-bat--198413.html">Đàm Vĩnh Hưng bị CĐM chỉ trích thậm tệ khi 'vừa hát, vừa chào cờ' ăn mừng bà Phương Hằng bị bắt </a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/vy-oanh-an-mung-qua-da-lien-tuc-mia-mai-ba-phuong-hang-bi-cdm-chi-trich-cai-do-san-si-198391.html">Vy Oanh 'ăn mừng quá đà' liên tục mỉa mai bà Phương Hằng, bị CĐM chỉ trích 'cái đồ sân si'</a></li>
                                                                </ul>
                        </div>
                                        </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                </div>
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                                <div id="ad-header">
                                <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                            </div>  
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/707-322-4-vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/vui-xuyen-dem-suot-sang-vy-oanh-khong-kip-tho-ban-ron-reu-rao-tin-xau-cua-ba-phuong-hang-198415.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ba-phuong-hang-bi-bat-112026.tag"><strong> bà phương hằng bị bắt </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/vy-oanh-an-mung-ba-hang-bi-bat-112061.tag"><strong> vy oanh ăn mừng bà hằng bị bắt </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/vy-oanh-phuong-hang-89872.tag"><strong> vy oanh phương hằng </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ba-phuong-hang-bi-tam-giam-112062.tag"><strong> bà phương hằng bị tạm giam </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dien-bien-vu-ceo-phuong-hang-112063.tag"><strong> diễn biến vụ ceo phương hằng </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/ceo-phuong-hang-vua-bi-bat-ca-showbiz-tu-sao-hang-a-toi-hang-z-deu-cuoi-tuoi-roi-mo-tiec-an-mung-198384.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/24/phuonghang-bi-bat_24032022205935.jpg" alt="CEO Phương Hằng vừa bị bắt, cả showbiz từ sao hạng A tới hạng Z đều 'cười tươi rói mở tiệc ăn mừng'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/ceo-phuong-hang-vua-bi-bat-ca-showbiz-tu-sao-hang-a-toi-hang-z-deu-cuoi-tuoi-roi-mo-tiec-an-mung-198384.html" class="fs16 fbold  ">
                                    <h3>CEO Phương Hằng vừa bị bắt, cả showbiz từ sao hạng A tới hạng Z đều 'cười tươi rói mở tiệc ăn mừng'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/dam-vinh-hung-bi-cdm-chi-trich-tham-te-khi-vua-hat-vua-chao-co-an-mung-ba-phuong-hang-bi-bat--198413.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/25/577_25032022155128.jpg" alt="Đàm Vĩnh Hưng bị CĐM chỉ trích thậm tệ khi 'vừa hát, vừa chào cờ' ăn mừng bà Phương Hằng bị bắt "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/dam-vinh-hung-bi-cdm-chi-trich-tham-te-khi-vua-hat-vua-chao-co-an-mung-ba-phuong-hang-bi-bat--198413.html" class="fs16 fbold  ">
                                    <h3>Đàm Vĩnh Hưng bị CĐM chỉ trích thậm tệ khi 'vừa hát, vừa chào cờ' ăn mừng bà Phương Hằng bị bắt </h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/vy-oanh-an-mung-qua-da-lien-tuc-mia-mai-ba-phuong-hang-bi-cdm-chi-trich-cai-do-san-si-198391.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/24/78_24032022230157.png" alt="Vy Oanh 'ăn mừng quá đà' liên tục mỉa mai bà Phương Hằng, bị CĐM chỉ trích 'cái đồ sân si'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/vy-oanh-an-mung-qua-da-lien-tuc-mia-mai-ba-phuong-hang-bi-cdm-chi-trich-cai-do-san-si-198391.html" class="fs16 fbold  ">
                                    <h3>Vy Oanh 'ăn mừng quá đà' liên tục mỉa mai bà Phương Hằng, bị CĐM chỉ trích 'cái đồ sân si'</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2022">2022</option>
                                                                                            <option value="2021">2021</option>
                                                                                                <option value="2020">2020</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-322-4-thay-nuong-tua-cua-ho-van-cuong-nhan-tin-vui-lon-cu-dan-mang-thi-nhau-chuc-mung-198417.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/25/page_25032022170710.jpg" alt="'Thầy nương tựa' của Hồ Văn Cường nhận tin vui lớn, cư dân mạng thi nhau chúc mừng"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-322-4-thay-nuong-tua-cua-ho-van-cuong-nhan-tin-vui-lon-cu-dan-mang-thi-nhau-chuc-mung-198417.html" class="fs16 fbold  ">
                                    <h3>'Thầy nương tựa' của Hồ Văn Cường nhận tin vui lớn, cư dân mạng thi nhau chúc mừng</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/720-322-4-cong-vinh-thuy-tien-hung-tron-bao-gach-da-tu-cdm-sau-phat-ngon-lien-quan-den-ceo-phuong-hang--198414.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/25/da-thumb_25032022155100.jpg" alt="Công Vinh, Thủy Tiên hứng trọn ‘bão gạch đá’ từ CDM sau phát ngôn liên quan đến CEO Phương Hằng "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/720-322-4-cong-vinh-thuy-tien-hung-tron-bao-gach-da-tu-cdm-sau-phat-ngon-lien-quan-den-ceo-phuong-hang--198414.html" class="fs16 fbold  ">
                                    <h3>Công Vinh, Thủy Tiên hứng trọn ‘bão gạch đá’ từ CDM sau phát ngôn liên quan đến CEO Phương Hằng </h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/717-322-4-dam-vinh-hung-bi-cdm-chi-trich-tham-te-khi-vua-hat-vua-chao-co-an-mung-ba-phuong-hang-bi-bat--198413.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/25/577_25032022155128.jpg" alt="Đàm Vĩnh Hưng bị CĐM chỉ trích thậm tệ khi 'vừa hát, vừa chào cờ' ăn mừng bà Phương Hằng bị bắt "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/717-322-4-dam-vinh-hung-bi-cdm-chi-trich-tham-te-khi-vua-hat-vua-chao-co-an-mung-ba-phuong-hang-bi-bat--198413.html" class="fs16 fbold  ">
                                    <h3>Đàm Vĩnh Hưng bị CĐM chỉ trích thậm tệ khi 'vừa hát, vừa chào cờ' ăn mừng bà Phương Hằng bị bắt </h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/714-322-4-tho-hat-duy-manh-da-tien-tri-viec-ba-phuong-hang-lam-ban-voi-song-sat-trai-giam-tu-1-nam-truoc-198412.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/25/manhthump_25032022152306.png" alt="'Thợ hát' Duy Mạnh đã tiên tri việc bà Phương Hằng 'làm bạn' với song sắt trại giam từ 1 năm trước"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/714-322-4-tho-hat-duy-manh-da-tien-tri-viec-ba-phuong-hang-lam-ban-voi-song-sat-trai-giam-tu-1-nam-truoc-198412.html" class="fs16 fbold  ">
                                    <h3>'Thợ hát' Duy Mạnh đã tiên tri việc bà Phương Hằng 'làm bạn' với song sắt trại giam từ 1 năm trước</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/712-322-4-hien-thuc-e-ap-nhu-gai-doi-muoi-du-da-41-tuoi-nhan-sac-lao-hoa-nguoc-ai-cung-phai-ghen-ti-198411.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/25/thumb19_25032022150908.jpg" alt="Hiền Thục e ấp như gái đôi mươi dù đã 41 tuổi, nhan sắc 'lão hóa ngược' ai cũng phải ghen tị"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/712-322-4-hien-thuc-e-ap-nhu-gai-doi-muoi-du-da-41-tuoi-nhan-sac-lao-hoa-nguoc-ai-cung-phai-ghen-ti-198411.html" class="fs16 fbold  ">
                                    <h3>Hiền Thục e ấp như gái đôi mươi dù đã 41 tuổi, nhan sắc 'lão hóa ngược' ai cũng phải ghen tị</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/720-322-4-em-trai-hoai-linh-co-dong-thai-dac-biet-giua-luc-ba-phuong-hang-meo-mat-tra-gia-truoc-phap-luat-198407.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/03/25/trieuvu-thumb_25032022135252.jpg" alt="Em trai Hoài Linh có động thái đặc biệt giữa lúc bà Phương Hằng ‘méo mặt’ trả giá trước pháp luật"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/720-322-4-em-trai-hoai-linh-co-dong-thai-dac-biet-giua-luc-ba-phuong-hang-meo-mat-tra-gia-truoc-phap-luat-198407.html" class="fs16 fbold  ">
                                    <h3>Em trai Hoài Linh có động thái đặc biệt giữa lúc bà Phương Hằng ‘méo mặt’ trả giá trước pháp luật</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                </div>
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/720-322-5-tin-nong-trua-25-3-ba-phuong-hang-tra-gia-truoc-phap-luat-ca-gioi-showbiz-ha-he-vui-nhu-tet-198403.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2022/03/25/hang-thumb_25032022112744.jpg" alt="Tin nóng trưa 25/3: Bà Phương Hằng 'trả giá' trước pháp luật, cả giới showbiz hả hê 'vui như Tết'"> </a> <a href="https://tuoitrexahoi.vn/720-322-5-tin-nong-trua-25-3-ba-phuong-hang-tra-gia-truoc-phap-luat-ca-gioi-showbiz-ha-he-vui-nhu-tet-198403.html" class="fs22 fbold  ">Tin nóng trưa 25/3: Bà Phương Hằng 'trả giá' trước pháp luật, cả giới showbiz hả hê 'vui như Tết'</a>
                                <div class="sapo_thumb_news mt10">Sự kiện bà Phương Hằng bị bắt tạm giam và khởi tố trước pháp luật đang là tâm điểm chú ý của cả dư luận ngay thời điểm hiện tại. Nhiều luồng ý kiến trái chiều đã nổ ra kể từ thời điểm nữ CEO bị mời về đồn công an. </div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/712-322-5-sao-viet-25-3-ba-phuong-hang-bi-tam-giam-vy-oanh-ha-he-cai-ac-se-phai-tra-gia-198404.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/03/25/thumb18_25032022113756.jpg" alt="Sao Việt 25/3: Bà Phương Hằng bị tạm giam, Vy Oanh hả hê: 'Cái ác sẽ phải trả giá'"> </a> 
                            <a href="https://tuoitrexahoi.vn/712-322-5-sao-viet-25-3-ba-phuong-hang-bi-tam-giam-vy-oanh-ha-he-cai-ac-se-phai-tra-gia-198404.html" class="fs16 fbold">Sao Việt 25/3: Bà Phương Hằng bị tạm giam, Vy Oanh hả hê: 'Cái ác sẽ phải trả giá'</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/711-322-5-du-bao-thoi-tiet-chieu-va-dem-25-3-ha-noi-nhiet-do-tang-troi-hung-nang-am-day-de-chiu-198405.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/03/25/dbtt-2_25032022114224.jpg" alt="Dự báo thời tiết chiều và đêm 25/3: Hà Nội nhiệt độ tăng, trời hửng nắng ấm đầy dễ chịu"> </a> 
                            <a href="https://tuoitrexahoi.vn/711-322-5-du-bao-thoi-tiet-chieu-va-dem-25-3-ha-noi-nhiet-do-tang-troi-hung-nang-am-day-de-chiu-198405.html" class="fs16 fbold">Dự báo thời tiết chiều và đêm 25/3: Hà Nội nhiệt độ tăng, trời hửng nắng ấm đầy dễ chịu</a> 
                        </article>
                                        </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/update_03_02_2022/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/708-322-4-thuc-hu-49-tu-the-nhay-cam-trong-clip-hien-ho-10p33s-va-clip-hien-ho-7p37s-tran-lan-tren-youtube-198251.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/03/21/clip-nong-hien-ho-full-clip_21032022174025.png" alt="Thực hư 49 tư thế nhạy cảm trong ‘clip Hiền Hồ 10p33s’ và ‘clip Hiền Hồ 7p37s’ tràn lan trên YouTube"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 23892 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/708-322-4-thuc-hu-49-tu-the-nhay-cam-trong-clip-hien-ho-10p33s-va-clip-hien-ho-7p37s-tran-lan-tren-youtube-198251.html" class="mt5 d-block fs16">
                                    <h3><strong> Thực hư 49 tư thế nhạy cảm trong ‘clip Hiền Hồ 10p33s’ và ‘clip Hiền Hồ 7p37s’ tràn lan trên YouTube </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/708-322-4-thuc-hu-clip-hien-ho-10p33s-va-clip-hien-ho-7p37s-tran-lan-tren-mang-xa-hoi-198213.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/03/20/hienho-clipnong_20032022234046.png" alt="Thực hư 'clip Hiền Hồ 10p33s' và 'clip Hiền Hồ 7p37s' tràn lan trên mạng xã hội"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 15946 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/708-322-4-thuc-hu-clip-hien-ho-10p33s-va-clip-hien-ho-7p37s-tran-lan-tren-mang-xa-hoi-198213.html" class="mt5 d-block fs16">
                                    <h3><strong> Thực hư 'clip Hiền Hồ 10p33s' và 'clip Hiền Hồ 7p37s' tràn lan trên mạng xã hội </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-322-4-xon-xao-thong-tin-mot-hoa-hau-9x-cap-ke-dai-gia-dan-mang-bat-ngo-reo-ten-do-my-linh-198351.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/03/24/linhthump_24032022082451.png" alt="Xôn xao thông tin một Hoa hậu 9x cặp kè đại gia, dân mạng bất ngờ 'réo tên' Đỗ Mỹ Linh"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 15779 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-322-4-xon-xao-thong-tin-mot-hoa-hau-9x-cap-ke-dai-gia-dan-mang-bat-ngo-reo-ten-do-my-linh-198351.html" class="mt5 d-block fs16">
                                    <h3><strong> Xôn xao thông tin một Hoa hậu 9x cặp kè đại gia, dân mạng bất ngờ 'réo tên' Đỗ Mỹ Linh </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/709-322-4-thuc-hu-3-clip-an-ai-cua-hien-ho-va-dai-gia-u60-duoc-chinh-that-nam-giu-se-tung-het-trong-hom-nay-198276.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/03/22/page_22032022123838.jpg" alt="Thực hư 3 clip ân ái của Hiền Hồ và đại gia U60 được chính thất nắm giữ sẽ tung hết trong hôm nay?"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 14295 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/709-322-4-thuc-hu-3-clip-an-ai-cua-hien-ho-va-dai-gia-u60-duoc-chinh-that-nam-giu-se-tung-het-trong-hom-nay-198276.html" class="mt5 d-block fs16">
                                    <h3><strong> Thực hư 3 clip ân ái của Hiền Hồ và đại gia U60 được chính thất nắm giữ sẽ tung hết trong hôm nay? </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/719-322-4-hang-loat-tu-khoa-clip-hien-ho-10p33s-va-clip-hien-ho-7p37s-lot-top-tim-kiem-198219.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/03/21/hienho_21032022092144.jpg" alt="Hàng loạt từ khóa 'clip Hiền Hồ 10p33s' và 'clip Hiền Hồ 7p37s' lọt top tìm kiếm"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 11461 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/719-322-4-hang-loat-tu-khoa-clip-hien-ho-10p33s-va-clip-hien-ho-7p37s-lot-top-tim-kiem-198219.html" class="mt5 d-block fs16">
                                    <h3><strong> Hàng loạt từ khóa 'clip Hiền Hồ 10p33s' và 'clip Hiền Hồ 7p37s' lọt top tìm kiếm </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                                </div>  
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/update_03_02_2022/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>BAN BIÊN TẬP TUỔI TRẺ & XÃ HỘI</h3></p>
        <p>VPGD: Tầng 2, Tòa nhà Kinh Đô, Số 93 Lò Đúc, Hai Bà Trưng, Hà Nội </p>
        <p>Liên hệ nội dung: 0977928358; bbttuoitrexahoi@gmail.com</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
        <p>Một sản phẩm của <img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/> </p>
        <p>Công ty TNHH Đầu tư Good Media </p>
        <p>Địa chỉ: Số 15, ngách 172, phố Bắc Cầu, Ngọc Thụy, Long Biên, Hà Nội.  </p>
		<p><h6>Liên hệ quảng cáo:</h6> 0974795207; tha@zmedia.info</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>