<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='dailymotion-domain-verification' content='dm4o5bo7dbbt2bsuo' />
<meta name="robots" content="index,follow,noarchive" />
<meta property="fb:pages" content="104247914330102" />
<title>Cbiz 17/5: Dương Mịch khoe 'vận đào hoa', xéo xắt 'khịa đểu' chồng cũ Lưu Khải Uy</title>
<meta name="title" content="Cbiz 17/5: Dương Mịch khoe 'vận đào hoa', xéo xắt 'khịa đểu' chồng cũ Lưu Khải Uy" />
<meta name="description" content="Thực hư thông tin Dương Mịch, Dương Dương và Cố Mạn hợp tác kinh doanh; bạn gái Hà Siêu Liên của 'cậu Ba' Đậu Kiêu nói về 'Cảnh đẹp ngày vui biết bao giờ'."/>
                <meta name="keywords" content="Dương Mịch, Lưu Khải Uy, Dương Dương, Cố Mạn, Đậu Kiêu, Hà Siêu Liên, Trần Đô Linh, Cảnh Đẹp Ngày Vui Biết Bao Giờ" />
        <meta name="news_keywords" content="Dương Mịch, Lưu Khải Uy, Dương Dương, Cố Mạn, Đậu Kiêu, Hà Siêu Liên, Trần Đô Linh, Cảnh Đẹp Ngày Vui Biết Bao Giờ" />
    
<meta property="dable:item_id" content="200471">
<meta property="article:section" content="GIẢI TRÍ">
<meta property="article:section2" content="Ngôi sao">
<meta property="article:published_time" content="2022-05-17T21:02:47+00:00">
<meta property="og:title" content="Cbiz 17/5: Dương Mịch khoe 'vận đào hoa', xéo xắt 'khịa đểu' chồng cũ Lưu Khải Uy" />
<meta property="og:description" content="Thực hư thông tin Dương Mịch, Dương Dương và Cố Mạn hợp tác kinh doanh; bạn gái Hà Siêu Liên của 'cậu Ba' Đậu Kiêu nói về 'Cảnh đẹp ngày vui biết bao giờ'." />
<meta property="og:url" content="https://tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2022/05/17/duongmich-luukhaiuy-canhdepngayvuibietbaogio_17052022210120.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?888888" media="all">
<link rel="stylesheet" type="text/css" href="/template/pc/css/style-theme.css?888888" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>

<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/update_03_02_2022/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/update_03_02_2022/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/update_03_02_2022/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/update_03_02_2022/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/update_03_02_2022/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH_2021.pdf"><img src="/template/pc/images/update_03_02_2022/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/update_03_02_2022/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/update_03_02_2022/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <div id="ad-header">
                            <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                          </div> 
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Cbiz 17/5: Dương Mịch khoe 'vận đào hoa', xéo xắt 'khịa đểu' chồng cũ Lưu Khải Uy</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/hien-trinh-707.html" class="author cl_green text-uppercase"><strong>Hiền Trịnh</strong></a> 
                                                                                            <span class="post-time cl99"> - 21:02 17/05/2022</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Thực hư thông tin Dương Mịch, Dương Dương và Cố Mạn hợp tác kinh doanh; bạn gái Hà Siêu Liên của 'cậu Ba' Đậu Kiêu nói về 'Cảnh đẹp ngày vui biết bao giờ'... là những tin tức hot nhất hôm nay.</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                    <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <figure class="image"><img src="data:image/jpeg;base64,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" alt="canhdepngayvuibietbaogio" width="640" height="238" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Chỉ bằng một câu nói, bạn gái Hà Siêu Liên của "cậu Ba" Đậu Kiêu chính thức "đánh gục" người hâm mộ</p>
<p style="text-align: left;">Gần đây bộ phim "Cảnh Đẹp Ngày Vui Biết Bao Giờ" của Đậu Kiêu (vai Tiêu Bắc Thần) và Trần Đô Linh (vai Lâm Hàng Cảnh) đã thu hút được vô số khán giả nhờ tình tiết hấp dẫn và diễn xuất đầy ăn ý của cặp đôi nam nữ chính. Chính vì lý do này mà có netizen đã để lại bình luận khen ngợi nhân vật cậu ba Tiêu Bắc Thần trên Douyin của Hà Siêu Liên - bạn gái Đậu Kiêu như sau: "Tiêu Bắc Thần chồng chị đẹp trai quá à".</p>
<p style="text-align: left;">Ở dưới, Hà Siêu Liên hài hước đáp lại: "Đừng đừng đừng, xem phim ảnh đóng thì không cần nhớ đến chị đâu. Tiêu Bắc Thần là của Lâm Hàng Cảnh rồi". </p>
<p style="text-align: left;">Câu trả lời của Hà Siêu Liên đã nhận được nhiều lời khen ngợi, vừa vui nhộn mà cũng chẳng làm mất lòng ai, khẳng định được chủ quyền nhưng cũng không khiến fan phim phật ý.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/hientt/duongmich-luukhaiuy%20(1).jpg" alt="duongmich-luukhaiuy (1)" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Dương Mịch xéo xắt "đá đểu" chồng cũ Lưu Khải Uy?</p>
<p style="text-align: left;">Trong show Mao Tuyết Uông mới đây, Dương Mịch đã có cả một “rổ” phát ngôn “chất phát ngất”, nhận được nhiều lời khen bởi tính cách vừa thẳng thắn nhưng cũng rất hài hước. Đặc biệt, trong đó Dương Mịch đã nói một câu: “Có rất nhiều người tự cảm thấy mình là một nhà nghệ thuật. Nhưng thực ra người khác chỉ thấy anh là cái rắm mà thôi”.</p>
<p style="text-align: left;">Câu nói này ngay lập tức khiến netizen liên tưởng tới phát ngôn khác liên quan tới Dương Mịch trong quá khứ của Lưu Khải Uy: “Hướng phát triển của tôi và vợ không giống nhau. Không phải nói là vợ tôi không đủ tính nghệ thuật, nhưng sự thật là thế. Nói thật thì giá trị thương mại của cô ấy là không thể phủ nhận được.”</p>
<p style="text-align: left;">Khi được hỏi lại rằng anh nói như vậy không sợ Dương Mịch sẽ không đồng ý hay sao, Lưu Khải Uy thẳng thắn đáp: “Cô ấy không thể không đồng ý”.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/hientt/duongmich%20(3).jpg" alt="duongmich (3)" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Dương Mịch khoe vận đào hoa "dồi dào"</p>
<p style="text-align: left;">Tham gia chương trình “Mao Tuyết Uông” với tư cách khách mời, Dương Mịch cùng với bộ đôi Mao Bất Dịch và Lý Tuyết Cầm đã có màn chụp hình với bức tường dán đầy "hoa đào" và trái tim.</p>

                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p style="text-align: left;">Thấy chị đứng che mất "hoa đào" sau lưng, Lý Tuyết Cầm đã lên tiếng nhắc nhở nhưng không ngờ lại bị sự "tự tin" của Dương Mịch làm cho "câm nín".</p>
<p style="text-align: left;">- Lý Tuyết Cầm: Chị che mất tiêu "hoa đào" của chị rồi kìa.</p>
<p style="text-align: left;">- Dương Mịch: Không, "vận đào hoa" của chị dồi dào lắm, không che nổi đâu. </p>
<p style="text-align: left;">("hoa đào" trong tiếng Trung đồng âm với "đào hoa")</p>
<p style="text-align: left;">Dương Mịch còn chia sẻ câu chuyện đợt hè đang đi tản bộ thì có 2 cậu bạn lại xin Weixin dù lúc đó nữ diễn viên đã đội nón và đeo khẩu trang kín mít, tất nhiên là không phải lần ngồi quán cafe với bạn, có người đến xin Weixin được báo đăng trước đó mà là một lần khác nữa.</p>
<p style="text-align: left;">Chia sẻ của nữ diễn viên đã khiến dân tình không khỏi cảm thán. Đúng là "người ăn không hết kẻ lần chẳng ra".</p>
</figcaption>
</figure>
<figure class="image"><img src="data:image/jpeg;base64,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" alt="duongduong-duongmich" width="640" height="368" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Thực hư thông tin Dương Mịch, Dương Dương và Cố Mạn hợp tác mua chiến đội game Báo Lửa</p>
<p style="text-align: left;">Ngày hôm nay, weibo Tencent thể thao bất ngờ đăng tải bài viết với nội dung Dương Mịch, Dương Dương và Cố Mạn cùng góp vốn mua chiến đội game Báo Lửa (chiến đội thi đấu game Vương Giả Vinh Diệu). Chiến đội Báo Lửa cũng đã giành được suất tham gia cuộc thi KPL mùa hè năm nay.</p>
<p style="text-align: left;">Cố Mạn được biết tới với vai trò là tác giả của tác tiểu thuyết nổi tiếng như Bên Nhau Trọn Đời, Sam Sam Đến Đây Ăn Nè, Yêu Em Từ Cái Nhìn Đầu Tiên, Em Là Niềm Kiêu Hãnh Của Anh, Nắng Gắt...</p>
<p style="text-align: left;">Tuy nhiên rất nhanh sau đó, bài đăng này đã bị ẩn/xoá. Sau đó phòng làm việc của Dương Dương và Dương Mịch cũng lần lượt đăng bài phủ nhận.</p>
</figcaption>
</figure>
<p><iframe src="//www.youtube.com/embed/LolW9eLAm6c" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/sao-han-16-5-v-va-jungkook-bts-bi-ghep-voi-nguoi-chet-1-ngay-song-gio-cua-kim-garam-le-sserafim-200422.html">Sao Hàn 16/5: V và Jungkook BTS bị 'ghép' với người chết, 1 ngày sóng gió của Kim Garam LE SSERAFIM</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/sao-han-15-5-ban-hoc-cu-tiet-lo-su-that-ve-kim-garam-le-sserafim-jennie-blackpink-chem-che-top-1-200370.html">Sao Hàn 15/5: Bạn học cũ tiết lộ sự thật về Kim Garam (LE SSERAFIM), Jennie BLACKPINK chễm chệ top 1</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/cbiz-23-4-bo-chong-cu-cua-duong-mich-lai-gay-song-gio-nhi-cong-chua-huawei-bung-no-dien-xuat-199550.html">Cbiz 23/4: 'Bố chồng cũ' của Dương Mịch lại gây sóng gió, 'nhị công chúa Huawei' bùng nổ diễn xuất?</a></li>
                                                                </ul>
                        </div>
                                        </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                </div>
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                                <div id="ad-header">
                                <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                            </div>  
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/707-522-4-cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/cbiz-17-5-duong-mich-khoe-van-dao-hoa-xeo-xat-khia-deu-chong-cu-luu-khai-uy-200471.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/duong-mich-103418.tag"><strong> dương mịch </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/duong-duong-83277.tag"><strong> Dương Đường </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/co-man-97348.tag"><strong> cố mạn </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/duong-mich-luu-khai-uy-114184.tag"><strong> dương mịch lưu khải uy </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dau-kieu-ha-sieu-lien-114185.tag"><strong> đậu kiêu hà siêu liên </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/sao-han-16-5-v-va-jungkook-bts-bi-ghep-voi-nguoi-chet-1-ngay-song-gio-cua-kim-garam-le-sserafim-200422.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/16/bts-kimgaram-baoluchocduong_16052022214032.jpg" alt="Sao Hàn 16/5: V và Jungkook BTS bị 'ghép' với người chết, 1 ngày sóng gió của Kim Garam LE SSERAFIM"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/sao-han-16-5-v-va-jungkook-bts-bi-ghep-voi-nguoi-chet-1-ngay-song-gio-cua-kim-garam-le-sserafim-200422.html" class="fs16 fbold  ">
                                    <h3>Sao Hàn 16/5: V và Jungkook BTS bị 'ghép' với người chết, 1 ngày sóng gió của Kim Garam LE SSERAFIM</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/sao-han-15-5-ban-hoc-cu-tiet-lo-su-that-ve-kim-garam-le-sserafim-jennie-blackpink-chem-che-top-1-200370.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/15/kimgaram-lesserafim_15052022210150.jpg" alt="Sao Hàn 15/5: Bạn học cũ tiết lộ sự thật về Kim Garam (LE SSERAFIM), Jennie BLACKPINK chễm chệ top 1"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/sao-han-15-5-ban-hoc-cu-tiet-lo-su-that-ve-kim-garam-le-sserafim-jennie-blackpink-chem-che-top-1-200370.html" class="fs16 fbold  ">
                                    <h3>Sao Hàn 15/5: Bạn học cũ tiết lộ sự thật về Kim Garam (LE SSERAFIM), Jennie BLACKPINK chễm chệ top 1</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/cbiz-23-4-bo-chong-cu-cua-duong-mich-lai-gay-song-gio-nhi-cong-chua-huawei-bung-no-dien-xuat-199550.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/04/23/duongmich-luukhaiuy_23042022214830.jpg" alt="Cbiz 23/4: 'Bố chồng cũ' của Dương Mịch lại gây sóng gió, 'nhị công chúa Huawei' bùng nổ diễn xuất?"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/cbiz-23-4-bo-chong-cu-cua-duong-mich-lai-gay-song-gio-nhi-cong-chua-huawei-bung-no-dien-xuat-199550.html" class="fs16 fbold  ">
                                    <h3>Cbiz 23/4: 'Bố chồng cũ' của Dương Mịch lại gây sóng gió, 'nhị công chúa Huawei' bùng nổ diễn xuất?</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2022">2022</option>
                                                                                            <option value="2021">2021</option>
                                                                                                <option value="2020">2020</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-522-4-xuan-bac-gay-soc-khi-ngoi-chung-thuyen-voi-ke-thu-khong-doi-troi-chung-cua-vo-su-that-la-gi-200469.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/17/cats_17052022203141.jpg" alt="Xuân Bắc gây sốc khi 'ngồi chung thuyền' với kẻ thù không đội trời chung của vợ, sự thật là gì?"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-522-4-xuan-bac-gay-soc-khi-ngoi-chung-thuyen-voi-ke-thu-khong-doi-troi-chung-cua-vo-su-that-la-gi-200469.html" class="fs16 fbold  ">
                                    <h3>Xuân Bắc gây sốc khi 'ngồi chung thuyền' với kẻ thù không đội trời chung của vợ, sự thật là gì?</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/707-522-5-trinh-kim-chi-thon-thuc-ve-moi-tinh-9-nam-voi-mc-quyen-linh-du-sao-cung-la-ky-niem-dep-200467.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/17/trinhkimchi-quyenlinh-yeu9nam_17052022200019.jpg" alt="Trịnh Kim Chi 'thổn thức' về mối tình 9 năm với MC Quyền Linh: Dù sao cũng là kỷ niệm đẹp!"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/707-522-5-trinh-kim-chi-thon-thuc-ve-moi-tinh-9-nam-voi-mc-quyen-linh-du-sao-cung-la-ky-niem-dep-200467.html" class="fs16 fbold  ">
                                    <h3>Trịnh Kim Chi 'thổn thức' về mối tình 9 năm với MC Quyền Linh: Dù sao cũng là kỷ niệm đẹp!</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-522-4-tung-tuyen-bo-di-tu-o-tuoi-xe-chieu-lam-vy-da-van-lam-dieu-nay-cung-chong-con-vao-ngay-phat-dan-200466.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/17/lam-vy-da-tt_17052022190151.png" alt="Từng tuyên bố đi tu ở tuổi xế chiều, Lâm Vỹ Dạ vẫn làm điều này cùng chồng con vào Ngày Phật Đản"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-522-4-tung-tuyen-bo-di-tu-o-tuoi-xe-chieu-lam-vy-da-van-lam-dieu-nay-cung-chong-con-vao-ngay-phat-dan-200466.html" class="fs16 fbold  ">
                                    <h3>Từng tuyên bố đi tu ở tuổi xế chiều, Lâm Vỹ Dạ vẫn làm điều này cùng chồng con vào Ngày Phật Đản</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/720-522-4-bao-thy-tuc-toc-ba-mat-mot-loi-sau-tin-don-loi-dung-dong-nghiep-nga-ngua-de-thong-bao-comeback-200460.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/17/baothy-thumb_17052022171722.jpg" alt="Bảo Thy tức tốc ‘ba mặt một lời’ sau tin đồn lợi dụng đồng nghiệp 'ngã ngựa' để thông báo comeback"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/720-522-4-bao-thy-tuc-toc-ba-mat-mot-loi-sau-tin-don-loi-dung-dong-nghiep-nga-ngua-de-thong-bao-comeback-200460.html" class="fs16 fbold  ">
                                    <h3>Bảo Thy tức tốc ‘ba mặt một lời’ sau tin đồn lợi dụng đồng nghiệp 'ngã ngựa' để thông báo comeback</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/707-522-4-bich-phuong-dien-combo-bikini-quan-tut-sexy-hon-ca-ngoc-trinh-tien-luat-lai-chi-de-tam-1-dieu-200465.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/17/bichphuong-bikini-sexy_17052022190748.jpg" alt="Bích Phương diện 'combo' bikini, quần tụt sexy hơn cả Ngọc Trinh, Tiến Luật lại chỉ để tâm 1 điều"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/707-522-4-bich-phuong-dien-combo-bikini-quan-tut-sexy-hon-ca-ngoc-trinh-tien-luat-lai-chi-de-tam-1-dieu-200465.html" class="fs16 fbold  ">
                                    <h3>Bích Phương diện 'combo' bikini, quần tụt sexy hơn cả Ngọc Trinh, Tiến Luật lại chỉ để tâm 1 điều</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/708-522-4-hyoyeon-snsd-tiet-lo-qua-trinh-giam-gan-10-can-tung-giu-bi-mat-ve-man-comeback-cua-snsd-200463.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/05/17/snsd-comeback3_17052022174426.png" alt="Hyoyeon (SNSD) tiết lộ quá trình giảm gần 10 cân, từng giữ bí mật về màn comeback của SNSD"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/708-522-4-hyoyeon-snsd-tiet-lo-qua-trinh-giam-gan-10-can-tung-giu-bi-mat-ve-man-comeback-cua-snsd-200463.html" class="fs16 fbold  ">
                                    <h3>Hyoyeon (SNSD) tiết lộ quá trình giảm gần 10 cân, từng giữ bí mật về màn comeback của SNSD</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                </div>
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/707-522-5-tin-nong-17-5-kieu-minh-tuan-3-nam-khong-duoc-quan-he-le-quyen-khoe-noi-y-bi-lo-diem-nhay-cam-200446.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2022/05/17/catphuong-kieuminhtuan-giuongchieu-lequyen-noiy_17052022121407.jpg" alt="Tin nóng 17/5: Kiều Minh Tuấn 3 năm không được 'quan hệ', Lệ Quyên khoe nội y bị lộ điểm nhạy cảm"> </a> <a href="https://tuoitrexahoi.vn/707-522-5-tin-nong-17-5-kieu-minh-tuan-3-nam-khong-duoc-quan-he-le-quyen-khoe-noi-y-bi-lo-diem-nhay-cam-200446.html" class="fs22 fbold  ">Tin nóng 17/5: Kiều Minh Tuấn 3 năm không được 'quan hệ', Lệ Quyên khoe nội y bị lộ điểm nhạy cảm</a>
                                <div class="sapo_thumb_news mt10">Dân mạng quay xe thương Kiều Minh Tuấn 3 năm không được quan hệ, con bị phá bỏ; Lệ Quyên khoe nội y bốc lửa trong phòng kín... là những tin tức hot nhất hôm nay.</div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/712-422-5-sao-viet-29-4-xuan-lan-chuc-phuc-ngo-thanh-van-dem-nhac-tuong-nho-phi-nhung-bong-xay-ra-diem-la-199772.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/04/29/thumb18_29042022141532.jpg" alt="Sao Việt 29/4: Xuân Lan chúc phúc Ngô Thanh Vân, đêm nhạc tưởng nhớ Phi Nhung bỗng xảy ra điềm lạ"> </a> 
                            <a href="https://tuoitrexahoi.vn/712-422-5-sao-viet-29-4-xuan-lan-chuc-phuc-ngo-thanh-van-dem-nhac-tuong-nho-phi-nhung-bong-xay-ra-diem-la-199772.html" class="fs16 fbold">Sao Việt 29/4: Xuân Lan chúc phúc Ngô Thanh Vân, đêm nhạc tưởng nhớ Phi Nhung bỗng xảy ra điềm lạ</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/710-522-5-du-bao-thoi-tiet-dem-nay-va-ngay-mai-17-18-5-thanh-hoa-co-mua-nho-ve-chieu-toi-va-dem-200440.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/05/17/du-bao-thoi-tiet-dem-nay-va-ngay-mai-17-18-5-1_17052022105039.jpg" alt="Dự báo thời tiết đêm nay và ngày mai (17-18/5): Thanh Hóa có mưa nhỏ về chiều tối và đêm"> </a> 
                            <a href="https://tuoitrexahoi.vn/710-522-5-du-bao-thoi-tiet-dem-nay-va-ngay-mai-17-18-5-thanh-hoa-co-mua-nho-ve-chieu-toi-va-dem-200440.html" class="fs16 fbold">Dự báo thời tiết đêm nay và ngày mai (17-18/5): Thanh Hóa có mưa nhỏ về chiều tối và đêm</a> 
                        </article>
                                        </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/update_03_02_2022/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/707-522-4-thuc-hu-chuyen-dong-nhi-choi-ngai-bao-thy-diem-lai-chuoi-mau-thuan-an-oan-oanh-liet-1-thoi-200318.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/05/14/dongnhi-choingai-baothy_14052022002958.jpg" alt="Thực hư chuyện Đông Nhi 'chơi ngải' Bảo Thy: Điểm lại chuỗi mâu thuẫn, 'ân oán' oanh liệt 1 thời"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 3294 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/707-522-4-thuc-hu-chuyen-dong-nhi-choi-ngai-bao-thy-diem-lai-chuoi-mau-thuan-an-oan-oanh-liet-1-thoi-200318.html" class="mt5 d-block fs16">
                                    <h3><strong> Thực hư chuyện Đông Nhi 'chơi ngải' Bảo Thy: Điểm lại chuỗi mâu thuẫn, 'ân oán' oanh liệt 1 thời </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/720-522-4-hau-tin-don-choi-ngai-bao-thy-dong-nhi-bi-khui-lai-nghi-van-dung-bua-de-niu-giu-ong-cao-thang-200324.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/05/14/ngai-thumb_14052022114049.jpg" alt="Hậu tin đồn ‘chơi ngải’ Bảo Thy, Đông Nhi bị ‘khui lại’ nghi vấn ‘dùng bùa’ để níu giữ Ông Cao Thắng"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 2047 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/720-522-4-hau-tin-don-choi-ngai-bao-thy-dong-nhi-bi-khui-lai-nghi-van-dung-bua-de-niu-giu-ong-cao-thang-200324.html" class="mt5 d-block fs16">
                                    <h3><strong> Hậu tin đồn ‘chơi ngải’ Bảo Thy, Đông Nhi bị ‘khui lại’ nghi vấn ‘dùng bùa’ để níu giữ Ông Cao Thắng </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/709-522-5-cat-phuong-tiet-lo-tan-suat-chuyen-giuong-chieu-voi-kieu-minh-tuan-truoc-khi-tuyen-bo-chia-tay-200383.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/05/16/page_16052022102742.jpg" alt="Cát Phượng tiết lộ tần suất chuyện 'giường chiếu' với Kiều Minh Tuấn trước khi tuyên bố chia tay"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1442 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/709-522-5-cat-phuong-tiet-lo-tan-suat-chuyen-giuong-chieu-voi-kieu-minh-tuan-truoc-khi-tuyen-bo-chia-tay-200383.html" class="mt5 d-block fs16">
                                    <h3><strong> Cát Phượng tiết lộ tần suất chuyện 'giường chiếu' với Kiều Minh Tuấn trước khi tuyên bố chia tay </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/717-522-4-xot-xa-truoc-loi-tam-su-cua-vo-cu-vua-ca-koi-ho-co-gang-lam-minh-ton-thuong-de-nhin-minh-guc-nga-200206.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/05/11/67j_11052022155214.jpg" alt="Xót xa trước lời tâm sự của vợ cũ Vua cá Koi: 'Họ cố gắng làm mình tổn thương để nhìn mình gục ngã'"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 855 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/717-522-4-xot-xa-truoc-loi-tam-su-cua-vo-cu-vua-ca-koi-ho-co-gang-lam-minh-ton-thuong-de-nhin-minh-guc-nga-200206.html" class="mt5 d-block fs16">
                                    <h3><strong> Xót xa trước lời tâm sự của vợ cũ Vua cá Koi: 'Họ cố gắng làm mình tổn thương để nhìn mình gục ngã' </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/709-522-4-ninh-duong-lan-ngoc-khoe-kheo-vong-1-buc-nguoi-lan-at-ca-nu-hoang-noi-y-ngoc-trinh-200251.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/05/12/page_12052022154844.jpg" alt="Ninh Dương Lan Ngọc khoe khéo vòng 1 bức người lấn át cả 'nữ hoàng nội y' Ngọc Trinh"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 731 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/709-522-4-ninh-duong-lan-ngoc-khoe-kheo-vong-1-buc-nguoi-lan-at-ca-nu-hoang-noi-y-ngoc-trinh-200251.html" class="mt5 d-block fs16">
                                    <h3><strong> Ninh Dương Lan Ngọc khoe khéo vòng 1 bức người lấn át cả 'nữ hoàng nội y' Ngọc Trinh </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                                </div>  
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/update_03_02_2022/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>BAN BIÊN TẬP TUỔI TRẺ & XÃ HỘI</h3></p>
        <p>VPGD: Tầng 2, Tòa nhà Kinh Đô, Số 93 Lò Đúc, Hai Bà Trưng, Hà Nội </p>
        <p>Liên hệ nội dung: 0977928358; bbttuoitrexahoi@gmail.com</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
        <p>Một sản phẩm của <img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/> </p>
        <p>Công ty TNHH Đầu tư Good Media </p>
        <p>Địa chỉ: Số 15, ngách 172, phố Bắc Cầu, Ngọc Thụy, Long Biên, Hà Nội.  </p>
		<p><h6>Liên hệ quảng cáo:</h6> 0974795207; tha@zmedia.info</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>