<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />
<meta property="fb:pages" content="104247914330102" />
<title>Bà Nguyễn Phương Hằng bất ngờ trân trọng lớp nghệ sĩ đi trước, gọi 'đám nghệ sĩ' hiện tại là ‘lố sĩ’</title>
<meta name="title" content="Bà Nguyễn Phương Hằng bất ngờ trân trọng lớp nghệ sĩ đi trước, gọi 'đám nghệ sĩ' hiện tại là ‘lố sĩ’" />
<meta name="description" content="Vợ ông Dũng “lò vôi” cũng tuyên bố cắt đứt mối “nghiệp duyên” với giới nghệ sĩ, cấm tất cả đến Đại Nam chụp ảnh, ghi hình, bảo vệ bắt được sẽ đuổi ra ngoài"/>
                <meta name="keywords" content="phương hằng, lò vôi" />
        <meta name="news_keywords" content="phương hằng, lò vôi" />
    
<meta property="dable:item_id" content="182149">
<meta property="article:section" content="XÃ HỘI">
<meta property="article:section2" content="Đời sống">
<meta property="article:published_time" content="2021-05-12T20:11:23+00:00">
<meta property="og:title" content="Bà Nguyễn Phương Hằng bất ngờ trân trọng lớp nghệ sĩ đi trước, gọi 'đám nghệ sĩ' hiện tại là ‘lố sĩ’" />
<meta property="og:description" content="Vợ ông Dũng “lò vôi” cũng tuyên bố cắt đứt mối “nghiệp duyên” với giới nghệ sĩ, cấm tất cả đến Đại Nam chụp ảnh, ghi hình, bảo vệ bắt được sẽ đuổi ra ngoài" />
<meta property="og:url" content="https://tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2021/05/12/phuong-hang-nghe-si1_12052021172242.png" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?88" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>


<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/tin-doi-song" class="active">Đời sống</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Bà Nguyễn Phương Hằng bất ngờ trân trọng lớp nghệ sĩ đi trước, gọi 'đám nghệ sĩ' hiện tại là ‘lố sĩ’</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/nghiem-thanh-708.html" class="author cl_green text-uppercase"><strong>Nghiêm Thành</strong></a> 
                                                                                            <span class="post-time cl99"> - 20:11 12/05/2021</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Vợ ông Dũng “lò vôi” cũng tuyên bố cắt đứt mối “nghiệp duyên” với giới nghệ sĩ, cấm tất cả đến Đại Nam chụp ảnh, ghi hình, bảo vệ bắt được sẽ đuổi ra ngoài. 
</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/het-am-chi-hoai-linh-la-con-bong-ba-phuong-hang-tiep-tuc-tiet-lo-viec-duoc-nhieu-trai-dep-hau-ha-182120.html">Hết ám chỉ Hoài Linh là ‘con bóng’, bà Phương Hằng tiếp tục tiết lộ việc được nhiều trai đẹp hầu hạ</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/sam-hoi-nua-voi-trang-tran-tiep-tuc-mia-mai-ba-phuong-hang-doi-xem-giay-chung-thuc-600-ty-lam-tu-thien-182128.html">Sám hối nửa vời, Trang Trần tiếp tục mỉa mai bà Phương Hằng, đòi giấy chứng thực 600 tỷ làm từ thiện</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/ngay-u-toi-nhat-trong-su-nghiep-nsnd-hong-van-voi-khoa-binh-luan-vi-ngua-mat-khi-thay-ba-phuong-hang-chi-27-so-do-tri-gia-600-ty-lam-tu-thien-182098.html">Ngày u tối nhất trong sự nghiệp NSND Hồng Vân: Khóa bình luận vì ‘ngứa mắt’ khi thấy bà Phương Hằng?</a></li>
                                                                </ul>
                        </div>
                                            <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <p style="text-align: justify;">Khoảng một tuần trở lại đây, vụ ồn ào giữa bà Nguyễn Phương Hằng với giới nghệ sĩ khiến dân tình đứng ngồi không yên. Bà chủ Đại Nam liên tiếp “đả kích” nhiều nghệ sĩ gạo cội như Hoài Linh, Kỳ Duyên, Thanh Hà… và gọi “đám nghệ sĩ”. Đáp lại phát ngôn của bà Hằng, nhiều nghệ sĩ đã đăng bài ẩn ý, thậm chí chỉ đích danh bà Phương Hằng.</p><p style="text-align: justify;"> </p><div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/phuong-hang-chi-1000-ty-dong.jpg" alt="" width="640" height="400" /></div><p style="text-align: justify;"> </p><div style="text-align: justify;">Cuộc chiến bỗng dưng trở nên gay cấn khi NSND Hồng Vân, diễn viên Thái Bảo, Cát Phượng bị bà Phương Hằng chửi thẳng mặt trên livestream. Vợ ông Dũng “lò vôi” tuyên bố cấm tất cả nghệ sĩ đến Đại Nam: <em>“Từ nay tôi chấm dứt các mối quan hệ của giới nghệ sĩ trong nước. Nếu chúng tôi phát hiện được giới nghệ sĩ đến quay phim, chụp ảnh, bảo vệ phát hiện được sẽ lập biên bản, mời ra khỏi Đại Nam”.</em></div><p style="text-align: justify;"> </p><div><em><iframe style="display: block; margin-left: auto; margin-right: auto;" title="YouTube video player" src="https://www.youtube.com/embed/MkLR_jW7g_M" frameborder="0" width="560" height="315"></iframe></em></div><p style="text-align: justify;"> </p><div style="text-align: center;"><strong>Video: Bà Phương Hằng trân trọng các lớp nghệ sĩ đi trước, gọi 'đám nghệ sĩ' hiện tại là 'lũ lố sĩ'</strong></div><p style="text-align: center;"> </p><div style="text-align: justify;">Dù có khúc mắc với giới nghệ sĩ nhưng bà Phương Hằng vẫn thể hiện sự tôn trọng với lớp nghệ sĩ đi trước. Bà chủ Đại Nam chia sẻ: <em>“Sao bây giờ ca sĩ nhanh quá quý vị ơi. Em không biết ngày xưa ca sĩ hát rất là hay. Trời ơi, hát một cái là em mê luôn, nghe đi nghe lại, thậm chí em nghe một bài hát em phải kiếm một ca sĩ in sâu vào lòng em.</em></div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p style="text-align: justify;"> </p><div style="text-align: justify;"><em>Bây giờ em thề với quý vị luôn, em nghe mà không biết nó hát cái gì luôn á. Không biết nó tâm sự cái gì nữa, hát đi hát lại, em nghe mấy lần mà không biết nó nói cái gì, nỗi lòng cái nỗi niềm là cái gì luôn á. Trời đất ơi vậy mà cũng là ca sĩ, không hiểu?</em></div><p style="text-align: justify;"> </p><div><em><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/trang-tran-lai-ca-phuong-hang-4.jpg" alt="" width="640" height="480" /></em></div><p style="text-align: justify;"> </p><p style="text-align: justify;"> </p><div style="text-align: justify;"><em>Trong khi đó các anh chị lớn làm ca sĩ, nghệ sĩ, trời ơi người ta cao quý biết chừng nào, người ta tư cách biết chừng nào, người ta tử tế biết chừng nào, đi sâu vào lòng khán giả. Thậm chí bây giờ đã chết rồi nhắc đến người ta vẫn trân trọng, yêu thương vô cùng.</em></div><p style="text-align: justify;"> </p><div style="text-align: justify;"><em>Còn tụi bây là lũ lồi sĩ, một lũ lồi sĩ tâng bốc nhau lên rẻ tiền. Bây giờ hỏi hết xem tui bây xuất thân từ đâu, tụi bây là cái gì. Nhảy vô nhảy ra, đó bữa nay cho 97 triệu dân người ta thanh lọc. Còn tao chửi cái giải mất dạy nhất năm thì thằng nào có mặt dạy thì vô nhận giải”.</em></div><p style="text-align: justify;"> </p><div><em><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/ba-phuong-hang-1.jpg" alt="" width="640" height="427" /></em></div><p style="text-align: justify;"> </p><div style="text-align: justify;">Bên cạnh đó, bà Phương Hằng cũng cho biết sẽ sử dụng tài khoản cá nhân để góp vào 600 tỷ đồng trước đó mà vợ chồng bà ủng hộ Ban quốc gia chỉ đạo phòng chống dịch COVID-19. Như vậy, vợ chồng bà Phương Hằng đã quyết định chi hơn 1000 tỷ đồng để cùng nước nhà chiến thắng đại dịch. <br /></div>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                            <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/tin-doi-song" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Đời sống</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/708-521-4-ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/ba-nguyen-phuong-hang-bat-ngo-tran-trong-lop-nghe-si-di-truoc-goi-dam-nghe-si-hien-tai-la-lo-si-182149.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ba-phuong-hang-87629.tag"><strong> bà phương hằng </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ba-phuong-hang-cam-cac-nghe-sy-den-dai-nam-89755.tag"><strong> bà phương hằng cấm các nghệ sỹ đến đại nam </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ba-phuong-hang-chui-89145.tag"><strong> bà phương hằng chửi </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ba-phuong-hang-livestream-89434.tag"><strong> bà phương hằng livestream </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dam-nghe-si-89764.tag"><strong> đám nghệ sĩ </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/het-am-chi-hoai-linh-la-con-bong-ba-phuong-hang-tiep-tuc-tiet-lo-viec-duoc-nhieu-trai-dep-hau-ha-182120.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/12/nshoailinhthump_12052021090257.png" alt="Hết ám chỉ Hoài Linh là ‘con bóng’, bà Phương Hằng tiếp tục tiết lộ việc được nhiều trai đẹp hầu hạ"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/het-am-chi-hoai-linh-la-con-bong-ba-phuong-hang-tiep-tuc-tiet-lo-viec-duoc-nhieu-trai-dep-hau-ha-182120.html" class="fs16 fbold  ">
                                    <h3>Hết ám chỉ Hoài Linh là ‘con bóng’, bà Phương Hằng tiếp tục tiết lộ việc được nhiều trai đẹp hầu hạ</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/sam-hoi-nua-voi-trang-tran-tiep-tuc-mia-mai-ba-phuong-hang-doi-xem-giay-chung-thuc-600-ty-lam-tu-thien-182128.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/12/phuong-hang-trang-tran_12052021104803.jpg" alt="Sám hối nửa vời, Trang Trần tiếp tục mỉa mai bà Phương Hằng, đòi giấy chứng thực 600 tỷ làm từ thiện"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/sam-hoi-nua-voi-trang-tran-tiep-tuc-mia-mai-ba-phuong-hang-doi-xem-giay-chung-thuc-600-ty-lam-tu-thien-182128.html" class="fs16 fbold  ">
                                    <h3>Sám hối nửa vời, Trang Trần tiếp tục mỉa mai bà Phương Hằng, đòi giấy chứng thực 600 tỷ làm từ thiện</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/ngay-u-toi-nhat-trong-su-nghiep-nsnd-hong-van-voi-khoa-binh-luan-vi-ngua-mat-khi-thay-ba-phuong-hang-chi-27-so-do-tri-gia-600-ty-lam-tu-thien-182098.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/11/hong-van-3_11052021145135.png" alt="Ngày u tối nhất trong sự nghiệp NSND Hồng Vân: Khóa bình luận vì ‘ngứa mắt’ khi thấy bà Phương Hằng?"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/ngay-u-toi-nhat-trong-su-nghiep-nsnd-hong-van-voi-khoa-binh-luan-vi-ngua-mat-khi-thay-ba-phuong-hang-chi-27-so-do-tri-gia-600-ty-lam-tu-thien-182098.html" class="fs16 fbold  ">
                                    <h3>Ngày u tối nhất trong sự nghiệp NSND Hồng Vân: Khóa bình luận vì ‘ngứa mắt’ khi thấy bà Phương Hằng?</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <div class="mb30">
                <div class="box_video_home">
                    <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
                    <div class="content_video_home">
                        <div class="d-flex">
                            <div class="col60per mr20">
                                                                    <div class="mb10">
                                        <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144001.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                                    </div>
                                    <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="clwhite fs18 fbold"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a>
                                    <div class="sapo_thumb_news mt10 cl99">Không thể với tới do nước trong chai quá nông, con chim ác là nghĩ ra một cách thông minh là nhặt đá thả vào chai cho nước đầy lên để nó có thể với tới và uống nước khiến nhiều người kinh ngạc.</div>
                                                                </div>
                            <div class="col40per">
                                <ul class="list_thumb_video_home scrollbar-inner">
                                                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144122.jpg" alt="Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="title_thumb_square fbold fs14"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/bam-dien-thoai-truoc-cua-doi-nguoi-yeu-thanh-nien-bi-giat-mat-dien-thoai_27112020161339.jpg" alt="Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="title_thumb_square fbold fs14"><h3>Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/28/thanh-nien-deo-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-chay-tron-canh-sat_28112020105703.jpg" alt="Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/dong-vat-dai-chien-so-105-bao-gam-danh-nhau-voi-linh-duong-dau-bo_27112020115532.jpg" alt="Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/phong-nhanh-lao-dau-vao-oto-chong-bo-mac-vo-con-chay-di-tim-cho-cung_26112020224630.jpg" alt="Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="title_thumb_square fbold fs14"><h3>Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng</h3></a> </article>
                                            </li>
                                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2021">2021</option>
                                                                                            <option value="2020">2020</option>
                                                                                                <option value="2019">2019</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="tin-doi-song">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-521-5-chuyen-la-viet-nam-vo-bong-nhien-tim-duoc-chong-di-lac-sau-11-nam-nho-xem-duoc-clip-tren-tiktok-182144.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/12/page_12052021154137.jpg" alt="Chuyện lạ Việt Nam vợ bỗng nhiên tìm được chồng đi lạc sau 11 năm nhờ xem được clip trên TikTok"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-521-5-chuyen-la-viet-nam-vo-bong-nhien-tim-duoc-chong-di-lac-sau-11-nam-nho-xem-duoc-clip-tren-tiktok-182144.html" class="fs16 fbold  ">
                                    <h3>Chuyện lạ Việt Nam vợ bỗng nhiên tìm được chồng đi lạc sau 11 năm nhờ xem được clip trên TikTok</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-521-5-tin-nong-12-5-hong-van-bi-fan-quay-lung-vi-drama-voi-phuong-hang-tinh-hinh-suc-khoe-cua-giang-coi-182138.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/12/tin-nong-12-5-thumb_12052021144836.jpg" alt="Tin nóng 12/5: Hồng Vân bị fan quay lưng vì drama với Phương Hằng, tình hình sức khỏe của Giang Còi"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-521-5-tin-nong-12-5-hong-van-bi-fan-quay-lung-vi-drama-voi-phuong-hang-tinh-hinh-suc-khoe-cua-giang-coi-182138.html" class="fs16 fbold  ">
                                    <h3>Tin nóng 12/5: Hồng Vân bị fan quay lưng vì drama với Phương Hằng, tình hình sức khỏe của Giang Còi</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/708-521-5-vua-ung-ho-600-ty-ba-phuong-hang-tuyen-bo-dang-co-hang-nghin-so-do-quyet-dinh-ban-them-dat-chi-du-1000-ty-182137.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/12/phuong-hang-chi-1000-ty-dong1_12052021144420.jpg" alt="Vừa ủng hộ 600 tỷ, bà Phương Hằng tuyên bố đang có hàng nghìn sổ đỏ quyết định chi đủ 1000 tỷ đồng"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/708-521-5-vua-ung-ho-600-ty-ba-phuong-hang-tuyen-bo-dang-co-hang-nghin-so-do-quyet-dinh-ban-them-dat-chi-du-1000-ty-182137.html" class="fs16 fbold  ">
                                    <h3>Vừa ủng hộ 600 tỷ, bà Phương Hằng tuyên bố đang có hàng nghìn sổ đỏ quyết định chi đủ 1000 tỷ đồng</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/717-521-4-ba-phuong-hang-boc-hoa-chi-trich-toan-bo-nghe-si-viet-lao-toet-tuyen-bo-cam-cua-toi-dai-nam-182117.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/11/123_11052021210823.jpg" alt="Bà Phương Hằng 'bốc hỏa' chỉ trích toàn bộ nghệ sĩ Việt: 'Láo toét, tuyên bố cấm cửa tới Đại Nam'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/717-521-4-ba-phuong-hang-boc-hoa-chi-trich-toan-bo-nghe-si-viet-lao-toet-tuyen-bo-cam-cua-toi-dai-nam-182117.html" class="fs16 fbold  ">
                                    <h3>Bà Phương Hằng 'bốc hỏa' chỉ trích toàn bộ nghệ sĩ Việt: 'Láo toét, tuyên bố cấm cửa tới Đại Nam'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/498-521-6-truong-tuyen-don-vi-cung-cap-dich-vu-sua-chua-nha-cu-thanh-nha-moi-uy-tin-182109.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/11/tuyen4_11052021160935.jpg" alt="Trường Tuyền - Đơn vị cung cấp dịch vụ sửa chữa nhà cũ thành nhà mới uy tín"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/498-521-6-truong-tuyen-don-vi-cung-cap-dich-vu-sua-chua-nha-cu-thanh-nha-moi-uy-tin-182109.html" class="fs16 fbold  ">
                                    <h3>Trường Tuyền - Đơn vị cung cấp dịch vụ sửa chữa nhà cũ thành nhà mới uy tín</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-521-5-tin-nong-9-5-tran-thanh-tiet-lo-suc-khoe-khien-fan-xot-xa-hinh-anh-moi-nhat-cua-hoai-linh-giua-lum-xum-voi-ba-phuong-hang-182072.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/05/10/page_10052021203511.jpg" alt="Tin nóng 9/5: Trấn Thành tiết lộ sức khỏe khiến fan xót xa, hình ảnh mới nhất của Hoài Linh"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-521-5-tin-nong-9-5-tran-thanh-tiet-lo-suc-khoe-khien-fan-xot-xa-hinh-anh-moi-nhat-cua-hoai-linh-giua-lum-xum-voi-ba-phuong-hang-182072.html" class="fs16 fbold  ">
                                    <h3>Tin nóng 9/5: Trấn Thành tiết lộ sức khỏe khiến fan xót xa, hình ảnh mới nhất của Hoài Linh</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                        </div>
                <div class="col235">
                                    </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-321-11-buc-xuc-voi-phat-ngon-kem-duyen-ve-hanh-dong-cua-nguoi-hung-nguyen-ngoc-manh-chang-co-gi-to-tat-ma-noi-tieng-loan-ca-facebook-179703.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/02/nguyenngocmanhthump_02032021111642.jpg" alt="Bức xúc với phát ngôn 'kém duyên' về hành động nghĩa hiệp của người hùng Nguyễn Ngọc Mạnh"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 244643 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-321-11-buc-xuc-voi-phat-ngon-kem-duyen-ve-hanh-dong-cua-nguoi-hung-nguyen-ngoc-manh-chang-co-gi-to-tat-ma-noi-tieng-loan-ca-facebook-179703.html" class="mt5 d-block fs16">
                                    <h3><strong> Bức xúc với phát ngôn 'kém duyên' về hành động nghĩa hiệp của người hùng Nguyễn Ngọc Mạnh </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/711-321-11-phan-ung-trai-chieu-sau-khi-nguoi-hung-nguyen-ngoc-manh-cuu-chau-be-roi-tu-tang-12-duoc-khen-thuong-179669.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/01/phan-ung-trai-chieu-vu-nguoi-hung-cuu-em-be-tu-tang-12-thumb_01032021151056.jpg" alt="Phản ứng trái chiều sau khi 'người hùng' cứu cháu bé rơi từ tầng 12 được khen thưởng"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 85347 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/711-321-11-phan-ung-trai-chieu-sau-khi-nguoi-hung-nguyen-ngoc-manh-cuu-chau-be-roi-tu-tang-12-duoc-khen-thuong-179669.html" class="mt5 d-block fs16">
                                    <h3><strong> Phản ứng trái chiều sau khi 'người hùng' cứu cháu bé rơi từ tầng 12 được khen thưởng </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/717-521-4-trang-khan-tiet-lo-tinh-trang-suc-khoe-cua-hoai-linh-thanh-tam-xam-hoi-ung-ba-ho-phuong-hang-181818.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/05/03/678_03052021073748.jpg" alt="Trang Trần tiết lộ tình trạng sức khỏe của Hoài Linh, 'thành tâm sám hối' ủng bà hộ Phương Hằng"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 72222 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/717-521-4-trang-khan-tiet-lo-tinh-trang-suc-khoe-cua-hoai-linh-thanh-tam-xam-hoi-ung-ba-ho-phuong-hang-181818.html" class="mt5 d-block fs16">
                                    <h3><strong> Trang Trần tiết lộ tình trạng sức khỏe của Hoài Linh, 'thành tâm sám hối' ủng bà hộ Phương Hằng </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/717-521-5-nhung-nguoi-con-cua-ba-phuong-hang-nguoi-dinh-vao-xa-hoi-den-nguoi-nho-tuoi-thua-huong-co-nghin-ty-181835.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/05/04/gh1_04052021085044.jpg" alt="Những người con của bà Phương Hằng: Người dính vào xã hội đen, người nhỏ tuổi thừa hưởng cơ nghìn tỷ"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 63314 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/717-521-5-nhung-nguoi-con-cua-ba-phuong-hang-nguoi-dinh-vao-xa-hoi-den-nguoi-nho-tuoi-thua-huong-co-nghin-ty-181835.html" class="mt5 d-block fs16">
                                    <h3><strong> Những người con của bà Phương Hằng: Người dính vào xã hội đen, người nhỏ tuổi thừa hưởng cơ nghìn tỷ </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/708-421-5-ns-trinh-kim-chi-bao-anh-minh-quan-cung-loat-sao-viet-len-tieng-dap-tra-ba-phuong-hang-khi-bi-noi-la-dam-nghe-si--181310.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/04/20/phuong-hang-kim-chi-trang-khan_20042021133821.jpg" alt="Trịnh Kim Chi, Minh Quân và loạt sao Việt lên tiếng đáp trả bà Phương Hằng khi bị nói 'đám nghệ sĩ'"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 57828 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/708-421-5-ns-trinh-kim-chi-bao-anh-minh-quan-cung-loat-sao-viet-len-tieng-dap-tra-ba-phuong-hang-khi-bi-noi-la-dam-nghe-si--181310.html" class="mt5 d-block fs16">
                                    <h3><strong> Trịnh Kim Chi, Minh Quân và loạt sao Việt lên tiếng đáp trả bà Phương Hằng khi bị nói 'đám nghệ sĩ' </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: quangcaottxh@gmail.com</p>
        <p>Điện thoại: 0941944177</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
		<p><h6>Liên hệ quảng cáo:</h6> tha@zmedia.info; Điện thoại: 0974795207</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>