<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='dailymotion-domain-verification' content='dm4o5bo7dbbt2bsuo' />
<meta name="robots" content="index,follow,all" />
<meta property="fb:pages" content="104247914330102" />
<title>Thực hư chuyện Ninh Dương Lan Ngọc, Ngọc Trinh có tên trong link 40GB ảnh và video nhạy cảm</title>
<meta name="title" content="Thực hư chuyện Ninh Dương Lan Ngọc, Ngọc Trinh có tên trong link 40GB ảnh và video nhạy cảm" />
<meta name="description" content="Dân mạng đang vô cùng xôn xao trước thông tin Ninh Dương Lan Ngọc và Ngọc Trinh có tên trong file driver 40GB ảnh nóng và video nhạy cảm của loạt hot girl"/>
                <meta name="keywords" content="Link file 40GB ảnh và video nhạy cảm của loạt hot girl và streamer, link ảnh nóng 40GB loạt hot girl và streamer, file 40gb ảnh nóng, file 40gb, ảnh nóng loạt hotgirl và streamer, 40GB" />
        <meta name="news_keywords" content="Link file 40GB ảnh và video nhạy cảm của loạt hot girl và streamer, link ảnh nóng 40GB loạt hot girl và streamer, file 40gb ảnh nóng, file 40gb, ảnh nóng loạt hotgirl và streamer, 40GB" />
    
<meta property="dable:item_id" content="186098">
<meta property="article:section" content="GIẢI TRÍ">
<meta property="article:section2" content="Ngôi sao">
<meta property="article:published_time" content="2021-07-24T10:30:25+00:00">
<meta property="og:title" content="Xôn xao tin Ninh Dương Lan Ngọc, Ngọc Trinh có tên trong link 40GB ảnh và video nhạy cảm: 40GB, full link 40GB?" />
<meta property="og:description" content="Dân mạng đang vô cùng xôn xao trước thông tin Ninh Dương Lan Ngọc và Ngọc Trinh có tên trong file driver 40GB ảnh nóng và video nhạy cảm của loạt hot girl" />
<meta property="og:url" content="https://tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2021/07/24/ninh-duong-lan-ngoc-ngoc-trinh-40-gb-anh-nong1_24072021105254.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?88" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>

<script type="text/javascript">
window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "tuoitrexahoi"; AviviD.category_id = "20210521000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH_2021.pdf"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Thực hư chuyện Ninh Dương Lan Ngọc, Ngọc Trinh có tên trong link 40GB ảnh và video nhạy cảm</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/nghiem-thanh-708.html" class="author cl_green text-uppercase"><strong>Nghiêm Thành</strong></a> 
                                                                                            <span class="post-time cl99"> - 10:30 24/07/2021</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Dân mạng đang vô cùng xôn xao trước thông tin Ninh Dương Lan Ngọc và Ngọc Trinh có tên trong file driver 40GB ảnh nóng và video nhạy cảm của loạt hot girl, streamer đình đám. 
</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/full-link-drive-40gb-file-40gb-anh-va-video-nhay-cam-loat-hot-girl-streamer-lot-top-tim-kiem-186089.html">Full link drive 40GB, File 40GB ảnh và video nhạy cảm loạt hot girl, streamer lọt Top tìm kiếm</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/full-link-clip-nghi-giao-vien-mam-non-tuoi-hong-o-quang-tri-quan-he-may-mua-8-phut-dai-dien-truong-len-tieng-186001.html">Vụ lộ clip 8 phút nghi giáo viên mầm non ở Quảng Trị quan hệ ‘mây mưa’: Đại diện trường lên tiếng</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/full-link-driver-file-40gb-anh-nong-va-video-nhay-cam-cua-loat-hot-girl-streammer-nghi-bi-lo-dan-mang-do-xo-xin-link-186082.html">Vụ link 40GB ảnh và video nhạy cảm của loạt hot girl, streamer nghi bị lộ: Dân mạng đổ xô xin link</a></li>
                                                                </ul>
                        </div>
                                            <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <p>Tối ngày 23/7 vừa qua, trên mạng xã hội rầm rộ thông tin về một file drive 40BG chứa rất nhiều ảnh và video nhạy cảm của loạt hot girl. streamer có tên tuổi tại Việt Nam. Rất nhiều hội nhóm đã đăng tải thông tin này: “Nóng! Bồ cũ của rapper số 1 Việt Nam và loạt streamer đình đám bị phát tán kho ảnh khổng lồ”.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/resize_520x370/mediav2/upload/2021/07/23/file-anh-nong-clip-hot-girl-streamer-40gb3_23072021230246.png" alt="" width="640" /></p><p>Theo đó, trong file drive có dung lượng 40GB này tạo nhiều thư mục, chia thành tên của từng hot girl, streamer. Mỗi thư mục lại chứa vô số những bức ảnh nhạy cảm, hầu hết là nude/bán nude, cùng vô vàn video nhạy cảm của các gái xinh, hot girl và streamer.</p><p><iframe title="YouTube video player" src="https://www.youtube.com/embed/vBewT0hv6EE" frameborder="0" width="560" height="315"></iframe></p><p>Dù đã qua một đêm nhưng tốc độ lan truyền của file drive 40GB ảnh và video nóng của hot girl, streamer vẫn chưa có dấu hiệu giảm nhiệt. Tình trạng xin link, phát tán văn hóa phẩm đồi trụy vẫn diễn ra tràn lan tại trên khắp các hội nhóm, dưới phần bình luận các bài viết về file 40GB.</p>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/link-full-40gb-anh-nong-video-nhay-cam2.jpg" alt="" width="640" height="321" /></p><p>Đáng chú ý, diễn viên Ninh Dương Lan Ngọc và Ngọc Trinh bất ngờ được nhiều cư dân mạng réo tên vì nghi ngờ có tên trong file drive 40GB ảnh và video nhạy cảm bị lộ. Trên thực tế thông tin này hoàn toàn không có thật, một số kẻ xấu đã sử dụng photoshop nhằm tung tin đồn thất thiệt gây ảnh hưởng đến danh dự, uy tín của nữ diễn viên Ninh Dương Lan Ngọc và “nữ hoàng nội y” Ngọc Trinh. Rất nhiều cư dân mạng truy cập được vào file 40GB đã khẳng định “không có Ninh Dương Lan Ngọc và Ngọc Trinh”.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/ninh-duong-lan-ngoc-ngoc-trinh-40-gb-anh-nong.jpg" alt="" width="640" height="347" /></p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/link-full-40gb-anh-nong-video-nhay-cam1.jpg" alt="" width="640" height="1387" /></p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/link-full-40gb-anh-nong-video-nhay-cam3.jpg" alt="" width="640" height="1387" /></p><p>Bên cạnh đó, ngay sau khi thông tin ảnh nóng và video nhạy cảm của loạt hot girl, streamer đình đám bị lộ, rất nhiều từ khóa liên quan cũng được cư dân mạng tìm kiếm trên Facebook như: 40GB, file 40GB ảnh và video nhạy cảm của hot girl, streamer…</p><p>Hiện vụ việc vẫn đang nhận được sự quan tâm rất lớn của công chúng. Không ít cư dân mạng cũng bức xúc trước hành động xin link của một bộ phận giới trẻ hiện nay. <br /></p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                            <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/708-721-4-xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/xon-xao-tin-ninh-duong-lan-ngoc-ngoc-trinh-co-ten-trong-link-40gb-anh-va-video-nhay-cam-40gb-full-link-40gb-186098.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/40gb-97021.tag"><strong> 40gb </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/40gb-bo-rapper-so-1-97024.tag"><strong> 40gb bồ rapper số 1 </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/anh-nong-va-video-40gb-97000.tag"><strong> ảnh nóng và video 40gb </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/file-anh-va-video-40gb-96996.tag"><strong> file ảnh và video 40gb </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/file-anh-va-video-40gb-hot-girl-streamer-dinh-dam-96997.tag"><strong> file ảnh và video 40gb hot girl streamer đình đám </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/file-driver-40gb-anh-nong-video-nhay-cam-97001.tag"><strong> file driver 40gb ảnh nóng video nhạy cảm </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/link-40gb-97022.tag"><strong> link 40gb </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/link-anh-nong-40gb-hot-girl-streamer-96999.tag"><strong> link ảnh nóng 40gb hot girl streamer </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/link-40gb-streamer-97023.tag"><strong> link 40gb streamer </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/link-file-anh-video-nhay-cam-cua-loat-hot-girl-40gb-96998.tag"><strong> link file ảnh video nhạy cảm của loạt hot girl 40gb </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ninh-duong-lan-ngoc-40gb-97040.tag"><strong> ninh dương lan ngọc 40gb </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ngoc-trinh-40gb-97041.tag"><strong> ngọc trinh 40gb </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/full-link-drive-40gb-file-40gb-anh-va-video-nhay-cam-loat-hot-girl-streamer-lot-top-tim-kiem-186089.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/24/file-anh-nong-clip-hot-girl-streamer-40gb4_24072021001809.png" alt="Full link drive 40GB, File 40GB ảnh và video nhạy cảm loạt hot girl, streamer lọt Top tìm kiếm"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/full-link-drive-40gb-file-40gb-anh-va-video-nhay-cam-loat-hot-girl-streamer-lot-top-tim-kiem-186089.html" class="fs16 fbold  ">
                                    <h3>Full link drive 40GB, File 40GB ảnh và video nhạy cảm loạt hot girl, streamer lọt Top tìm kiếm</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/full-link-clip-nghi-giao-vien-mam-non-tuoi-hong-o-quang-tri-quan-he-may-mua-8-phut-dai-dien-truong-len-tieng-186001.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/22/co-giao-mam-non-lo-clip-nong-tren-mxh_22072021113427.png" alt="Vụ lộ clip 8 phút nghi giáo viên mầm non ở Quảng Trị quan hệ ‘mây mưa’: Đại diện trường lên tiếng"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/full-link-clip-nghi-giao-vien-mam-non-tuoi-hong-o-quang-tri-quan-he-may-mua-8-phut-dai-dien-truong-len-tieng-186001.html" class="fs16 fbold  ">
                                    <h3>Vụ lộ clip 8 phút nghi giáo viên mầm non ở Quảng Trị quan hệ ‘mây mưa’: Đại diện trường lên tiếng</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/full-link-driver-file-40gb-anh-nong-va-video-nhay-cam-cua-loat-hot-girl-streammer-nghi-bi-lo-dan-mang-do-xo-xin-link-186082.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/23/file-anh-nong-clip-hot-girl-streamer-40gb3_23072021230246.png" alt="Vụ link 40GB ảnh và video nhạy cảm của loạt hot girl, streamer nghi bị lộ: Dân mạng đổ xô xin link"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/full-link-driver-file-40gb-anh-nong-va-video-nhay-cam-cua-loat-hot-girl-streammer-nghi-bi-lo-dan-mang-do-xo-xin-link-186082.html" class="fs16 fbold  ">
                                    <h3>Vụ link 40GB ảnh và video nhạy cảm của loạt hot girl, streamer nghi bị lộ: Dân mạng đổ xô xin link</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <div class="mb30">
                <div class="box_video_home">
                    <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
                    <div class="content_video_home">
                        <div class="d-flex">
                            <div class="col60per mr20">
                                                                    <div class="mb10">
                                        <iframe style="width:100%;height:250px;" title="YouTube video player" src="https://www.youtube.com/embed/Sdb0U7_LQzI" frameborder="0" width="100%" height="400"></iframe>                                    </div>
                                    <a href="https://tuoitrexahoi.vn/470-721-4-dot-mat-voi-bua-tiec-bikini-do-ngoc-trinh-lam-vedette-tai-biet-thu-1800m2-cua-vu-khac-tiep-185100.html" class="clwhite fs18 fbold"><h3>Đốt mắt với bữa tiệc bikini do Ngọc Trinh làm vedette tại biệt thự 1800m2 của Vũ Khắc Tiệp</h3></a>
                                    <div class="sapo_thumb_news mt10 cl99">Tối 4/7, Ngọc Trinh tiếp tục khiến cư dân mạng "đứng ngồi không yên" với những bộ bikini đốt mắt khoe triệt để đường cong cơ thể tại bể bơi trong nhà Vũ Khắc Tiệp.</div>
                                                                </div>
                            <div class="col40per">
                                <ul class="list_thumb_video_home scrollbar-inner">
                                                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-dot-mat-voi-bua-tiec-bikini-do-ngoc-trinh-lam-vedette-tai-biet-thu-1800m2-cua-vu-khac-tiep-185100.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/05/ngoc-trinh-dien-bikini-biet-thu-1800m2_05072021182946.jpg" alt="Đốt mắt với bữa tiệc bikini do Ngọc Trinh làm vedette tại biệt thự 1800m2 của Vũ Khắc Tiệp"></a> <a href="https://tuoitrexahoi.vn/470-721-4-dot-mat-voi-bua-tiec-bikini-do-ngoc-trinh-lam-vedette-tai-biet-thu-1800m2-cua-vu-khac-tiep-185100.html" class="title_thumb_square fbold fs14"><h3>Đốt mắt với bữa tiệc bikini do Ngọc Trinh làm vedette tại biệt thự 1800m2 của Vũ Khắc Tiệp</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-1-nguoi-dan-ong-hai-duong-mat-tich-bi-an-hon-7-thang-sau-khi-lai-o-to-di-doi-no-185103.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/06/danh-oto-doi-no-mat-tich-7-thang_06072021081250.jpg" alt="Người đàn ông Hải Dương mất tích bí ẩn hơn 7 tháng sau khi lái ô tô đi đòi nợ"></a> <a href="https://tuoitrexahoi.vn/470-721-1-nguoi-dan-ong-hai-duong-mat-tich-bi-an-hon-7-thang-sau-khi-lai-o-to-di-doi-no-185103.html" class="title_thumb_square fbold fs14"><h3>Người đàn ông Hải Dương mất tích bí ẩn hơn 7 tháng sau khi lái ô tô đi đòi nợ</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-2-u40-doi-zin-va-trinh-tiet-khi-len-game-show-hen-ho-cdm-vote-cac-anh-ve-1-nha-voi-nhau-185252.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/07/u40-tham-gia-game-show_07072021175645.jpg" alt="2 U40 đòi "zin" và "trinh tiết" khi lên game show hẹn hò, CĐM vote các anh về 1 nhà với nhau"></a> <a href="https://tuoitrexahoi.vn/470-721-4-2-u40-doi-zin-va-trinh-tiet-khi-len-game-show-hen-ho-cdm-vote-cac-anh-ve-1-nha-voi-nhau-185252.html" class="title_thumb_square fbold fs14"><h3>2 U40 đòi "zin" và "trinh tiết" khi lên game show hẹn hò, CĐM vote các anh về 1 nhà với nhau</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-4-phien-ban-chi-ong-nau-nau-gay-sot-cong-dong-mang-quen-luon-ban-goc-185145.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/06/chi-ong-nau-nau-nau_06072021181204.jpg" alt="4 phiên bản "Chị ong nâu nâu" gây sốt cộng đồng mạng quên luôn bản gốc"></a> <a href="https://tuoitrexahoi.vn/470-721-4-4-phien-ban-chi-ong-nau-nau-gay-sot-cong-dong-mang-quen-luon-ban-goc-185145.html" class="title_thumb_square fbold fs14"><h3>4 phiên bản "Chị ong nâu nâu" gây sốt cộng đồng mạng quên luôn bản gốc</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-co-gai-bi-ban-trai-yeu-qua-mang-lua-hon-28-ty-de-lo-cho-tuong-lai-chung-minh-185408.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/08/28-ty-yeu-qua-mang_08072021094037.jpg" alt="Cô gái bị bạn trai yêu qua mạng lừa hơn 28 tỷ để lo cho tương lai "chúng mình""></a> <a href="https://tuoitrexahoi.vn/470-721-4-co-gai-bi-ban-trai-yeu-qua-mang-lua-hon-28-ty-de-lo-cho-tuong-lai-chung-minh-185408.html" class="title_thumb_square fbold fs14"><h3>Cô gái bị bạn trai yêu qua mạng lừa hơn 28 tỷ để lo cho tương lai "chúng mình"</h3></a> </article>
                                            </li>
                                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2021">2021</option>
                                                                                            <option value="2020">2020</option>
                                                                                                <option value="2019">2019</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/710-721-4-hoa-hau-duong-thuy-linh-choang-ngop-va-nguong-mo-nguoi-em-chong-tai-nang-vi-dieu-nay-186110.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/24/duongthuylinh3_24072021202134.jpg" alt="Hoa hậu Dương Thùy Linh choáng ngợp và ngưỡng mộ người em chồng tài năng vì điều này"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/710-721-4-hoa-hau-duong-thuy-linh-choang-ngop-va-nguong-mo-nguoi-em-chong-tai-nang-vi-dieu-nay-186110.html" class="fs16 fbold  ">
                                    <h3>Hoa hậu Dương Thùy Linh choáng ngợp và ngưỡng mộ người em chồng tài năng vì điều này</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/708-721-4-cassie-trinh-vo-nghi-lo-link-40gb-anh-va-clip-nong-tinh-cu-binz-rapper-so-1-viet-nam-noi-gi-186109.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/24/cassie-trinh-vo-binz-rapper-so-1-viet-nam.jpeg" alt="Cassie Trinh Võ nghi lộ link 40GB ảnh và clip nóng - Tình cũ Binz, 'rapper số 1 Việt Nam' nói gì?"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/708-721-4-cassie-trinh-vo-nghi-lo-link-40gb-anh-va-clip-nong-tinh-cu-binz-rapper-so-1-viet-nam-noi-gi-186109.html" class="fs16 fbold  ">
                                    <h3>Cassie Trinh Võ nghi lộ link 40GB ảnh và clip nóng - Tình cũ Binz, 'rapper số 1 Việt Nam' nói gì?</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-721-4-giua-dem-thuy-tien-keu-goi-nguoi-ho-tro-chuyen-qua-cua-ba-con-ha-tinh-tiep-te-cho-sai-gon--186108.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/24/thuy-tien-keu-goi-giup-do-chuyen-hang-tu-ha-tinh-thumb_24072021182925.jpg" alt="Giữa đêm, Thuỷ Tiên kêu gọi người hỗ trợ chuyển quà của bà con Hà Tĩnh tiếp tế cho Sài Gòn "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-721-4-giua-dem-thuy-tien-keu-goi-nguoi-ho-tro-chuyen-qua-cua-ba-con-ha-tinh-tiep-te-cho-sai-gon--186108.html" class="fs16 fbold  ">
                                    <h3>Giữa đêm, Thuỷ Tiên kêu gọi người hỗ trợ chuyển quà của bà con Hà Tĩnh tiếp tế cho Sài Gòn </h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/720-721-4-giua-khoanh-khac-choi-dua-cung-ai-nu-bst-xe-sang-xe-xin-cua-cuong-do-la-vo-tinh-duoc-he-lo-186107.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/24/xe-sang_24072021182719.jpg" alt="Giữa khoảnh khắc chơi đùa cùng ái nữ, BST 'xe sang, xế xịn' của Cường Đô La vô tình được hé lộ"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/720-721-4-giua-khoanh-khac-choi-dua-cung-ai-nu-bst-xe-sang-xe-xin-cua-cuong-do-la-vo-tinh-duoc-he-lo-186107.html" class="fs16 fbold  ">
                                    <h3>Giữa khoảnh khắc chơi đùa cùng ái nữ, BST 'xe sang, xế xịn' của Cường Đô La vô tình được hé lộ</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/712-721-5-rapper-so-1-viet-nam-va-loat-nguoi-tinh-tin-don-tu-hoa-hau-tai-tieng-den-viet-kieu-nong-bong-186105.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/24/thumb70_24072021160647.jpg" alt="Rapper số 1 Việt Nam và loạt người tình ‘tin đồn’: Từ hoa hậu tai tiếng đến Việt Kiều nóng bỏng"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/712-721-5-rapper-so-1-viet-nam-va-loat-nguoi-tinh-tin-don-tu-hoa-hau-tai-tieng-den-viet-kieu-nong-bong-186105.html" class="fs16 fbold  ">
                                    <h3>Rapper số 1 Việt Nam và loạt người tình ‘tin đồn’: Từ hoa hậu tai tiếng đến Việt Kiều nóng bỏng</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/717-721-5-nguoi-yeu-cu-lo-anh-nong-cua-binz-la-ai-dan-nguoi-yeu-cu-cua-binz-do-nong-bong-cua-dan-nguoi-yeu-cu-binz-cassie-trinh-vo--186096.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/07/24/5678_24072021091215.jpg" alt="Độ độ 'nóng bỏng' của dàn người yêu cũ của rapper Binz: Cassie Trinh Võ chất ngời ngời!"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/717-721-5-nguoi-yeu-cu-lo-anh-nong-cua-binz-la-ai-dan-nguoi-yeu-cu-cua-binz-do-nong-bong-cua-dan-nguoi-yeu-cu-binz-cassie-trinh-vo--186096.html" class="fs16 fbold  ">
                                    <h3>Độ độ 'nóng bỏng' của dàn người yêu cũ của rapper Binz: Cassie Trinh Võ chất ngời ngời!</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                        </div>
                <div class="col235">
                                    </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/707-721-5-kho-anh-nong-nghi-la-cua-bo-cu-rapper-so-1-viet-nam-va-loat-streamer-dinh-dam-bat-ngo-bi-phat-tan-186081.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/07/23/kho-anh-nong-streamer-ava_23072021224826.jpg" alt="Kho ảnh nóng nghi là của bồ cũ rapper số 1 Việt Nam và loạt streamer đình đám bất ngờ bị phát tán?"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 67288 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/707-721-5-kho-anh-nong-nghi-la-cua-bo-cu-rapper-so-1-viet-nam-va-loat-streamer-dinh-dam-bat-ngo-bi-phat-tan-186081.html" class="mt5 d-block fs16">
                                    <h3><strong> Kho ảnh nóng nghi là của bồ cũ rapper số 1 Việt Nam và loạt streamer đình đám bất ngờ bị phát tán? </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/711-721-4-cassie-trinh-vo-la-ai-ma-khien-binz-1-thoi-say-nhu-dieu-do-chau-bui-cung-chi-xep-thu-2-186084.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/07/23/cassie-trinh-vo-nguoi-yeu-cu-binz-thumb_23072021232531.jpg" alt="Cassie Trinh Võ là ai mà khiến Binz 1 thời say như điếu đổ, Châu Bùi cũng chỉ đứng thứ 2"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 12115 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/711-721-4-cassie-trinh-vo-la-ai-ma-khien-binz-1-thoi-say-nhu-dieu-do-chau-bui-cung-chi-xep-thu-2-186084.html" class="mt5 d-block fs16">
                                    <h3><strong> Cassie Trinh Võ là ai mà khiến Binz 1 thời say như điếu đổ, Châu Bùi cũng chỉ đứng thứ 2 </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/708-721-5-toan-canh-drama-ngo-diec-pham-chuoc-ruou-quan-he-tre-vi-thanh-vien-yeu-sinh-ly-noi-xau-thanh-vien-exo-hoi-nach--185849.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/07/19/pham3_19072021093119.jpg" alt="Drama Ngô Diệc Phàm: Chuốc rượu quan hệ trẻ vị thành viên, yếu sinh lý, nói xấu EXO hôi nách"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 11084 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/708-721-5-toan-canh-drama-ngo-diec-pham-chuoc-ruou-quan-he-tre-vi-thanh-vien-yeu-sinh-ly-noi-xau-thanh-vien-exo-hoi-nach--185849.html" class="mt5 d-block fs16">
                                    <h3><strong> Drama Ngô Diệc Phàm: Chuốc rượu quan hệ trẻ vị thành viên, yếu sinh lý, nói xấu EXO hôi nách </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/717-721-4-diva-thanh-lam-hh-do-my-linh-khoe-duoc-tiem-vac-xin-nhung-lap-tuc-phai-xoa-bai-vi-so-dan-mang-cong-kich-185965.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/mediav2/upload/2021/07/21/page_21072021142937.gif" alt="Diva Thanh Lam khoe được tiêm vắc-xin của Mỹ nhưng vội xóa bài vì sợ vạ lây?"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 10437 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/717-721-4-diva-thanh-lam-hh-do-my-linh-khoe-duoc-tiem-vac-xin-nhung-lap-tuc-phai-xoa-bai-vi-so-dan-mang-cong-kich-185965.html" class="mt5 d-block fs16">
                                    <h3><strong> Diva Thanh Lam khoe được tiêm vắc-xin của Mỹ nhưng vội xóa bài vì sợ vạ lây? </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/720-721-4-nghi-van-thuy-tien-khong-lam-ma-van-muon-co-danh-khong-bo-1-dong-tu-thien-nhung-cong-lao-nhan-het-ve-minh-186074.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/07/23/nhan-vo_23072021170735.jpg" alt="Xôn xao bài viết tố Thủy Tiên nhận vơ, không bỏ 1 đồng từ thiện nhưng công lao nhận hết về mình"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 6285 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/720-721-4-nghi-van-thuy-tien-khong-lam-ma-van-muon-co-danh-khong-bo-1-dong-tu-thien-nhung-cong-lao-nhan-het-ve-minh-186074.html" class="mt5 d-block fs16">
                                    <h3><strong> Xôn xao bài viết tố Thủy Tiên nhận vơ, không bỏ 1 đồng từ thiện nhưng công lao nhận hết về mình </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: quangcaottxh@gmail.com</p>
        <p>Điện thoại: 0941944177</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
		<p><h6>Liên hệ quảng cáo:</h6> tha@zmedia.info; Điện thoại: 0974795207</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>