<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />
<meta property="fb:pages" content="104247914330102" />
<title>NSND Kim Cương: Gia đình 4 đời làm nghệ thuật, thành danh trên sân khấu cải lương từ năm 18</title>
<meta name="title" content="NSND Kim Cương: Gia đình 4 đời làm nghệ thuật, thành danh trên sân khấu cải lương từ năm 18" />
<meta name="description" content="Xuất thân từ cái nôi với truyền thống nghệ thuật đình đám, NSND Kim Cương đã thể hiện tài năng xuất chúng ngay từ những ngày đầu tiên của tuổi trẻ"/>
                <meta name="keywords" content="Kim cương, nghệ thuật" />
        <meta name="news_keywords" content="Kim cương, nghệ thuật" />
    
<meta property="dable:item_id" content="181305">
<meta property="article:section" content="GIẢI TRÍ">
<meta property="article:section2" content="Ngôi sao">
<meta property="article:published_time" content="2021-04-20T11:23:48+00:00">
<meta property="og:title" content="NSND Kim Cương: Gia đình 4 đời làm nghệ thuật, thành danh trên sân khấu cải lương từ năm 18" />
<meta property="og:description" content="Xuất thân từ cái nôi với truyền thống nghệ thuật đình đám, NSND Kim Cương đã thể hiện tài năng xuất chúng ngay từ những ngày đầu tiên của tuổi trẻ" />
<meta property="og:url" content="https://tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2021/04/20/nsnd-kim-cuong-8_20042021111633.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?88" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>


<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>NSND Kim Cương: Gia đình 4 đời làm nghệ thuật, thành danh trên sân khấu cải lương từ năm 18</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/ann-ann-710.html" class="author cl_green text-uppercase"><strong>Ann Ann</strong></a> 
                                                                                            <span class="post-time cl99"> - 11:23 20/04/2021</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Xuất thân từ cái nôi với truyền thống nghệ thuật đình đám, NSND Kim Cương đã thể hiện tài năng xuất chúng ngay từ những ngày đầu tiên của tuổi trẻ</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/nsnd-kim-cuong-khong-cam-noi-nuoc-mat-khi-tim-lai-duoc-con-gai-nuoi-sau-45-nam-that-lac-179696.html">NSND Kim Cương không cầm nổi nước mắt khi tìm lại được con gái nuôi sau 45 năm thất lạc</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/cuoc-song-doi-thuc-day-bat-ngo-cua-nsnd-kim-cuong-va-con-gai-nuoi-179888.html">Cuộc sống đời thực đầy bất ngờ của NSND Kim Cương và con gái nuôi</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/con-gai-nuoi-nsnd-kim-cuong-xuc-dong-me-la-nguoi-sinh-ra-toi-lan-hai-179889.html">Con gái nuôi NSND Kim Cương xúc động: 'Mẹ là người sinh ra tôi lần hai'</a></li>
                                                                </ul>
                        </div>
                                            <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <p>NSND Kim Cương có sự nghiệp thành danh và bà còn được mệnh danh là kỳ nữ của làng sân khấu. Bà đã có nhiều đóng góp với nền nghệ thuật Việt Nam, được biết nữ nghệ sỹ còn là con gái của NSND Bảy Nam.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/nsnd-kim-cuong-1.jpg" alt="" width="640" height="894" /></p><p style="text-align: center;"><em>NSND Kim Cương xuất thân trong gia đình danh giá có khiếu nghệ thuật</em></p><p>Năm nay bà đã ngoài 83, khi có cơ hội tham dự chương trình “Gõ cửa thăm nhà” NSND Kim Cương đã tâm sự:</p><p><em>"Gia đình tôi có truyền thống 4 đời làm nghệ thuật rồi. Bản thân tôi xuất thân từ cải lương. Người ta gọi tôi là kỳ nữ cũng từ hồi tôi còn hát cải lương. Nhưng theo tiến hóa của xã hội, tôi muốn bản thân mình phải đổi mới.</em></p><p><em>Tôi cũng học theo lời dạy của má mình rằng, hát không phải cái nghề mà là cái đạo dạy người ta làm người. Phải làm sao để người ta đi xem mình diễn học được cái hay cái đẹp, sống tốt hơn.</em></p><p><em>Theo lời dạy đó, tôi muốn đi diễn, đi hát để thỏa đam mê nghệ thuật của mình và làm xã hội tốt hơn. Chính vì thế nên tôi mới chuyển qua kịch nói.</em></p><p><em><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/nsnd-kim-cuong-31.jpg" alt="" width="640" height="938" /></em></p><p style="text-align: center;"><em>Hình ảnh của nữ nghệ sỹ thời trẻ</em></p><p><em>Cải lương có cái hấp dẫn riêng của nó nhưng kịch nói mới đi sâu được vào xã hội. Tôi thích thẳng vào vấn đề xã hội một cách nhanh chóng nên chọn kịch nói. Với lại, hồi đó tôi ca cải lương không hay lắm nên không theo nữa.</em></p><p><em>Tôi bước lên sân khấu khi mới được 18 ngày tuổi, vào vai con của Thị Mầu khi trả lại cho Thị Kính. Tất cả nghệ sĩ bước ra sân khấu phải có hóa trang, đạo cụ còn tôi thì má kể lại chỉ có mỗi cái bình sữa, có khóc thì người ta nhét vào miệng luôn.</em></p><p><em>Từ đó, tôi sống với đoàn hát của ba từ nhỏ tới lớn. Mới chập chững biết đi, tôi đã được dẫn ra sân khấu đóng vai con. Lớn hơn một chút, tôi bắt đầu biết ca, biết diễn vai nọ vai kia.</em></p>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p><em>Thành thử ra, tôi có nhiều lợi thế hơn người khác là không sợ sân khấu, bơi lội trên đó, coi sân khấu như nhà mình, lúc nào cần diễn thì diễn.</em></p><p><em>Hồi đó ở Sài Gòn không có kịch nói, nhưng người viết kịch bản hay đều viết cho cải lương nên tôi bắt buộc phải tự viết kịch bản cho mình để diễn. Tôi sợ mình viết không hay, bị người ta chê bai nên không dám để tên Kim Cương vào kịch bản nên lấy tên Hoàng Dũng là con trai nuôi tôi".</em></p><p><em><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/nsnd-kim-cuong-21.jpg" alt="" width="640" height="359" /></em></p><p>Có truyền thống dòng dõi và nữ nghệ sỹ cũng rất tự hào khi kể về vở diễn kinh điển cùng người mẹ của mình đã khiến bao người rơi lệ:</p><p><em>"Vở kịch nào tôi viết ra cũng là tâm huyết, cảm xúc của tôi, khiến tôi thương mến. Tôi đã viết đến 80 vở kịch rồi, vở nào cũng có xúc động riêng của tôi nhưng chắc chắn khán giả ấn tượng nhất với vởi Lá sầu riêng, nghệ thuật hơn là Trà hoa nữ.</em></p><p><em>Tôi từng nghiên cứu vì sao vở Lá sầu riêng lại được khán giả yêu mến đến thế và biết được vì nó đề cao tình mẫu tử.</em></p><p><em>Hơn nữa, diễn xuất của má tôi quá đỉnh cao. Hai mẹ con ở ngoài đời lại diễn vai đau khổ trên sân khấu nên thành ra diễn không còn là diễn nữa, đi sâu lòng khán giả sâu lắm. Có người còn thuộc từng câu thoại.</em></p><p><em>Có lần tôi đi qua Pháp, một khán giả trông thấy mới chạy tới ôm tôi khóc và bảo: "Chồng em nó mê vở Lá sầu riêng lắm, nó mê một câu trong vở kịch, giờ em gọi điện chị nói lại câu đó cho nó nghe đi".</em></p><p><em><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/nsnd-kim-cuong-51.jpg" alt="" width="640" height="426" /></em></p><p style="text-align: center;"><em>NSND Kim Cương tuổi xế chiều vẫn rất đẹp và giữ nguyên phong độ </em></p><p>Hiện tại khi đã ở tuổi xế chiều, bà đã ngưng hoạt động sân khấu, thay vào đó là hướng đến các công tác từ thiện:</p><p><em>"Từ khi từ giã sân khấu vào năm 2012, tôi chủ yếu làm công tác thiện nguyện, đi vận động mọi người quyên góp để làm từ thiện.</em></p><p><em>Năm nay thằng con tôi khuyên tôi đừng làm nữa vì dịch bệnh ai cũng khổ, lớn khổ đằng lớn, nhỏ khổ đằng nhỏ, tôi cứ đi vận động tiền hoài, người ta không cho thì buồn mà không cho thì khổ. Nó bảo: "Thôi mẹ thương người ta, mẹ ráng làm ít lại một chút".</em></p><p><em> </em></p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                            <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/710-421-5-nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/nsnd-kim-cuong-gia-dinh-4-doi-lam-nghe-thuat-thanh-danh-tren-san-khau-cai-luong-tu-nam-18-181305.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/nsnd-kim-cuong-87135.tag"><strong> nsnd kim cương </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/su-nghiep-nsnd-kim-cuong-89124.tag"><strong> sự nghiệp nsnd kim cương </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/gia-dinh-nsnd-kim-cuong-89125.tag"><strong> gia đinh nsnd kim cương </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/nsnd-kim-cuong-khong-cam-noi-nuoc-mat-khi-tim-lai-duoc-con-gai-nuoi-sau-45-nam-that-lac-179696.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/02/nsnd-kim-cuong-tim-lai-con-nuoi-sau-45-nam-that-lac-5_02032021100130.jpg" alt="NSND Kim Cương không cầm nổi nước mắt khi tìm lại được con gái nuôi sau 45 năm thất lạc"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/nsnd-kim-cuong-khong-cam-noi-nuoc-mat-khi-tim-lai-duoc-con-gai-nuoi-sau-45-nam-that-lac-179696.html" class="fs16 fbold  ">
                                    <h3>NSND Kim Cương không cầm nổi nước mắt khi tìm lại được con gái nuôi sau 45 năm thất lạc</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/cuoc-song-doi-thuc-day-bat-ngo-cua-nsnd-kim-cuong-va-con-gai-nuoi-179888.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/07/nsnd-kim-cuong-va-con-gai-nuoi-8_07032021104508.jpg" alt="Cuộc sống đời thực đầy bất ngờ của NSND Kim Cương và con gái nuôi"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/cuoc-song-doi-thuc-day-bat-ngo-cua-nsnd-kim-cuong-va-con-gai-nuoi-179888.html" class="fs16 fbold  ">
                                    <h3>Cuộc sống đời thực đầy bất ngờ của NSND Kim Cương và con gái nuôi</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/con-gai-nuoi-nsnd-kim-cuong-xuc-dong-me-la-nguoi-sinh-ra-toi-lan-hai-179889.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/07/kim-cuong-va-con-gai-nuoi-7_07032021124643.jpg" alt="Con gái nuôi NSND Kim Cương xúc động: 'Mẹ là người sinh ra tôi lần hai'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/con-gai-nuoi-nsnd-kim-cuong-xuc-dong-me-la-nguoi-sinh-ra-toi-lan-hai-179889.html" class="fs16 fbold  ">
                                    <h3>Con gái nuôi NSND Kim Cương xúc động: 'Mẹ là người sinh ra tôi lần hai'</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <div class="mb30">
                <div class="box_video_home">
                    <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
                    <div class="content_video_home">
                        <div class="d-flex">
                            <div class="col60per mr20">
                                                                    <div class="mb10">
                                        <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144001.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                                    </div>
                                    <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="clwhite fs18 fbold"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a>
                                    <div class="sapo_thumb_news mt10 cl99">Không thể với tới do nước trong chai quá nông, con chim ác là nghĩ ra một cách thông minh là nhặt đá thả vào chai cho nước đầy lên để nó có thể với tới và uống nước khiến nhiều người kinh ngạc.</div>
                                                                </div>
                            <div class="col40per">
                                <ul class="list_thumb_video_home scrollbar-inner">
                                                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144122.jpg" alt="Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="title_thumb_square fbold fs14"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/bam-dien-thoai-truoc-cua-doi-nguoi-yeu-thanh-nien-bi-giat-mat-dien-thoai_27112020161339.jpg" alt="Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="title_thumb_square fbold fs14"><h3>Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/28/thanh-nien-deo-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-chay-tron-canh-sat_28112020105703.jpg" alt="Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/dong-vat-dai-chien-so-105-bao-gam-danh-nhau-voi-linh-duong-dau-bo_27112020115532.jpg" alt="Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/phong-nhanh-lao-dau-vao-oto-chong-bo-mac-vo-con-chay-di-tim-cho-cung_26112020224630.jpg" alt="Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="title_thumb_square fbold fs14"><h3>Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng</h3></a> </article>
                                            </li>
                                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2021">2021</option>
                                                                                            <option value="2020">2020</option>
                                                                                                <option value="2019">2019</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/710-421-5-tin-nong-20-4-bao-thanh-nghen-ngao-nho-nguoi-cha-qua-co-thoi-hoang-kim-cua-nsnd-thu-ha-181300.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/04/20/tin-nong-204-5_20042021102621.jpg" alt="Tin nóng 20/4: Bảo Thanh nghẹn ngào nhớ người cha quá cố, thời hoàng kim của NSND Thu Hà..."> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/710-421-5-tin-nong-20-4-bao-thanh-nghen-ngao-nho-nguoi-cha-qua-co-thoi-hoang-kim-cua-nsnd-thu-ha-181300.html" class="fs16 fbold  ">
                                    <h3>Tin nóng 20/4: Bảo Thanh nghẹn ngào nhớ người cha quá cố, thời hoàng kim của NSND Thu Hà...</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-421-5-vua-cao-buoc-ai-van-khong-muon-dua-tien-phung-dieu-linh-lan-da-bi-than-nhan-van-quang-long-phot-181307.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/04/20/linh-lan-bi-to-nguoc-thumb_20042021111932.jpg" alt="Vừa cáo buộc Ái Vân không muốn đưa tiền phúng điếu, Linh Lan đã bị thân nhân Vân Quang Long ‘phốt'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-421-5-vua-cao-buoc-ai-van-khong-muon-dua-tien-phung-dieu-linh-lan-da-bi-than-nhan-van-quang-long-phot-181307.html" class="fs16 fbold  ">
                                    <h3>Vừa cáo buộc Ái Vân không muốn đưa tiền phúng điếu, Linh Lan đã bị thân nhân Vân Quang Long ‘phốt'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/717-421-5-bi-ke-ac-don-nhiem-hiv-nsut-hoang-lan-nhung-manh-doi-ngang-trai-co-cuoc-song-khong-ngo-181306.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/04/20/kl_20042021112547.jpg" alt="Bị kẻ ác đồn nhiễm HIV, NSƯT Hoàng Lan 'Những mảnh đời ngang trái' có cuộc sống không ngờ"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/717-421-5-bi-ke-ac-don-nhiem-hiv-nsut-hoang-lan-nhung-manh-doi-ngang-trai-co-cuoc-song-khong-ngo-181306.html" class="fs16 fbold  ">
                                    <h3>Bị kẻ ác đồn nhiễm HIV, NSƯT Hoàng Lan 'Những mảnh đời ngang trái' có cuộc sống không ngờ</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-421-5-dien-vien-nguyet-hang-va-cuoc-song-hon-nhan-thang-tram-voi-nam-dien-vien-deu-cang-nhat-phim-viet-181303.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/04/20/page_20042021111402.jpg" alt="Diễn viên Nguyệt Hằng và cuộc sống hôn nhân thăng trầm với nam diễn viên 'đểu cáng' nhất phim Việt"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-421-5-dien-vien-nguyet-hang-va-cuoc-song-hon-nhan-thang-tram-voi-nam-dien-vien-deu-cang-nhat-phim-viet-181303.html" class="fs16 fbold  ">
                                    <h3>Diễn viên Nguyệt Hằng và cuộc sống hôn nhân thăng trầm với nam diễn viên 'đểu cáng' nhất phim Việt</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/717-421-5-chien-tich-lay-lung-cua-danh-hai-chien-thang-3-doi-vo-4-lan-ket-hon-9-doi-xe-va-tat-xau-kho-bo-181302.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/04/20/678_20042021104545.jpg" alt="'Chiến tích' lẫy lừng của Danh hài Chiến Thắng: 3 đời vợ, 4 lần kết hôn, 9 đời xe và tật xấu khó bỏ"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/717-421-5-chien-tich-lay-lung-cua-danh-hai-chien-thang-3-doi-vo-4-lan-ket-hon-9-doi-xe-va-tat-xau-kho-bo-181302.html" class="fs16 fbold  ">
                                    <h3>'Chiến tích' lẫy lừng của Danh hài Chiến Thắng: 3 đời vợ, 4 lần kết hôn, 9 đời xe và tật xấu khó bỏ</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/708-421-4-running-man-chay-di-cho-chi-mua-2-he-lo-dan-cast-cdm-dong-loat-goi-ten-truong-giang-thuy-ngan-181296.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/04/20/chay-di-cho-chi-mua-2_20042021093526.jpg" alt="Running Man - Chạy đi chờ chi mùa 2 hé lộ dàn cast, CĐM đồng loạt gọi tên Trường Giang, Thúy Ngân"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/708-421-4-running-man-chay-di-cho-chi-mua-2-he-lo-dan-cast-cdm-dong-loat-goi-ten-truong-giang-thuy-ngan-181296.html" class="fs16 fbold  ">
                                    <h3>Running Man - Chạy đi chờ chi mùa 2 hé lộ dàn cast, CĐM đồng loạt gọi tên Trường Giang, Thúy Ngân</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                        </div>
                <div class="col235">
                                    </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-321-11-dien-vien-van-thanh-qua-doi-nsut-huong-dung-bang-hoang-nsut-minh-hang-xot-xa-179748.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/03/vanthanhthump_03032021105901.jpg" alt="Diễn viên Văn Thành qua đời: NSƯT Hương Dung bàng hoàng, NSƯT Minh Hằng xót xa"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 490016 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-321-11-dien-vien-van-thanh-qua-doi-nsut-huong-dung-bang-hoang-nsut-minh-hang-xot-xa-179748.html" class="mt5 d-block fs16">
                                    <h3><strong> Diễn viên Văn Thành qua đời: NSƯT Hương Dung bàng hoàng, NSƯT Minh Hằng xót xa </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/708-321-11-nguoi-hung-cuu-be-gai-bi-chi-trich-viet-huong-nong-mau-dap-tra-lo-kiem-tien-bot-kiem-chuyen-dum-toi-179739.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/03/viet-huong5_03032021092238.jpg" alt="‘Người hùng’ bị chỉ trích, Việt Hương ‘nóng máu’ đáp trả: 'Lo kiếm tiền bớt kiếm chuyện dùm tôi'"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 415581 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/708-321-11-nguoi-hung-cuu-be-gai-bi-chi-trich-viet-huong-nong-mau-dap-tra-lo-kiem-tien-bot-kiem-chuyen-dum-toi-179739.html" class="mt5 d-block fs16">
                                    <h3><strong> ‘Người hùng’ bị chỉ trích, Việt Hương ‘nóng máu’ đáp trả: 'Lo kiếm tiền bớt kiếm chuyện dùm tôi' </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/707-321-5-truong-giang-nha-phuong-lang-nguoi-ly-nha-ky-khoc-guc-tren-vai-minh-hang-tiec-thuong-cho-ban-than-180107.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/14/letuongniem-minhloc-ava_14032021174932.jpg" alt="Trường Giang - Nhã Phương lặng người, Lý Nhã Kỳ khóc gục trên vai Minh Hằng tiếc thương cho bạn thân"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 376633 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/707-321-5-truong-giang-nha-phuong-lang-nguoi-ly-nha-ky-khoc-guc-tren-vai-minh-hang-tiec-thuong-cho-ban-than-180107.html" class="mt5 d-block fs16">
                                    <h3><strong> Trường Giang - Nhã Phương lặng người, Lý Nhã Kỳ khóc gục trên vai Minh Hằng tiếc thương cho bạn thân </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/711-321-11-con-dau-duy-nhat-cham-soc-nsnd-tran-hanh-thang-ngay-cuoi-doi-tung-duoc-cha-chong-ca-ngoi-nha-co-phuc-moi-co-ruoc-duoc-chi-179801.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/04/con-dau-nsnd-tran-hanh-thumb_04032021135948.jpg" alt="Sinh thời, NSND Trần Hạnh từng trân quý người con dâu duy nhất bởi lí do này"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 318401 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/711-321-11-con-dau-duy-nhat-cham-soc-nsnd-tran-hanh-thang-ngay-cuoi-doi-tung-duoc-cha-chong-ca-ngoi-nha-co-phuc-moi-co-ruoc-duoc-chi-179801.html" class="mt5 d-block fs16">
                                    <h3><strong> Sinh thời, NSND Trần Hạnh từng trân quý người con dâu duy nhất bởi lí do này </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-321-11-binh-luan-ac-y-voi-nguoi-hung-nguyen-ngoc-manh-dam-vinh-hung-goi-la-sau-nhac-si-nguyen-van-chung-thach-thuc-179742.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/03/anhmanhthump_03032021100104.jpg" alt="Nghệ sĩ Việt lên tiếng đáp trả gay gắt trước những bình luận ác ý với ‘người hùng’ Nguyễn Ngọc Mạnh"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 302797 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-321-11-binh-luan-ac-y-voi-nguoi-hung-nguyen-ngoc-manh-dam-vinh-hung-goi-la-sau-nhac-si-nguyen-van-chung-thach-thuc-179742.html" class="mt5 d-block fs16">
                                    <h3><strong> Nghệ sĩ Việt lên tiếng đáp trả gay gắt trước những bình luận ác ý với ‘người hùng’ Nguyễn Ngọc Mạnh </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: quangcaottxh@gmail.com</p>
        <p>Điện thoại: 0941944177</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
		<p><h6>Liên hệ quảng cáo:</h6> tha@zmedia.info; Điện thoại: 0974795207</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>