<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />
<meta property="fb:pages" content="104247914330102" />
<title>Diễn viên Hoàng Yến: Tự hào vì được chị em ngưỡng mộ, tiết lộ không ngại tìm hiểu nhiều đàn ông</title>
<meta name="title" content="Diễn viên Hoàng Yến: Tự hào vì được chị em ngưỡng mộ, tiết lộ không ngại tìm hiểu nhiều đàn ông" />
<meta name="description" content="Xuyến ‘lẳng’ - Về Nhà Đi Con chia sẻ, sau khi ly hôn, nhiều phụ nữ bày tỏ sự ngưỡng mộ, dám nghĩ dám làm, không ngại tìm hiểu một mối quan hệ mới của mình."/>
                <meta name="keywords" content="Hoàng Yến, Về Nhà Đi Con" />
        <meta name="news_keywords" content="Hoàng Yến, Về Nhà Đi Con" />
    
<meta property="dable:item_id" content="180576">
<meta property="article:section" content="GIẢI TRÍ">
<meta property="article:section2" content="Ngôi sao">
<meta property="article:published_time" content="2021-03-29T14:51:02+00:00">
<meta property="og:title" content="Cô Xuyến - Về Nhà Đi Con trở thành thần tượng của phụ nữ: Dám chia tay chồng, dám không ngại tìm hiểu nhiều người đàn ông" />
<meta property="og:description" content="Xuyến ‘lẳng’ - Về Nhà Đi Con chia sẻ, sau khi ly hôn, nhiều phụ nữ bày tỏ sự ngưỡng mộ, dám nghĩ dám làm, không ngại tìm hiểu một mối quan hệ mới của mình." />
<meta property="og:url" content="https://tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2021/03/29/hoang-yen-ve-nha-di-con-thumb_29032021143955.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?88" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>


<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Diễn viên Hoàng Yến: Tự hào vì được chị em ngưỡng mộ, tiết lộ không ngại tìm hiểu nhiều đàn ông</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/nhung-do-711.html" class="author cl_green text-uppercase"><strong>Nhung Đỗ</strong></a> 
                                                                                            <span class="post-time cl99"> - 14:51 29/03/2021</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Xuyến ‘lẳng’ - Về Nhà Đi Con chia sẻ, sau khi ly hôn, nhiều phụ nữ bày tỏ sự ngưỡng mộ, dám nghĩ dám làm, không ngại tìm hiểu một mối quan hệ mới của mình. 
</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/co-xuyen-hoang-yen-ve-nha-di-con-khang-dinh-duoc-dan-ong-yeu-vi-duyen-chu-khong-phai-lang-lo-180525.html">Cô Xuyến Hoàng Yến 'Về nhà đi con' khẳng định được đàn ông yêu vì duyên chứ không phải 'lẳng lơ'</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/hoang-yen-co-xuyen-ve-nha-di-con-lay-nhieu-chong-khong-sai-vi-ban-than-xung-dang-duoc-yeu-thuong-179374.html">Hoàng Yến - cô Xuyến ‘Về Nhà Đi Con’: Lấy nhiều chồng không sai vì bản thân xứng đáng được yêu </a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/co-xuyen-lang-ve-nha-di-con-toi-cho-trai-tim-tam-nghi-nhung-gap-duoc-nguoi-chan-thanh-se-lai-yeu-179317.html">Cô Xuyến ‘lẳng’ - Về nhà đi con: ‘Tôi cho trái tim tạm nghỉ nhưng gặp người chân thành sẽ lại yêu'</a></li>
                                                                </ul>
                        </div>
                                            <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <p dir="ltr"><span>Diễn viên Hoàng Yến vốn ghi dấu ấn trong lòng khán giả bằng với những vai diễn lẳng lơ, đanh đá. Gần đây nhất là qua vai Xuyến trong bộ phim ăn khách Về Nhà Đi Con. Trong đó, cô thủ vai một người phụ nữ đã ‘lên nhầm’ vài chuyến đò, luôn nũng nịu, điệu đà. Vai diễn này như ‘đo ni đóng giày’ cho Hoàng Yến bởi ngoài đời, cô vốn có một đời tư khá rối ren như trong phim vậy.</span></p><p dir="ltr"><span><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/hoang-yen-ve-nha-di-con-2.jpg" alt="" width="640" height="640" /></span></p><p dir="ltr"> </p><p style="text-align: center;" dir="ltr"><em>Hoàng Yến tiết lộ, sau khi ly hôn, rất nhiều phụ nữ nhắn tin thể hiện sự ngưỡng mộ với mình </em></p><p dir="ltr"><span>Đầu năm 2021, Hoàng Yến thông báo ly hôn người chồng thứ 4 sau nhiều năm chung sống và có 1 bé gái chung. Nhiều người sốc trước quyết định này bởi lúc này cô Xuyến ‘lẳng’ đã ở độ tuổi U50, có 3 con riêng và từng trải qua 3 lần thất bại trong hôn nhân. Mặc những lời dị nghị, Hoàng Yến cho biết, sau khi tan vỡ với chồng trẻ, cô chẳng màng tới chuyện trai gái. </span></p><p dir="ltr"><span>"Tôi chưa yêu nữa không phải vì tôi sợ xã hội bàn tán. Chỉ là tôi muốn cho trái tim mình nghỉ ngơi, muốn dành thời gian cho những người luôn yêu thương tôi vô điều kiện mà thôi.</span></p><p dir="ltr"><span>Sau khi ly hôn, có rất nhiều người phụ nữ ngưỡng mộ tôi vì dám sống, dám thay đổi. Họ tìm tới tôi để chia sẻ vui buồn, để tâm sự. Tôi bận yêu thương những người phụ nữ đó, bận dành thời gian cho gia đình tôi", Hoàng Yến bộc bạch.</span></p><p dir="ltr"><span><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/hoang-yen-ve-nha-di-con-1.jpg" alt="" width="640" height="360" /></span></p><p dir="ltr"> </p>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p style="text-align: center;" dir="ltr"><em>trải qua 4 lần đổ vỡ trong hôn nhân, Hoàng Yến vẫn luôn nhận được sự ủng hộ, động viên từ gia đình</em></p><p dir="ltr"><span>Cô tiết lộ, dù đã nhiều tuổi, cũng trải qua nhiều mối quan hệ đổ vỡ song gia đình, người thân chưa bao giờ chê trách mà luôn hết lòng ủng hộ làm lại từ đầu. Thậm chí, mẹ cô thấy con gái chán nản, buồn rầu sau ly hôn đã mạnh tay chi tiền tỷ để sắm ô tô cho con vui.</span></p><p dir="ltr"><span>"Tôi may mắn vì luôn có mẹ đồng hành. Ở tuổi U50, tôi vẫn luôn là đứa con bé bỏng, được mẹ chở che, an ủi mọi lúc, mọi nơi. Mọi nỗi đau của tôi đều được bàn tay thần kỳ và trái tim bao dung của mẹ xoa dịu hết! Tôi luôn xem mẹ tôi như một vị Phật sống. Mẹ cũng chính là đại gia đích thực của cuộc đời tôi. Mới đây, thấy tôi buồn, mẹ tôi đã rút 1,3 tỷ đồng mua một chiếc xe hơi mới cho tôi, chỉ để làm tôi vui lên”, nữ diễn viên Về Nhà Đi Con chia sẻ. </span></p><p dir="ltr"><span><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/hoang-yen-ve-nha-di-con-5-11111.jpg" alt="" width="640" height="335" /></span></p><p dir="ltr"> </p><p style="text-align: center;" dir="ltr"><em>Mẹ của Hoàng Yến chi 1,3 tỷ đồng để mua xe với mong muốn, giúp con vui vẻ trở lại</em></p><p dir="ltr"><span>Vì hiểu cho tấm lòng của mẹ nên Hoàng Yến luôn cố gắng sống tốt, thái độ tích cực với mọi việc xảy đến trong cuộc đời. Cô tâm sự thêm, ngày đi ‘trùng tu’ lại mũi, ngực và răng đã trêu mẹ đã mang về một hình hài nguyên bản xinh đẹp, trẻ trung như bà mong muốn. Và đáp lại con gái, người mẹ già nở nụ cười đầy hạnh phúc và tự hào.</span></p><p dir="ltr"><span><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/hoang-yen-ve-nha-di-con-3.jpg" alt="" width="640" height="360" /></span></p><p dir="ltr"> </p><p style="text-align: center;" dir="ltr"><em>Hoàng Yến của hiện tại, trẻ trung, xinh đẹp, căng tràn nhựa sống, không ngại 'thêm một lần đau'</em></p><p dir="ltr"><span>Hiện nữ diễn viên thỏa mãn với cuộc sống hiện tại nhưng không ngần ngại việc yêu bất cứ ai trong tương lai, chỉ cần người đó khiến Hoàng Yến cảm thấy được ‘bé’ trở lại. </span></p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                            <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/711-321-5-dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/dien-vien-hoang-yen-tu-hao-vi-duoc-chi-em-nguong-mo-tiet-lo-khong-ngai-tim-hieu-nhieu-dan-ong-180576.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/co-xuyen-hoang-yen-86685.tag"><strong> cô xuyến hoàng yến </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/co-xuyen-ve-nha-di-con-87018.tag"><strong> cô xuyến về nhà đi con </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dien-vien-hoang-yen-86639.tag"><strong> diễn viên hoàng yến </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dien-vien-hoang-yen-ve-nha-di-con-86703.tag"><strong> diễn viên hoàng yến về nhà đi con </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dien-vien-hoang-yen-phau-thuat-tham-my-86915.tag"><strong> diễn viên hoàng yến phẫu thuật thẩm mỹ </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/co-xuyen-hoang-yen-ve-nha-di-con-khang-dinh-duoc-dan-ong-yeu-vi-duyen-chu-khong-phai-lang-lo-180525.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/27/page_27032021132551.jpg" alt="Cô Xuyến Hoàng Yến 'Về nhà đi con' khẳng định được đàn ông yêu vì duyên chứ không phải 'lẳng lơ'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/co-xuyen-hoang-yen-ve-nha-di-con-khang-dinh-duoc-dan-ong-yeu-vi-duyen-chu-khong-phai-lang-lo-180525.html" class="fs16 fbold  ">
                                    <h3>Cô Xuyến Hoàng Yến 'Về nhà đi con' khẳng định được đàn ông yêu vì duyên chứ không phải 'lẳng lơ'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/hoang-yen-co-xuyen-ve-nha-di-con-lay-nhieu-chong-khong-sai-vi-ban-than-xung-dang-duoc-yeu-thuong-179374.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/20/hoang-yen-ve-nha-di-con-thumb_20022021181320.jpg" alt="Hoàng Yến - cô Xuyến ‘Về Nhà Đi Con’: Lấy nhiều chồng không sai vì bản thân xứng đáng được yêu "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/hoang-yen-co-xuyen-ve-nha-di-con-lay-nhieu-chong-khong-sai-vi-ban-than-xung-dang-duoc-yeu-thuong-179374.html" class="fs16 fbold  ">
                                    <h3>Hoàng Yến - cô Xuyến ‘Về Nhà Đi Con’: Lấy nhiều chồng không sai vì bản thân xứng đáng được yêu </h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/co-xuyen-lang-ve-nha-di-con-toi-cho-trai-tim-tam-nghi-nhung-gap-duoc-nguoi-chan-thanh-se-lai-yeu-179317.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/19/co-xuyen-ve-nha-di-con-thumb_19022021142859.jpg" alt="Cô Xuyến ‘lẳng’ - Về nhà đi con: ‘Tôi cho trái tim tạm nghỉ nhưng gặp người chân thành sẽ lại yêu'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/co-xuyen-lang-ve-nha-di-con-toi-cho-trai-tim-tam-nghi-nhung-gap-duoc-nguoi-chan-thanh-se-lai-yeu-179317.html" class="fs16 fbold  ">
                                    <h3>Cô Xuyến ‘lẳng’ - Về nhà đi con: ‘Tôi cho trái tim tạm nghỉ nhưng gặp người chân thành sẽ lại yêu'</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <div class="mb30">
                <div class="box_video_home">
                    <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
                    <div class="content_video_home">
                        <div class="d-flex">
                            <div class="col60per mr20">
                                                                    <div class="mb10">
                                        <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144001.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                                    </div>
                                    <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="clwhite fs18 fbold"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a>
                                    <div class="sapo_thumb_news mt10 cl99">Không thể với tới do nước trong chai quá nông, con chim ác là nghĩ ra một cách thông minh là nhặt đá thả vào chai cho nước đầy lên để nó có thể với tới và uống nước khiến nhiều người kinh ngạc.</div>
                                                                </div>
                            <div class="col40per">
                                <ul class="list_thumb_video_home scrollbar-inner">
                                                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144122.jpg" alt="Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="title_thumb_square fbold fs14"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/bam-dien-thoai-truoc-cua-doi-nguoi-yeu-thanh-nien-bi-giat-mat-dien-thoai_27112020161339.jpg" alt="Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="title_thumb_square fbold fs14"><h3>Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/28/thanh-nien-deo-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-chay-tron-canh-sat_28112020105703.jpg" alt="Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/dong-vat-dai-chien-so-105-bao-gam-danh-nhau-voi-linh-duong-dau-bo_27112020115532.jpg" alt="Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/phong-nhanh-lao-dau-vao-oto-chong-bo-mac-vo-con-chay-di-tim-cho-cung_26112020224630.jpg" alt="Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="title_thumb_square fbold fs14"><h3>Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng</h3></a> </article>
                                            </li>
                                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2021">2021</option>
                                                                                            <option value="2020">2020</option>
                                                                                                <option value="2019">2019</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-321-5-chan-dung-nguoi-vo-bi-an-cua-long-nhat-la-hoa-khoi-hai-phong-tuc-gian-vi-chong-bi-don-dong-tinh--180575.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/29/page_29032021144905.jpg" alt="Chân dung người vợ bí ẩn của Long Nhật: Là hoa khôi Hải Phòng, tức giận vì chồng bị đồn đồng tính "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-321-5-chan-dung-nguoi-vo-bi-an-cua-long-nhat-la-hoa-khoi-hai-phong-tuc-gian-vi-chong-bi-don-dong-tinh--180575.html" class="fs16 fbold  ">
                                    <h3>Chân dung người vợ bí ẩn của Long Nhật: Là hoa khôi Hải Phòng, tức giận vì chồng bị đồn đồng tính </h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/714-321-5-quai-kiet-lang-hai-tung-lam-suc-khoe-yeu-di-lai-kho-khan-bi-lan-nhung-van-nho-nghe-180574.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/29/tunglamthump_29032021143949.jpg" alt="‘Quái kiệt làng hài’ Tùng Lâm: Sức khỏe yếu, đi lại khó khăn, bị lẫn nhưng vẫn nhớ nghề"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/714-321-5-quai-kiet-lang-hai-tung-lam-suc-khoe-yeu-di-lai-kho-khan-bi-lan-nhung-van-nho-nghe-180574.html" class="fs16 fbold  ">
                                    <h3>‘Quái kiệt làng hài’ Tùng Lâm: Sức khỏe yếu, đi lại khó khăn, bị lẫn nhưng vẫn nhớ nghề</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/707-321-5-tinh-cu-ninh-duong-lan-ngoc-dem-doi-vao-phim-bo-gia-tung-co-bac-tron-no-duoc-tran-thanh-giup-180570.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/29/lathanh-ava_29032021101846.jpg" alt="'Tình cũ' Ninh Dương Lan Ngọc: Đem 'đời' vào phim Bố Già, từng cờ bạc, trốn nợ, được Trấn Thành giúp"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/707-321-5-tinh-cu-ninh-duong-lan-ngoc-dem-doi-vao-phim-bo-gia-tung-co-bac-tron-no-duoc-tran-thanh-giup-180570.html" class="fs16 fbold  ">
                                    <h3>'Tình cũ' Ninh Dương Lan Ngọc: Đem 'đời' vào phim Bố Già, từng cờ bạc, trốn nợ, được Trấn Thành giúp</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-321-5-chuyen-ve-nhung-hoa-hau-mat-tich-bi-an-sau-dang-quang-trong-lich-su-dau-truong-nhan-sac-viet-180568.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/29/page_29032021114444.jpg" alt="Chuyện về những hoa hậu 'mất tích bí ẩn' sau đăng quang trong lịch sử đấu trường nhan sắc Việt"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-321-5-chuyen-ve-nhung-hoa-hau-mat-tich-bi-an-sau-dang-quang-trong-lich-su-dau-truong-nhan-sac-viet-180568.html" class="fs16 fbold  ">
                                    <h3>Chuyện về những hoa hậu 'mất tích bí ẩn' sau đăng quang trong lịch sử đấu trường nhan sắc Việt</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-321-5-khoe-co-ngoi-ngan-met-vuong-tai-dong-nai-hoai-linh-nhac-kheo-cac-chau-ngay-nay-cho-dua-doi-180567.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/29/hoai-linh-khoe-co-ngoi-ngan-met-vuong-thumb_29032021113110.jpg" alt="Khoe cơ ngơi ngàn mét vuông tại Đồng Nai, Hoài Linh nhắc khéo ‘các cháu ngày nay chớ đua đòi'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-321-5-khoe-co-ngoi-ngan-met-vuong-tai-dong-nai-hoai-linh-nhac-kheo-cac-chau-ngay-nay-cho-dua-doi-180567.html" class="fs16 fbold  ">
                                    <h3>Khoe cơ ngơi ngàn mét vuông tại Đồng Nai, Hoài Linh nhắc khéo ‘các cháu ngày nay chớ đua đòi'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-321-4-gai-mot-con-trong-mon-con-mat-dong-nhi-khoe-vong-1-nong-bong-mat-trong-bo-anh-moi--180565.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/03/29/dong-nhi-khoe-vong-1-thumb_29032021104151.jpg" alt="‘Gái một con trông mòn con mắt’: Đông Nhi khoe vòng 1 nóng bỏng mắt trong bộ ảnh mới "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-321-4-gai-mot-con-trong-mon-con-mat-dong-nhi-khoe-vong-1-nong-bong-mat-trong-bo-anh-moi--180565.html" class="fs16 fbold  ">
                                    <h3>‘Gái một con trông mòn con mắt’: Đông Nhi khoe vòng 1 nóng bỏng mắt trong bộ ảnh mới </h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/707-321-5-tinh-cu-ninh-duong-lan-ngoc-dem-doi-vao-phim-bo-gia-tung-co-bac-tron-no-duoc-tran-thanh-giup-180570.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2021/03/29/lathanh-ava_29032021101846.jpg" alt="'Tình cũ' Ninh Dương Lan Ngọc: Đem 'đời' vào phim Bố Già, từng cờ bạc, trốn nợ, được Trấn Thành giúp"> </a> <a href="https://tuoitrexahoi.vn/707-321-5-tinh-cu-ninh-duong-lan-ngoc-dem-doi-vao-phim-bo-gia-tung-co-bac-tron-no-duoc-tran-thanh-giup-180570.html" class="fs22 fbold  ">'Tình cũ' Ninh Dương Lan Ngọc: Đem 'đời' vào phim Bố Già, từng cờ bạc, trốn nợ, được Trấn Thành giúp</a>
                                <div class="sapo_thumb_news mt10">'Bị chủ nợ đe dọa đòi tiền, do quá stress nên tôi quyết định bỏ tất cả đi trốn. Tôi lao vào cờ bạc cũng vì muốn có tiền trả nợ', La Thành trải lòng.</div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/709-321-5-chuyen-ve-nhung-hoa-hau-mat-tich-bi-an-sau-dang-quang-trong-lich-su-dau-truong-nhan-sac-viet-180568.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/03/29/page_29032021114444.jpg" alt="Chuyện về những hoa hậu 'mất tích bí ẩn' sau đăng quang trong lịch sử đấu trường nhan sắc Việt"> </a> 
                            <a href="https://tuoitrexahoi.vn/709-321-5-chuyen-ve-nhung-hoa-hau-mat-tich-bi-an-sau-dang-quang-trong-lich-su-dau-truong-nhan-sac-viet-180568.html" class="fs16 fbold">Chuyện về những hoa hậu 'mất tích bí ẩn' sau đăng quang trong lịch sử đấu trường nhan sắc Việt</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/711-321-5-khoe-co-ngoi-ngan-met-vuong-tai-dong-nai-hoai-linh-nhac-kheo-cac-chau-ngay-nay-cho-dua-doi-180567.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/03/29/hoai-linh-khoe-co-ngoi-ngan-met-vuong-thumb_29032021113110.jpg" alt="Khoe cơ ngơi ngàn mét vuông tại Đồng Nai, Hoài Linh nhắc khéo ‘các cháu ngày nay chớ đua đòi'"> </a> 
                            <a href="https://tuoitrexahoi.vn/711-321-5-khoe-co-ngoi-ngan-met-vuong-tai-dong-nai-hoai-linh-nhac-kheo-cac-chau-ngay-nay-cho-dua-doi-180567.html" class="fs16 fbold">Khoe cơ ngơi ngàn mét vuông tại Đồng Nai, Hoài Linh nhắc khéo ‘các cháu ngày nay chớ đua đòi'</a> 
                        </article>
                                                                </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-321-5-danh-ca-manh-quynh-thang-than-chia-se-nha-cua-xe-co-toi-deu-co-du-du-khong-di-hat-van-song-tot-180566.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/29/thumb_29032021112404.jpg" alt="Danh ca Mạnh Quỳnh thẳng thắn chia sẻ: Nhà cửa, xe cộ tôi đều có đủ, dù không đi hát vẫn sống tốt"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-321-5-danh-ca-manh-quynh-thang-than-chia-se-nha-cua-xe-co-toi-deu-co-du-du-khong-di-hat-van-song-tot-180566.html" class="fs20 fbold"><h3>Danh ca Mạnh Quỳnh thẳng thắn chia sẻ: Nhà cửa, xe cộ tôi đều có đủ, dù không đi hát vẫn sống tốt</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/hau-truong" class="cl_green text-uppercase "><strong>Hậu trường</strong></a> - <span> 4 giờ trước </span></div>
                                <div class="sapo_thumb_news">Nam ca sĩ hải ngoại Mạnh Quỳnh đã có những tâm sự rất đáng chú ý về cuộc sống, sự nghiệp khi về thăm Việt Nam.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/711-321-4-gai-mot-con-trong-mon-con-mat-dong-nhi-khoe-vong-1-nong-bong-mat-trong-bo-anh-moi--180565.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/29/dong-nhi-khoe-vong-1-thumb_29032021104151.jpg" alt="‘Gái một con trông mòn con mắt’: Đông Nhi khoe vòng 1 nóng bỏng mắt trong bộ ảnh mới "></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/711-321-4-gai-mot-con-trong-mon-con-mat-dong-nhi-khoe-vong-1-nong-bong-mat-trong-bo-anh-moi--180565.html" class="fs20 fbold"><h3>‘Gái một con trông mòn con mắt’: Đông Nhi khoe vòng 1 nóng bỏng mắt trong bộ ảnh mới </h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 4 giờ trước </span></div>
                                <div class="sapo_thumb_news">Đông Nhi xứng đáng là mẹ ‘bỉm sữa’ nóng bỏng nhất nhì showbiz Việt. Trong bộ ảnh mới, cô diện trang phục bó sát tối giản, tôn lên ba vòng quyến rũ, trông chẳng hề có dấu hiệu của một người phụ nữ mới sinh em bé.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/712-321-5-chuyen-gi-dang-xay-ra-voi-phi-nhung-lan-dau-tien-trong-20-nam-ca-hat-gap-su-co-ve-giong-hat-vua-khoc-vua-xin-loi-khan-gia-180564.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/29/thumb99_29032021104833.jpg" alt="Chuyện gì đang xảy ra với Phi Nhung: Gặp sự cố về giọng hát, vừa khóc, vừa xin lỗi khán giả?"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/712-321-5-chuyen-gi-dang-xay-ra-voi-phi-nhung-lan-dau-tien-trong-20-nam-ca-hat-gap-su-co-ve-giong-hat-vua-khoc-vua-xin-loi-khan-gia-180564.html" class="fs20 fbold"><h3>Chuyện gì đang xảy ra với Phi Nhung: Gặp sự cố về giọng hát, vừa khóc, vừa xin lỗi khán giả?</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/hau-truong" class="cl_green text-uppercase "><strong>Hậu trường</strong></a> - <span> 4 giờ trước </span></div>
                                <div class="sapo_thumb_news">Trong đêm nhạc ‘Chuyện ba người’, Phi Nhung vừa khóc, vừa liên tục xin lỗi khán giả vì gặp phải vấn đề về giọng hát.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-321-5-sau-nhieu-nam-cuoc-song-cua-hai-dien-vien-cung-vao-vai-thai-tu-na-tra-trong-tay-du-ky-gio-ra-sao-180563.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/29/thumb_29032021102531.jpg" alt="Sau nhiều năm, cuộc sống của hai diễn viên cùng vào vai Thái tử Na Tra trong Tây Du Ký giờ ra sao?"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-321-5-sau-nhieu-nam-cuoc-song-cua-hai-dien-vien-cung-vao-vai-thai-tu-na-tra-trong-tay-du-ky-gio-ra-sao-180563.html" class="fs20 fbold"><h3>Sau nhiều năm, cuộc sống của hai diễn viên cùng vào vai Thái tử Na Tra trong Tây Du Ký giờ ra sao?</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/phim" class="cl_green text-uppercase "><strong>Phim</strong></a> - <span> 5 giờ trước </span></div>
                                <div class="sapo_thumb_news">Sau hơn ba thập kỷ, cả Dương Bân – người đóng Na Tra phiên bản nam và Ngải Kim Mai – người đóng phiên bản nữ trong Tây Du Ký đều đã có hướng đi riêng.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/714-321-5-nghe-si-bach-long-chua-xot-phan-doi-bac-beo-khi-phai-dem-dong-ho-di-cam-tieu-tien-cua-hoc-tro-180562.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/29/anhtraithanhlocthump_29032021100628.jpg" alt="Nghệ sĩ Bạch Long: Chua xót phận đời bạc bẽo khi phải đem đồng hồ đi cầm, tiêu tiền của học trò"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/714-321-5-nghe-si-bach-long-chua-xot-phan-doi-bac-beo-khi-phai-dem-dong-ho-di-cam-tieu-tien-cua-hoc-tro-180562.html" class="fs20 fbold"><h3>Nghệ sĩ Bạch Long: Chua xót phận đời bạc bẽo khi phải đem đồng hồ đi cầm, tiêu tiền của học trò</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 5 giờ trước </span></div>
                                <div class="sapo_thumb_news">Mới đây, nghệ sĩ Bạch Long – anh trai NSƯT Thành Lộc lần đầu lên tiếng trải lòng về quá khứ cơ cực, bất lực khi mang tiếng “nghèo do cờ bạc, trác táng”.</div>
                            </div>
                        </article>
                    </li>
                                                    </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-321-11-dien-vien-van-thanh-qua-doi-nsut-huong-dung-bang-hoang-nsut-minh-hang-xot-xa-179748.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/03/vanthanhthump_03032021105901.jpg" alt="Diễn viên Văn Thành qua đời: NSƯT Hương Dung bàng hoàng, NSƯT Minh Hằng xót xa"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 483325 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-321-11-dien-vien-van-thanh-qua-doi-nsut-huong-dung-bang-hoang-nsut-minh-hang-xot-xa-179748.html" class="mt5 d-block fs16">
                                    <h3><strong> Diễn viên Văn Thành qua đời: NSƯT Hương Dung bàng hoàng, NSƯT Minh Hằng xót xa </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/708-321-11-nguoi-hung-cuu-be-gai-bi-chi-trich-viet-huong-nong-mau-dap-tra-lo-kiem-tien-bot-kiem-chuyen-dum-toi-179739.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/03/viet-huong5_03032021092238.jpg" alt="‘Người hùng’ bị chỉ trích, Việt Hương ‘nóng máu’ đáp trả: 'Lo kiếm tiền bớt kiếm chuyện dùm tôi'"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 413286 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/708-321-11-nguoi-hung-cuu-be-gai-bi-chi-trich-viet-huong-nong-mau-dap-tra-lo-kiem-tien-bot-kiem-chuyen-dum-toi-179739.html" class="mt5 d-block fs16">
                                    <h3><strong> ‘Người hùng’ bị chỉ trích, Việt Hương ‘nóng máu’ đáp trả: 'Lo kiếm tiền bớt kiếm chuyện dùm tôi' </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/707-321-5-truong-giang-nha-phuong-lang-nguoi-ly-nha-ky-khoc-guc-tren-vai-minh-hang-tiec-thuong-cho-ban-than-180107.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/14/letuongniem-minhloc-ava_14032021174932.jpg" alt="Trường Giang - Nhã Phương lặng người, Lý Nhã Kỳ khóc gục trên vai Minh Hằng tiếc thương cho bạn thân"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 375341 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/707-321-5-truong-giang-nha-phuong-lang-nguoi-ly-nha-ky-khoc-guc-tren-vai-minh-hang-tiec-thuong-cho-ban-than-180107.html" class="mt5 d-block fs16">
                                    <h3><strong> Trường Giang - Nhã Phương lặng người, Lý Nhã Kỳ khóc gục trên vai Minh Hằng tiếc thương cho bạn thân </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/711-321-11-con-dau-duy-nhat-cham-soc-nsnd-tran-hanh-thang-ngay-cuoi-doi-tung-duoc-cha-chong-ca-ngoi-nha-co-phuc-moi-co-ruoc-duoc-chi-179801.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/04/con-dau-nsnd-tran-hanh-thumb_04032021135948.jpg" alt="Sinh thời, NSND Trần Hạnh từng trân quý người con dâu duy nhất bởi lí do này"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 317888 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/711-321-11-con-dau-duy-nhat-cham-soc-nsnd-tran-hanh-thang-ngay-cuoi-doi-tung-duoc-cha-chong-ca-ngoi-nha-co-phuc-moi-co-ruoc-duoc-chi-179801.html" class="mt5 d-block fs16">
                                    <h3><strong> Sinh thời, NSND Trần Hạnh từng trân quý người con dâu duy nhất bởi lí do này </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-321-11-binh-luan-ac-y-voi-nguoi-hung-nguyen-ngoc-manh-dam-vinh-hung-goi-la-sau-nhac-si-nguyen-van-chung-thach-thuc-179742.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/03/03/anhmanhthump_03032021100104.jpg" alt="Nghệ sĩ Việt lên tiếng đáp trả gay gắt trước những bình luận ác ý với ‘người hùng’ Nguyễn Ngọc Mạnh"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 302302 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-321-11-binh-luan-ac-y-voi-nguoi-hung-nguyen-ngoc-manh-dam-vinh-hung-goi-la-sau-nhac-si-nguyen-van-chung-thach-thuc-179742.html" class="mt5 d-block fs16">
                                    <h3><strong> Nghệ sĩ Việt lên tiếng đáp trả gay gắt trước những bình luận ác ý với ‘người hùng’ Nguyễn Ngọc Mạnh </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                                                        <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-321-5-nhin-lai-hanh-trinh-mot-thang-day-an-tuong-cua-a-hau-ngoc-thao-tai-miss-grand-international-2020-180561.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/29/thumb_29032021093009.jpg" alt="Nhìn lại hành trình một tháng đầy ấn tượng của Á hậu Ngọc Thảo tại Miss Grand International 2020"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-321-5-nhin-lai-hanh-trinh-mot-thang-day-an-tuong-cua-a-hau-ngoc-thao-tai-miss-grand-international-2020-180561.html" class="fs20 fbold"><h3>Nhìn lại hành trình một tháng đầy ấn tượng của Á hậu Ngọc Thảo tại Miss Grand International 2020</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/hau-truong" class="cl_green text-uppercase "><strong>Hậu trường</strong></a> - <span> 5 giờ trước </span></div>
                                <div class="sapo_thumb_news">Mặc dù chỉ dừng chân ở Top 20 tại Miss Grand International 2020 nhưng Á hậu Ngọc Thảo vẫn để lại những dấu ấn riêng trong suốt một tháng ở Thái Lan.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/707-321-5-tin-buon-nam-dien-vien-phim-bao-thanh-thien-qua-doi-vi-ung-thu-da-day-180556.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/28/lieukhaitri-ava_28032021225655.jpg" alt="Tin buồn: Nam diễn viên phim Bao Thanh Thiên qua đời vì ung thư dạ dày"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/707-321-5-tin-buon-nam-dien-vien-phim-bao-thanh-thien-qua-doi-vi-ung-thu-da-day-180556.html" class="fs20 fbold"><h3>Tin buồn: Nam diễn viên phim Bao Thanh Thiên qua đời vì ung thư dạ dày</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 16 giờ trước </span></div>
                                <div class="sapo_thumb_news">Sau thời gian dài chống chọi với căn bệnh ung thư quái ác, tài tử Hong Kong Liêu Khải Trí đã từ trần tối 28/3, hưởng thọ 66 tuổi.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-321-2-nu-dien-vien-hai-nam-thu-noi-gi-truoc-nghi-van-bo-roi-cha-me-khi-da-12-nam-khong-ve-nha-don-tet-180555.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/28/namthu_28032021231506.jpg" alt="Nữ diễn viên hài Nam Thư nói gì trước nghi vấn bỏ rơi cha mẹ khi đã 12 năm không về nhà đón Tết?"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-321-2-nu-dien-vien-hai-nam-thu-noi-gi-truoc-nghi-van-bo-roi-cha-me-khi-da-12-nam-khong-ve-nha-don-tet-180555.html" class="fs20 fbold"><h3>Nữ diễn viên hài Nam Thư nói gì trước nghi vấn bỏ rơi cha mẹ khi đã 12 năm không về nhà đón Tết?</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/hau-truong" class="cl_green text-uppercase "><strong>Hậu trường</strong></a> - <span> 16 giờ trước </span></div>
                                <div class="sapo_thumb_news">Nam Thư khẳng định việc cô không về nhà đón Tết với cha mẹ không đồng nghĩa với việc cô là người con bất hiếu.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/709-321-5-chan-dung-chong-cu-cua-le-giang-tu-danh-hai-noi-tieng-den-con-no-chong-chat-gia-yeu-khong-ai-cham--180554.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/28/page_28032021230927.jpg" alt="Chân dung chồng cũ của Lê Giang: Từ danh hài nổi tiếng đến con nợ chồng chất, già yếu không ai chăm "></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/709-321-5-chan-dung-chong-cu-cua-le-giang-tu-danh-hai-noi-tieng-den-con-no-chong-chat-gia-yeu-khong-ai-cham--180554.html" class="fs20 fbold"><h3>Chân dung chồng cũ của Lê Giang: Từ danh hài nổi tiếng đến con nợ chồng chất, già yếu không ai chăm </h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 16 giờ trước </span></div>
                                <div class="sapo_thumb_news">Sau hơn 2 thập kỷ ly hôn trong ồn ào, trái ngược với sự thành công của Lê Giang, danh hài Duy Phương lại phải sống trong cảnh nợ nần chồng chất</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/711-321-5-bang-kieu-tiet-lo-moi-quan-he-thuc-su-voi-em-gai-cam-ly-di-mot-vong-van-phai-quay-ve-voi-nhau-180553.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/28/bang-kieu-minh-tuyet-thumb_28032021220527.jpg" alt="Bằng Kiều tiết lộ mối quan hệ thực sự với em gái Cẩm Ly: ‘Đi một vòng vẫn phải quay về với nhau’"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/711-321-5-bang-kieu-tiet-lo-moi-quan-he-thuc-su-voi-em-gai-cam-ly-di-mot-vong-van-phai-quay-ve-voi-nhau-180553.html" class="fs20 fbold"><h3>Bằng Kiều tiết lộ mối quan hệ thực sự với em gái Cẩm Ly: ‘Đi một vòng vẫn phải quay về với nhau’</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 17 giờ trước </span></div>
                                <div class="sapo_thumb_news">Phát ngôn Bằng Kiều khiến Minh Tuyết phải thốt lên: "Nói nghe thấy ghê nhưng nói gì thì nói, hai đứa tôi đi một vòng vẫn phải trở về song ca với nhau”.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-321-2-cac-phien-ban-ton-ngo-khong-chan-tu-dan-chau-tinh-tri-co-vuot-qua-duoc-luc-tieu-linh-dong-180545.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/28/thumb_28032021090351.jpg" alt="Các phiên bản Tôn Ngộ Không: Chân Tử Đan, Châu Tinh Trì có vượt qua được Lục Tiểu Linh Đồng?"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-321-2-cac-phien-ban-ton-ngo-khong-chan-tu-dan-chau-tinh-tri-co-vuot-qua-duoc-luc-tieu-linh-dong-180545.html" class="fs20 fbold"><h3>Các phiên bản Tôn Ngộ Không: Chân Tử Đan, Châu Tinh Trì có vượt qua được Lục Tiểu Linh Đồng?</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/phim" class="cl_green text-uppercase "><strong>Phim</strong></a> - <span> 17 giờ trước </span></div>
                                <div class="sapo_thumb_news">Bên cạnh Lục Tiểu Linh Đồng, đã từng có không ít diễn viên thử sức với vai diễn Tôn Ngộ Không trong các phiên bản khác nhau của Tây Du Ký.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/707-321-5-nghe-si-tam-tam-va-2-lan-thap-tu-nhat-sinh-1-do-gap-cuop-1-bi-lai-xe-say-ruou-tong-phai--180552.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/03/28/nghesitamtam-ava_28032021201145.jpg" alt="Nghệ sĩ Tâm Tâm và 2 lần thập tử nhất sinh: 1 do gặp cướp, 1 bị lái xe say rượu tông phải "></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/707-321-5-nghe-si-tam-tam-va-2-lan-thap-tu-nhat-sinh-1-do-gap-cuop-1-bi-lai-xe-say-ruou-tong-phai--180552.html" class="fs20 fbold"><h3>Nghệ sĩ Tâm Tâm và 2 lần thập tử nhất sinh: 1 do gặp cướp, 1 bị lái xe say rượu tông phải </h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 17 giờ trước </span></div>
                                <div class="sapo_thumb_news">Nhìn dáng vẻ nhỏ bé của nữ nghệ sĩ Tâm Tâm, có lẽ ít ai ngờ được rằng người phụ nữ mong manh ấy đã từng phải 2 lần đối mặt với 'cửa tử'.</div>
                            </div>
                        </article>
                    </li>
                                </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: quangcaottxh@gmail.com</p>
        <p>Điện thoại: 0941944177</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
		<p><h6>Liên hệ quảng cáo:</h6> tha@zmedia.info; Điện thoại: 0974795207</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>