<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />
<meta property="fb:pages" content="105411614398630" />
<title>Cận Tết, cảnh báo bẫy lừa đảo từ chiêu trò quảng cáo kiếm tiền qua mạng xã hội</title>
<meta name="title" content="Cận Tết, cảnh báo bẫy lừa đảo từ chiêu trò quảng cáo kiếm tiền qua mạng xã hội" />
<meta name="description" content="Những ngày cuối năm, nhu cầu kiếm tiền sắm Tết của người dân đã tạo điều kiện cho những chiêu trò lừa đảo trên mạng xã hội nở rộ."/>
                <meta name="keywords" content="Lừa đảo" />
        <meta name="news_keywords" content="Lừa đảo" />
    
<meta property="og:title" content="Cận Tết, cảnh báo bẫy lừa đảo từ chiêu trò quảng cáo kiếm tiền qua mạng xã hội" />
<meta property="og:description" content="Những ngày cuối năm, nhu cầu kiếm tiền sắm Tết của người dân đã tạo điều kiện cho những chiêu trò lừa đảo trên mạng xã hội nở rộ." />
<meta property="og:url" content="https://tuoitrexahoi.vn/can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2021/01/20/trick_20012021174514.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/713-121-2-can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/713-121-2-can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/713-121-2-can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?88" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/tin-doi-song" class="active">Đời sống</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Cận Tết, cảnh báo bẫy lừa đảo từ chiêu trò quảng cáo kiếm tiền qua mạng xã hội</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/thanh-tra-713.html" class="author cl_green text-uppercase"><strong>Thanh Trà</strong></a> 
                                                                                            <span class="post-time cl99"> - 17:53 20/01/2021</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/713-121-2-can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/713-121-2-can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/713-121-2-can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Những ngày cuối năm, nhu cầu kiếm tiền sắm Tết của người dân đã tạo điều kiện cho những chiêu trò lừa đảo trên mạng xã hội nở rộ.</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/thai-phu-bi-mat-tich-bi-an-khi-di-kham-o-vien-chong-lo--177683.html">Thai phụ bị mất tích bí ẩn khi đi khám ở viện, chồng lo vợ bị dụ dỗ lừa đảo</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/loi-khai-ke-lua-dao-100-trieu-vo-nan-nhan-sat-lo-rao-trang-3-176343.html">Chân dung kẻ lừa đảo 100 triệu đồng của vợ nạn nhân vụ sạt lở Rào Trăng 3 vừa bị bắt giữ</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/clip-thuy-tien-vach-tran-bo-mat-ke-lua-dao-an-chan-40-tien-tu-thien-cua-ba-con-vung-lu-mien-trung-176129.html">Clip: Thủy Tiên vạch trần bộ mặt kẻ lừa đảo ăn chặn 40% tiền từ thiện của bà con vùng lũ miền Trung</a></li>
                                                                </ul>
                        </div>
                                            <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div style="text-align: justify;"><strong>Hình thức lừa đảo quen thuộc “như văn mẫu”</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Gần đây, khi đăng nhập vào Facebook, rất nhiều người sẽ bắt gặp những bài đăng với nội dung nói về một công việc dễ làm, dễ ăn như: “Ngồi nhà, đăng bài nhẹ nhàng, các bà mẹ <a href="https://baosuckhoecongdong.vn/tags/nuoi-con-26588.tag">nuôi con</a> nhỏ, sinh viên cần việc làm thêm, ai cũng có thể kiếm được hơn chục triệu mỗi tháng”. Những quảng cáo này thường được đăng kèm hình ảnh bắt mắt, dễ dàng đánh trúng vào tâm lý ham <a href="https://baosuckhoecongdong.vn/lam-dep">làm đẹp</a>, muốn làm giàu nhưng lại tìm kiếm một công việc có phần đơn giản, không phải bỏ ra quá nhiều công sức của một bộ phận những người đang có nhiều gánh nặng như các bà mẹ bỉm sữa hay học sinh, sinh viên bận rộn với công tác học hành, thi cử.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Ngày nay, không khó để bắt gặp những bài đăng với nội dung “văn mẫu” giống hệt nhau do nhiều đại lý mỹ phẩm rởm thường xuyên đưa ra: “Tuyển người đăng bài trên Facebook, mỗi ngày thu nhập ít nhất là 100.000 đồng. Lương sẽ được chuyển vào tài khoản sau 2 tuần. Không cần ôm hàng, không cần đặt cọc, không phải đa cấp”. Thậm chí, có đôi khi, người đăng bài còn thể hiện sự “có tâm” của mình, cố gắng tạo ra các slogan hay tagline hấp dẫn như: “Đăng bài xong đi ngủ, tháng có hơn chục củ, là có thật” để tin tức tuyển dụng trở nên thu hút, hấp dẫn hơn. Vậy thực tế những nội dung đang ngày đêm được đẩy mạnh, dồn dập chạy quảng cáo qua các nền tảng mạng <a href="https://baosuckhoecongdong.vn/xa-hoi">xã hội</a> này được đưa ra nhằm mục đích gì?</div><div style="text-align: justify;"> </div><div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/thanh_tra/trick1.jpg" alt="" width="640" height="548" /></div><div style="text-align: center;"><span style="font-size: small;"><em>Những bài đăng "giăng bẫy" để lừa đảo tràn ngập khắp mạng xã hội</em></span></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Thật ra, nếu tìm hiểu kĩ sẽ có thể nhận ra đây hoàn toàn là những mánh khóe, chiêu trò của các đối tượng bất hảo, giăng ra để chờ “con mồi” sập bẫy. Họ nói, nếu đăng bài lên Facebook cá nhân thì mỗi ngày sẽ kiếm được ít nhất từ 50.000 đồng đến 100.000 đồng, nếu có người mua hàng thì sẽ được hưởng thêm hoa hồng từ đơn hàng bán được. Điểm chung dễ nhận ra nhất chính là hàng loạt các công ty hay các fanpage lừa đảo kiểu này đều tự giới thiệu mình là “đơn vị mỹ phẩm cao cấp” hay “hàng xách tay chính hàng” nhưng không ai có thể tìm ra địa chỉ rõ ràng cụ thể của họ ở đâu, tất cả các giao dịch chỉ thực hiện qua Facebook.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Đáng lo ngại hơn nữa, các đối tượng này còn tìm cách khai thác những thông tin cá nhân, riêng tư của “con mồi” như họ tên, thông tin liên lạc để dễ dàng thực hiện hành vi dụ dỗ, lừa đào, đặc biệt càng dễ dàng hơn đối với những thành phần ít có kỹ năng giao tiếp trên mạng xã hội. Không chỉ vậy, nếu phát hiện phản ứng phẫn nộ trên trang Facebook, nhất là bình luận chỉ trích hành vi lừa đảo, các chủ tài khoản hay quản trị viên cho người sẽ lập tức xóa đi thông tin bất lợi. Tuy nhiên, vẫn có khá đông người với sự ngây thơ, và hơn hết có lẽ, muốn tìm kiếm những đồng tiền mưu sinh, trang trải cho cuộc sống, nhẹ dạ làm theo lời của các đối tượng.</div><div style="text-align: justify;"> </div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                                </div>
                            <div style="text-align: justify;"><strong>Bị lừa</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Một bạn trẻ là sinh viên năm cuối từng kể, bản thân đã sa vào “bẫy” của đám người xấu khi đồng ý đóng một khoản phí giao dịch rồi sau đó cắm đầu, cắm cổ đăng bài trong suốt nửa tháng để quảng bá không công, lan tỏa thông tin về những sản phẩm mỹ phẩm rởm, kém chất lượng. Bạn trẻ này cũng nhận ra rằng, nếu trước đây, cơ quan chức năng từng liên tục cảnh báo những thủ đoạn đánh vào lòng tham của “con mồi” và cũng là các nạn nhân, thì nay các đối tượng đi lừa đảo càng trở nên tinh vi hơn, chuyển sang xu hướng không cần mất phí, việc nhẹ nhàng, mà vẫn có tiền, rồi thu được hoa hồng béo bở, thậm chí khổng lồ.</div><div style="text-align: justify;"> </div><div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/thanh_tra/trick2.jpg" alt="" width="640" height="426" /></div><div style="text-align: center;"><span style="font-size: small;"><em>Không cảnh giác, rất nhiều người đã rơi vào bẫy của kẻ xấu trên mạng xã hội</em></span></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Một nữ nhân viên cửa hàng giày dép trên đường Điện Biên Phủ, quận 3, TP Hồ Chí Minh cũng kể lại trải nghiệm bị lừa khi làm theo thông tin tuyển dụng CTV bán nước hoa trên Facebook của mình: “Họ rao nếu tôi đăng tin giới thiệu sản phẩm nước hoa cho họ, mỗi ngày tôi sẽ được 50.000 đồng. Còn nếu từ thông tin tôi đăng, hàng được bán, tôi sẽ được hoa hồng của sản phẩm đó. Tôi thấy dễ ăn quá nên đăng ký làm CTV cho họ. Khi tôi vừa đưa thông lên Facebook, lập tức có người nhảy vào đặt hàng. Có điều, sau khi tôi chuyển tiền trước, chờ công ty chuyển hàng về thì khách đặt mua hủy đơn hàng, rồi chặn liên lạc. Thế là tôi đã phải ôm cả chục chai nước hoa.”</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Anh T., bạn trai của nữ nhân viên này thậm chí còn gặp phải thủ đoạn cao cơ hơn: “Ba bốn ngày đầu, tôi đều nhận được tiền công do chủ tài khoản Facebook cho người trực tiếp chuyển đến đàng hoàng. Tới ngày gần cuối tuần, tôi tương tác với một khách hàng ở tỉnh Đồng Nai đặt mua số lượng lớn sản phẩm “yến sào thượng hạng”. Tôi lập tức tương tác, chấp nhận luôn gói cước giao hàng nhanh nhất do một công ty chuyên giao nhận hàng hóa thực hiện. Thế nhưng khi tôi nhận được hàng thì khách đặt hàng ở Đồng Nai biến mất, không còn liên lạc với tôi. Khi đó tôi mới biết khách hàng ở Đồng Nai thực chất cũng đều là bọn lừa đảo.”</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Kết</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Hiện nay, việc sử dụng mạng xã hội đang ngày càng trở nên phổ biến, các mạng xã hội với số lượng người đăng ký đông đảo như Facebook, Zalo, Tiktok, v.v… đều có thể trở thành công cụ để những đối tượng lừa đảo thực hiện các hành vi xấu nhằm trục lợi cho bản thân. Các chuyên gia cho rằng, việc thường xuyên nâng cao cảnh giác, tuyên truyền để mọi người dân theo kịp xu hướng thực tiễn cũng như dòng chảy của thị trường tin tức, mạng xã hội. Điều quan trọng hơn nữa là những người sử dụng mạng xã hội cần phải luôn luôn cảnh giác trước các nguy cơ, sử dụng chức năng report (báo cáo) khi cần để góp phần dập lửa cho sự lan truyền của những trò lừa đảo, rối loạn thông tin, gây ảnh hưởng xấu đến tình hình an ninh xã hội, nhất là thời điểm Tết đang cận kề.</div>                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                    <article class="story d-flex" style="padding:0;border:0;margin:0"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;"> <img src="https://media.tuoitrexahoi.vn/resize_145x109/mediav2/upload/2019/08/05/KTK (LA) 5,6_05082019090239.png" alt="Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này!"> </a>
                                                <div class="meta" style="width: 71%;margin-left: 3%">
                                                    <div class="summary" style="font-weight: bold;"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow"> Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này! </a> </div>
                                                </div>
                                            </article>
                                                                                                                                                                                                                                                                                        </div>
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                            <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/tin-doi-song" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Đời sống</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/713-121-2-can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/can-tet-canh-bao-bay-lua-dao-tu-chieu-tro-quang-cao-kiem-tien-qua-mang-xa-hoi-178492.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/chieu-tro-lua-dao-55531.tag"><strong> Chiêu trò lừa đảo </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/facebook-2507.tag"><strong> facebook </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/chuyen-gia-canh-bao-40555.tag"><strong> chuyên gia cảnh báo </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/thai-phu-bi-mat-tich-bi-an-khi-di-kham-o-vien-chong-lo--177683.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/12/05/mat-tich-3_05122020203413.jpg" alt="Thai phụ bị mất tích bí ẩn khi đi khám ở viện, chồng lo vợ bị dụ dỗ lừa đảo"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/thai-phu-bi-mat-tich-bi-an-khi-di-kham-o-vien-chong-lo--177683.html" class="fs16 fbold  ">
                                    <h3>Thai phụ bị mất tích bí ẩn khi đi khám ở viện, chồng lo vợ bị dụ dỗ lừa đảo</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/loi-khai-ke-lua-dao-100-trieu-vo-nan-nhan-sat-lo-rao-trang-3-176343.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/10/24/loi-khai-ke-lua-dao-100-trieu-vo-nan-nhan-sat-lo-rao-trang-3-4_24102020130846.jpg" alt="Chân dung kẻ lừa đảo 100 triệu đồng của vợ nạn nhân vụ sạt lở Rào Trăng 3 vừa bị bắt giữ"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/loi-khai-ke-lua-dao-100-trieu-vo-nan-nhan-sat-lo-rao-trang-3-176343.html" class="fs16 fbold  ">
                                    <h3>Chân dung kẻ lừa đảo 100 triệu đồng của vợ nạn nhân vụ sạt lở Rào Trăng 3 vừa bị bắt giữ</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/clip-thuy-tien-vach-tran-bo-mat-ke-lua-dao-an-chan-40-tien-tu-thien-cua-ba-con-vung-lu-mien-trung-176129.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/10/18/thuy-tien-vach-tran-ke-lua-dao-an-chan-40-tien-tu-thien_18102020220905.jpg" alt="Clip: Thủy Tiên vạch trần bộ mặt kẻ lừa đảo ăn chặn 40% tiền từ thiện của bà con vùng lũ miền Trung"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/clip-thuy-tien-vach-tran-bo-mat-ke-lua-dao-an-chan-40-tien-tu-thien-cua-ba-con-vung-lu-mien-trung-176129.html" class="fs16 fbold  ">
                                    <h3>Clip: Thủy Tiên vạch trần bộ mặt kẻ lừa đảo ăn chặn 40% tiền từ thiện của bà con vùng lũ miền Trung</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <div class="mb30">
                <div class="box_video_home">
                    <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
                    <div class="content_video_home">
                        <div class="d-flex">
                            <div class="col60per mr20">
                                                                    <div class="mb10">
                                        <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144001.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                                    </div>
                                    <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="clwhite fs18 fbold"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a>
                                    <div class="sapo_thumb_news mt10 cl99">Không thể với tới do nước trong chai quá nông, con chim ác là nghĩ ra một cách thông minh là nhặt đá thả vào chai cho nước đầy lên để nó có thể với tới và uống nước khiến nhiều người kinh ngạc.</div>
                                                                </div>
                            <div class="col40per">
                                <ul class="list_thumb_video_home scrollbar-inner">
                                                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144122.jpg" alt="Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="title_thumb_square fbold fs14"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/bam-dien-thoai-truoc-cua-doi-nguoi-yeu-thanh-nien-bi-giat-mat-dien-thoai_27112020161339.jpg" alt="Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="title_thumb_square fbold fs14"><h3>Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/28/thanh-nien-deo-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-chay-tron-canh-sat_28112020105703.jpg" alt="Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/dong-vat-dai-chien-so-105-bao-gam-danh-nhau-voi-linh-duong-dau-bo_27112020115532.jpg" alt="Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/phong-nhanh-lao-dau-vao-oto-chong-bo-mac-vo-con-chay-di-tim-cho-cung_26112020224630.jpg" alt="Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng"></a> <a href="https://tuoitrexahoi.vn/472-1120-1-clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="title_thumb_square fbold fs14"><h3>Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng</h3></a> </article>
                                            </li>
                                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2021">2021</option>
                                                                                            <option value="2020">2020</option>
                                                                                                <option value="2019">2019</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="tin-doi-song">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-121-2-lai-bmw-sang-chanh-nam-thanh-nien-van-vao-cam-ho-do-khi-vao-sieu-thi-mua-sam-178493.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/01/20/di-bmw-van-an-trom-thumb_20012021173308.jpg" alt="Lái BMW sang chảnh, nam thanh niên vẫn vào "cầm hộ'' đồ khi vào siêu thị mua sắm"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-121-2-lai-bmw-sang-chanh-nam-thanh-nien-van-vao-cam-ho-do-khi-vao-sieu-thi-mua-sam-178493.html" class="fs16 fbold  ">
                                    <h3>Lái BMW sang chảnh, nam thanh niên vẫn vào "cầm hộ'' đồ khi vào siêu thị mua sắm</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/713-121-2-la-nguoi-ke-thua-ngai-vang-nhung-hoang-tu-william-lai-khong-muon-lam-vua-ly-do-la-gi-178490.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/01/20/abc_20012021172045.jpg" alt="Là người kế thừa ngai vàng nhưng Hoàng tử William lại không muốn làm vua, lý do là gì?"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/713-121-2-la-nguoi-ke-thua-ngai-vang-nhung-hoang-tu-william-lai-khong-muon-lam-vua-ly-do-la-gi-178490.html" class="fs16 fbold  ">
                                    <h3>Là người kế thừa ngai vàng nhưng Hoàng tử William lại không muốn làm vua, lý do là gì?</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-121-2-lua-doi-nha-hao-tam-mang-xe-may-di-cam-co-cap-ba-chau-ban-chao-long-bi-phanh-phui-bo-mat-that-178488.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/01/20/hai-ba-chau-ban-chao-long-thumb_20012021171937.jpg" alt="Lừa dối nhà hảo tâm mang xe máy đi cầm cố, cặp bà cháu bán cháo lòng bị phanh phui bộ mặt thật"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-121-2-lua-doi-nha-hao-tam-mang-xe-may-di-cam-co-cap-ba-chau-ban-chao-long-bi-phanh-phui-bo-mat-that-178488.html" class="fs16 fbold  ">
                                    <h3>Lừa dối nhà hảo tâm mang xe máy đi cầm cố, cặp bà cháu bán cháo lòng bị phanh phui bộ mặt thật</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/708-121-5-nguoi-bo-gay-tieu-tuy-khi-me-gia-vua-qua-doi-khoc-nac-cung-cau-noi-xe-long-me-bo-chet-roi-con-a-178487.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/01/20/tuoitre-xahoi-2_20012021172254.jpg" alt="Người bố gầy tiều tụy khi mẹ già vừa qua đời, khóc nấc cùng câu nói xé lòng: 'Mẹ bố chết rồi con ạ!'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/708-121-5-nguoi-bo-gay-tieu-tuy-khi-me-gia-vua-qua-doi-khoc-nac-cung-cau-noi-xe-long-me-bo-chet-roi-con-a-178487.html" class="fs16 fbold  ">
                                    <h3>Người bố gầy tiều tụy khi mẹ già vừa qua đời, khóc nấc cùng câu nói xé lòng: 'Mẹ bố chết rồi con ạ!'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-121-2-muon-canh-tranh-voi-nha-nuoc-2-thanh-nien-dung-cam-mua-may-in-mau-ve-tu-in-tien-de-tieu-tet-178485.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/01/20/tiengia_20012021162658.jpg" alt="Muốn cạnh tranh với nhà nước, 2 thanh niên 'dũng cảm' mua máy in màu về tự in tiền để tiêu Tết"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-121-2-muon-canh-tranh-voi-nha-nuoc-2-thanh-nien-dung-cam-mua-may-in-mau-ve-tu-in-tien-de-tieu-tet-178485.html" class="fs16 fbold  ">
                                    <h3>Muốn cạnh tranh với nhà nước, 2 thanh niên 'dũng cảm' mua máy in màu về tự in tiền để tiêu Tết</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-121-10-bi-khinh-thuong-cuoi-vo-ban-ga-8-nam-sau-chang-trai-duoc-vo-sam-audi-tien-ty-xin-nhat-la-178482.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/01/20/vo-ban-ga-mua-se-sang-cho-chong-thumb_20012021160943.jpg" alt="Bị khinh thường cưới vợ bán gà, 8 năm sau, chàng trai được vợ sắm Audi tiền tỷ xịn nhất làng"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-121-10-bi-khinh-thuong-cuoi-vo-ban-ga-8-nam-sau-chang-trai-duoc-vo-sam-audi-tien-ty-xin-nhat-la-178482.html" class="fs16 fbold  ">
                                    <h3>Bị khinh thường cưới vợ bán gà, 8 năm sau, chàng trai được vợ sắm Audi tiền tỷ xịn nhất làng</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/709-121-4-tin-vui-lang-nhac-viet-phu-thuy-phoi-khi-masew-chinh-thuc-tro-thanh-trai-co-vo-chau-co-hoa-178449.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2021/01/19/page_19012021231044.png" alt="Tin vui làng nhạc Việt: 'Phù thủy phối khí' Masew chính thức trở thành trai có vợ, 'chậu có hoa'"> </a> <a href="https://tuoitrexahoi.vn/709-121-4-tin-vui-lang-nhac-viet-phu-thuy-phoi-khi-masew-chinh-thuc-tro-thanh-trai-co-vo-chau-co-hoa-178449.html" class="fs22 fbold  ">Tin vui làng nhạc Việt: 'Phù thủy phối khí' Masew chính thức trở thành trai có vợ, 'chậu có hoa'</a>
                                <div class="sapo_thumb_news mt10">Sau lần đặt bút này, nhà sản xuất hit đình đám "Túy Âm", "Truyền Thái Y" sẽ theo vợ bỏ cuộc vui, chính thức "dấn thân" vào cuộc sống của việc "nhà là phải có nóc".</div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/714-121-10-bi-kich-phim-van-vao-doi-cua-sao-vbiz-mai-phuong-doan-menh-harry-lu-doi-mat-178447.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/01/19/saoviet_19012021164354.png" alt="Bi kịch phim vận vào đời của sao Vbiz: Mai Phương đoản mệnh, Harry Lu 'đổi mặt'"> </a> 
                            <a href="https://tuoitrexahoi.vn/714-121-10-bi-kich-phim-van-vao-doi-cua-sao-vbiz-mai-phuong-doan-menh-harry-lu-doi-mat-178447.html" class="fs16 fbold">Bi kịch phim vận vào đời của sao Vbiz: Mai Phương đoản mệnh, Harry Lu 'đổi mặt'</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/711-121-2-thuong-vo-khong-co-tui-hieu-chang-trai-quyet-di-lam-tay-vin-cho-quy-ba-kiem-nghin-do-moi-thang-178446.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/01/19/chang-trai-lam-trai-bao-thumb_19012021164319.jpg" alt="Thương vợ không có túi hiệu, chàng trai quyết đi làm 'tay vịn' cho quý bà, kiếm nghìn đô mỗi tháng"> </a> 
                            <a href="https://tuoitrexahoi.vn/711-121-2-thuong-vo-khong-co-tui-hieu-chang-trai-quyet-di-lam-tay-vin-cho-quy-ba-kiem-nghin-do-moi-thang-178446.html" class="fs16 fbold">Thương vợ không có túi hiệu, chàng trai quyết đi làm 'tay vịn' cho quý bà, kiếm nghìn đô mỗi tháng</a> 
                        </article>
                                                                </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/708-121-5-chong-thuong-tet-co-3-trieu-vo-khong-muon-ve-que-ve-lam-gi-cho-nguong-mat-178445.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/19/vo-chong-1_19012021164804.jpg" alt="Chồng thưởng Tết có 3 triệu, vợ không muốn về quê: Về làm gì cho ngượng mặt"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/708-121-5-chong-thuong-tet-co-3-trieu-vo-khong-muon-ve-que-ve-lam-gi-cho-nguong-mat-178445.html" class="fs20 fbold"><h3>Chồng thưởng Tết có 3 triệu, vợ không muốn về quê: Về làm gì cho ngượng mặt</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tam-su" class="cl_green text-uppercase "><strong>Tâm sự</strong></a> - <span> hôm qua </span></div>
                                <div class="sapo_thumb_news">Từ ngày nhận được 3 triệu tiền thưởng Tết, không khí gia đình tôi  lúc nào cũng ảm đạm, căng thẳng. Công việc trên cơ quan đã vất vả mà về nhà lại còn phải nghĩ đến chuyện sắm sửa Tết đau hết cả đầu</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/714-121-10-con-gai-dong-nhi-va-ong-cao-thang-gay-bao-khi-lan-dau-len-tap-chi-du-moi-3-thang-tuoi-178410.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/19/dongnhi_19012021083849.png" alt="Tiểu công chúa của Đông Nhi và Ông Cao Thắng 'gây bão' khi lần đầu lên tạp chí dù mới 3 tháng tuổi"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/714-121-10-con-gai-dong-nhi-va-ong-cao-thang-gay-bao-khi-lan-dau-len-tap-chi-du-moi-3-thang-tuoi-178410.html" class="fs20 fbold"><h3>Tiểu công chúa của Đông Nhi và Ông Cao Thắng 'gây bão' khi lần đầu lên tạp chí dù mới 3 tháng tuổi</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> hôm qua </span></div>
                                <div class="sapo_thumb_news">Khoảnh khắc nằm ngủ say sưa của bé Winnie bên ba Ông Cao Thắng và mẹ Đông Nhi trên trang bìa tạp chí Đẹp khiến cộng đồng mạng đều “cưng xỉu”.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/710-121-5-dong-chu-son-tung-m-tp-va-sky-xuat-hien-tren-landmark-81-khien-dan-tinh-xon-xao-thich-thu-178409.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/19/son-tung-mtp-1_19012021083300.png" alt="Dòng chữ 'Sơn Tùng M-TP và Sky' xuất hiện trên Landmark 81 khiến dân tình xôn xao thích thú"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/710-121-5-dong-chu-son-tung-m-tp-va-sky-xuat-hien-tren-landmark-81-khien-dan-tinh-xon-xao-thich-thu-178409.html" class="fs20 fbold"><h3>Dòng chữ 'Sơn Tùng M-TP và Sky' xuất hiện trên Landmark 81 khiến dân tình xôn xao thích thú</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> hôm qua </span></div>
                                <div class="sapo_thumb_news">Dòng chữ 'Sơn Tùng M-TP và Sky' bất ngờ xuất hiện ở tòa nhà Lanmark 81 khiến các Fan của nam ca sỹ sục sôi và đang khiến cộng đồng mạng truy tìm lí do.
</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/714-121-5-thuy-nga-bi-don-qua-doi-o-my-khien-dan-sao-viet-phan-no-bat-ngo-voi-su-thuc-nga-ngua-178406.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/18/thuyngathump_18012021173617.png" alt="Thúy Nga bị đồn qua đời ở Mỹ khiến dàn sao Việt phẫn nộ, bất ngờ với sự thực ‘ngã ngửa’"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/714-121-5-thuy-nga-bi-don-qua-doi-o-my-khien-dan-sao-viet-phan-no-bat-ngo-voi-su-thuc-nga-ngua-178406.html" class="fs20 fbold"><h3>Thúy Nga bị đồn qua đời ở Mỹ khiến dàn sao Việt phẫn nộ, bất ngờ với sự thực ‘ngã ngửa’</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 2 ngày trước </span></div>
                                <div class="sapo_thumb_news">Mới đây, những tin đồn thất thiệt về việc danh hài Thúy Nga qua đời tại mỹ đã khiến người hâm mộ và giới showbiz Việt vô cùng bức xúc.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/711-121-2-dung-hong-gio-o-tang-15-chung-cu-co-gai-tre-duoc-cong-an-giai-cuu-kip-thoi--178405.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/18/co-gai-dung-hong-gio-o-tang-15-thumb-1_18012021172315.jpg" alt="Đứng 'hóng gió' ở tầng 15 chung cư, cô gái trẻ được công an giải cứu kịp thời "></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/711-121-2-dung-hong-gio-o-tang-15-chung-cu-co-gai-tre-duoc-cong-an-giai-cuu-kip-thoi--178405.html" class="fs20 fbold"><h3>Đứng 'hóng gió' ở tầng 15 chung cư, cô gái trẻ được công an giải cứu kịp thời </h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 2 ngày trước </span></div>
                                <div class="sapo_thumb_news">Không hiểu bất mãn với cuộc đời điều gì, cô gái trẻ leo ra ngoài cửa sổ của tầng 15 chung cư để ‘hóng gió’. May mắn thay, lực lượng PCCC TP Hồ Chí Minh đã có mặt kịp thời để giải cứu.
</div>
                            </div>
                        </article>
                    </li>
                                                    </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/560-720-2-vu-huong-mai-hai-phong-la-ai-170685.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/07/23/2_23072020215237.jpg" alt="Đã có 40 clip nhạy cảm của người phụ nữ bán khỏa thân ở Hải Phòng bị tung lên mạng xã hội"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 48075 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/560-720-2-vu-huong-mai-hai-phong-la-ai-170685.html" class="mt5 d-block fs16">
                                    <h3><strong> Đã có 40 clip nhạy cảm của người phụ nữ bán khỏa thân ở Hải Phòng bị tung lên mạng xã hội </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/560-920-5-dien-bien-moi-nhat-danh-ghen-tren-pho-ly-nam-de-ha-noi-174117.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/09/15/dien-bien-moi-nhat-danh-ghen-tren-pho-ly-nam-de-ha-noi-ttxh-8_15092020192859.jpg" alt="Thực hư lời phân trần của `tiểu tam` vụ đánh ghen ở phố Lý Nam Đế: `Không biết anh ấy có vợ`"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 43880 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/560-920-5-dien-bien-moi-nhat-danh-ghen-tren-pho-ly-nam-de-ha-noi-174117.html" class="mt5 d-block fs16">
                                    <h3><strong> Thực hư lời phân trần của `tiểu tam` vụ đánh ghen ở phố Lý Nam Đế: `Không biết anh ấy có vợ` </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/551-1120-5-clip-danh-ghen-o-tp-hue-toi-18-11-177291.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/11/19/clip-danh-ghen-o-tp-hue-toi-18-11-ttxh-1_19112020153926.jpg" alt="Sốc trước clip đánh ghen dã man, cô gái bị lột đồ đánh tới tấp vào mặt và vùng kín"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 43167 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/551-1120-5-clip-danh-ghen-o-tp-hue-toi-18-11-177291.html" class="mt5 d-block fs16">
                                    <h3><strong> Sốc trước clip đánh ghen dã man, cô gái bị lột đồ đánh tới tấp vào mặt và vùng kín </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/560-720-5-clip-nguoi-phu-nu-ban-khoa-than-de-tre-em-dung-cham-cho-kin-170548.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/07/21/6_21072020130852.jpg" alt="CĐM xôn xao clip người phụ nữ bán khỏa thân để các bé trai, bé gái đụng chạm “nơi nhạy cảm”"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 40817 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/560-720-5-clip-nguoi-phu-nu-ban-khoa-than-de-tre-em-dung-cham-cho-kin-170548.html" class="mt5 d-block fs16">
                                    <h3><strong> CĐM xôn xao clip người phụ nữ bán khỏa thân để các bé trai, bé gái đụng chạm “nơi nhạy cảm” </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/692-1120-5-thi-the-nu-gioi-lia-dau-o-chung-cu-quan-7-tphcm-176904.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/11/08/thi-the-nguoi-phu-nu-chat-dau-o-chung-cu-quan-7-tp-hcm-1_08112020161955.jpg" alt="Người dân kinh hãi phát hiện thi thể nữ giới lìa đầu tại chung cư Quận 7, thành phố Hồ Chí Minh"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 38691 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/692-1120-5-thi-the-nu-gioi-lia-dau-o-chung-cu-quan-7-tphcm-176904.html" class="mt5 d-block fs16">
                                    <h3><strong> Người dân kinh hãi phát hiện thi thể nữ giới lìa đầu tại chung cư Quận 7, thành phố Hồ Chí Minh </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                                                        <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/710-121-5-dien-vien-phim-ve-nha-di-con-chia-tay-ban-trai-sau-4-nam-gan-bo-178402.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/18/minh-cuc-ve-nha-di-con-chia-tay-ban-trai-4_18012021165232.jpg" alt="Diễn viên phim 'về nhà đi con' chia tay bạn trai sau 4 năm gắn bó"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/710-121-5-dien-vien-phim-ve-nha-di-con-chia-tay-ban-trai-sau-4-nam-gan-bo-178402.html" class="fs20 fbold"><h3>Diễn viên phim 'về nhà đi con' chia tay bạn trai sau 4 năm gắn bó</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 2 ngày trước </span></div>
                                <div class="sapo_thumb_news">Diễn viên Minh Cúc trong phim 'về nhà đi con' vừa tuyên bố chia tay bạn trai Ngọc Thanh sau 4 năm gắn bó, cô muốn mọi sự bình yên khi cả hai đã không cùng chung chí hướng.
</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-121-2-dien-bien-moi-ve-cao-buoc-hanh-hung-cua-seungri-bigbang-lien-quan-den-ca-jyp-178360.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/17/unnamed_17012021105218.jpg" alt="Diễn biến mới về cáo buộc hành hung của Seungri (BIGBANG): Liên quan đến cả JYP Entertainment?"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-121-2-dien-bien-moi-ve-cao-buoc-hanh-hung-cua-seungri-bigbang-lien-quan-den-ca-jyp-178360.html" class="fs20 fbold"><h3>Diễn biến mới về cáo buộc hành hung của Seungri (BIGBANG): Liên quan đến cả JYP Entertainment?</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Seungri (BIGBANG) đã phải đối mặt với cáo buộc mới liên quan đến bạo lực và vụ việc lại tiếp tục có thêm những tình tiết mới được hé lộ.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/708-121-1-sao-nhap-ngu-tap-7-khanh-van-chiu-tam-chung-dieu-nhi-khien-fan-thon-thuc-voi-giong-ca-bat-hu-178363.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/17/sao-nhap-ngu_17012021115229.jpg" alt="Sao nhập ngũ tập 7: Khánh Vân chịu tắm chung, Diệu Nhi khiến fan ‘thổn thức’ với giọng ca bất hủ"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/708-121-1-sao-nhap-ngu-tap-7-khanh-van-chiu-tam-chung-dieu-nhi-khien-fan-thon-thuc-voi-giong-ca-bat-hu-178363.html" class="fs20 fbold"><h3>Sao nhập ngũ tập 7: Khánh Vân chịu tắm chung, Diệu Nhi khiến fan ‘thổn thức’ với giọng ca bất hủ</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Sau tất cả, Khánh Vân đã chịu thay đổi để thích nghi với môi trường sống tập thể, tránh để thói quen cá nhân ảnh hưởng đến cả đơn vị. </div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/714-121-10-nsnd-hong-van-khoc-nghen-giong-vi-nho-chi-tai-anh-vu-mai-phuong-178370.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/17/f34fv_17012021154303.jpg" alt="NSND Hồng Vân khóc nghẹn giọng vì nhớ Chí Tài, Anh Vũ, Mai Phương"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/714-121-10-nsnd-hong-van-khoc-nghen-giong-vi-nho-chi-tai-anh-vu-mai-phuong-178370.html" class="fs20 fbold"><h3>NSND Hồng Vân khóc nghẹn giọng vì nhớ Chí Tài, Anh Vũ, Mai Phương</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Hình ảnh NSND Hồng Vân khóc nghẹn khi nhớ đến các cố nghệ đã tham gia chương trình “Kí ức vui vẻ” như: Chí Tài, Anh Vũ, Mai Phương,... đã khiến cộng đồng mạng không khỏi xót xa.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-121-2-nan-nhan-kim-sang-kyo-tiep-tuc-len-tieng-phu-nhan-loi-thanh-minh-cua-hyoyeon-snsd-178369.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/17/seungrihyoyeonthumb_17012021140814.jpg" alt="Burning Sun: Nạn nhân Kim Sang Kyo tiếp tục lên tiếng, phủ nhận lời thanh minh của Hyoyeon (SNSD)"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-121-2-nan-nhan-kim-sang-kyo-tiep-tuc-len-tieng-phu-nhan-loi-thanh-minh-cua-hyoyeon-snsd-178369.html" class="fs20 fbold"><h3>Burning Sun: Nạn nhân Kim Sang Kyo tiếp tục lên tiếng, phủ nhận lời thanh minh của Hyoyeon (SNSD)</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Có vẻ như Hyoyeon (SNSD) lại tiếp tục gặp rắc rối với nạn nhân Kim Sang Kyo của vụ bê bối Burning Sun.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/713-121-2-bat-ngo-voi-cac-loi-khai-ve-cao-buoc-mai-dam-cua-seungri-bigbang-nam-than-tuong-vo-toi-178367.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/17/seungrithumb_17012021132727.jpg" alt="Bất ngờ với các lời khai về cáo buộc mại dâm của Seungri (BIGBANG): Nam thần tượng vô tội?"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/713-121-2-bat-ngo-voi-cac-loi-khai-ve-cao-buoc-mai-dam-cua-seungri-bigbang-nam-than-tuong-vo-toi-178367.html" class="fs20 fbold"><h3>Bất ngờ với các lời khai về cáo buộc mại dâm của Seungri (BIGBANG): Nam thần tượng vô tội?</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Lời khai của các nhân chứng trong cáo buộc mại dâm đều là những lời khai ủng hộ Seungri (BIGBANG).
</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/709-121-2-2-youtuber-moi-noi-xin-det-kpop-jennie-vua-lap-co-ngay-nut-vang-got7-chua-dang-da-gom-trieu-subs-178365.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/01/17/thumb_17012021114436.jpg" alt="2 YouTuber mới nổi 'xịn đét' Kpop: Jennie vừa lập có ngay nút vàng, GOT7 chưa đăng đã gom triệu subs"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/709-121-2-2-youtuber-moi-noi-xin-det-kpop-jennie-vua-lap-co-ngay-nut-vang-got7-chua-dang-da-gom-trieu-subs-178365.html" class="fs20 fbold"><h3>2 YouTuber mới nổi 'xịn đét' Kpop: Jennie vừa lập có ngay nút vàng, GOT7 chưa đăng đã gom triệu subs</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Chưa cần biết nam thần, mỹ nữ Kpop lấn sân sang làm Youtube sẽ ra sao, nhưng cứ thấy 2 cái tên đình đám là Jennie và Mark (GOT7) xuất hiện thì dân mạng phải đua nhau "đặt gạch" ủng hộ, bấm nút theo dõi tức thì.</div>
                            </div>
                        </article>
                    </li>
                                </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: quangcaottxh@gmail.com</p>
        <p>Điện thoại: 0941944177</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>
		<p><h6>Liên hệ quảng cáo:</h6> quangcao.tuoitrexahoi@gmail.com; Điện thoại: 0902957333</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>