<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />
<meta property="fb:pages" content="105411614398630" />
<title>Quách Tuấn Du ôm Châu Gia Kiệt khóc nức nở vì quá nhớ thương cố ca sĩ Vân Quang Long</title>
<meta name="title" content="Quách Tuấn Du ôm Châu Gia Kiệt khóc nức nở vì quá nhớ thương cố ca sĩ Vân Quang Long" />
<meta name="description" content="Đến nay, sự ra đi của Vân Quang Long vẫn để lại nỗi thương nhớ khôn nguôi trong lòng ca sĩ Quách Tuấn Du và Châu Gia Kiệt."/>
                <meta name="keywords" content="Quách Tuấn Du, Châu Gia Kiệt, Vân Quang Long, Lâm Vũ, đêm nhạc tưởng nhớ Vân Quang Long, xúc động" />
        <meta name="news_keywords" content="Quách Tuấn Du, Châu Gia Kiệt, Vân Quang Long, Lâm Vũ, đêm nhạc tưởng nhớ Vân Quang Long, xúc động" />
    
<meta property="og:title" content="Quách Tuấn Du ôm Châu Gia Kiệt khóc nức nở vì quá nhớ thương cố ca sĩ Vân Quang Long" />
<meta property="og:description" content="Đến nay, sự ra đi của Vân Quang Long vẫn để lại nỗi thương nhớ khôn nguôi trong lòng ca sĩ Quách Tuấn Du và Châu Gia Kiệt." />
<meta property="og:url" content="https://tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2021/02/10/vqlthump_10022021112137.png" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?88" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Quách Tuấn Du ôm Châu Gia Kiệt khóc nức nở vì quá nhớ thương cố ca sĩ Vân Quang Long</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/duyen-kieu-714.html" class="author cl_green text-uppercase"><strong>Duyên Kiều</strong></a> 
                                                                                            <span class="post-time cl99"> - 11:32 10/02/2021</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Đến nay, sự ra đi của Vân Quang Long vẫn để lại nỗi thương nhớ khôn nguôi trong lòng ca sĩ Quách Tuấn Du và Châu Gia Kiệt.</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/oc-thanh-van-khoc-nghen-khi-chung-kien-nghi-luc-phi-thuong-cua-vo-si-boxing-12-tuoi-mac-benh-ung-thu-quai-ac-178959.html">Ốc Thanh Vân khóc nghẹn khi chứng kiến nghị lực sống của võ sĩ 12 tuổi mắc bệnh ung thư quái ác</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/lanh-gay-3-lan-nsnd-hong-van-duoc-bao-mong-mai-phuong-chi-tai-ra-di-anh-vu-gian-hon-khi-ve-gap-179030.html">‘Lạnh gáy’ 3 lần NSND Hồng Vân được báo mộng: Mai Phương, Chí Tài ra đi, Anh Vũ giận hờn khi về gặp</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/cat-phuong-cung-quan-ly-cu-nghen-ngao-ve-tham-co-nghe-si-chi-tai-tai-den-tho-to-nghiep-cua-hoai-linh-nhung-ngay-can-tet-179038.html">Cát Phượng cùng quản lý cũ nghẹn ngào về thăm cố nghệ sĩ Chí Tài tại đền thờ Tổ nghiệp của Hoài Linh</a></li>
                                                                </ul>
                        </div>
                                            <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <p>Mới đây, cộng đồng mạng không khỏi xúc động khi xem lại đoạn video clip ghi lại một khoảnh khắc trong đêm nhạc tưởng nhớ cố ca sĩ Vân Quang Long.</p><p>Cụ thể, trong video dài hơn 2 phút, Quách Tuấn Du và Châu Gia Kiệt đã không kìm được nước mắt, bật khóc nức nở khi nghe ca sĩ Lâm Vũ thể hiện ca khúc tưởng nhớ về cố ca sĩ Vân Quang Long.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/kieuduyen/10_2_2021/vql1.png" alt="" width="640" height="361" /></p><p style="text-align: center;"><span style="font-size: small;"><em>Quách Tuấn Du và Châu Gia Kiệt ôm nhau khóc nức nở vì nhớ thương Vân Quang Long.</em></span></p><p>Bài đăng đã nhanh chóng được lan truyền rộng rãi trên mạng xã hội. Khoảng khắc hiếm hoi ấy đã gây xúc động mạnh trong lòng khán giả trong và ngoài nước. Nhiều người không quên gửi lời động viên, an ủi tới ca sĩ Quách Tuấn Du và Châu Gia Kiệt trước sự mất mát lớn lao này.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/kieuduyen/10_2_2021/vql2.png" alt="" width="640" height="356" /></p><p style="text-align: center;"><span style="font-size: small;"><em>Quách Tuấn Du không kìm được nước mắt trong đêm nhạc tưởng nhớ Vân Quang Long.</em></span></p><p>Trước đó, sự ra đi đột ngột của Vân Quang Long đã khiến Quách Tuấn Du và Châu Gia Kiệt vô cùng bàng hoàng, thương xót. Vì thế, cư dân mạng không mấy bất ngờ khi chứng kiến giọt nước mắt của hai nam ca sĩ này trong đêm nhạc tưởng nhớ người đồng nghiệp xấu số.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/kieuduyen/10_2_2021/vql5.png" alt="" width="640" height="512" /></p><p style="text-align: center;"><span style="font-size: small;"><em>Lâm Vũ hát ca khúc tưởng nhớ cố ca sĩ Vân Quang Long trong đêm nhạc nghĩa tình.</em></span></p><p>Được biết, ca sĩ Lâm Vũ – bạn thân chí cốt của Vân Quang Long là người liên tục đứng ra giúp đỡ, chu toàn mọi việc trong gia đình cho cố ca sĩ. Trong đêm nhạc tình nghĩa dành cho người bạn thân quá cố, Lâm Vũ cũng đã công bố số tiền quyên góp hơn 200 triệu đồng cho các con của Vân Quang Long.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.tuoitrexahoi.vn/mediav2/files/kieuduyen/10_2_2021/vql4.png" alt="" width="640" height="409" /></p><p style="text-align: center;"><span style="font-size: small;"><em>Lâm Vũ và cố ca sĩ Vân Quang Long luôn gắn bó, thân thiết với nhau trong công việc, cuộc sống.</em></span></p><p>Ngoài ra, Lâm Vũ cùng nhiều đồng nghiệp cũng cùng nhau thực hiện nhiều dự án quyên góp nhằm hỗ trợ cho gia đình Vân Quang Long trong thời gian sắp tới. Hành động ấm áp, tình nghĩa của nhiều nghệ sĩ Việt dành cho cố ca sĩ Vân Quang Long khiến nhiều khán giả phải ngả mũ khâm phục.</p><p>Hiện tại, đoạn video clip đầy xúc động của ca sĩ Quách Tuấn Du và Châu Gia Kiệt vẫn thu hút sự quan tâm đặc biệt của cộng đồng mạng.</p>                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                    <article class="story d-flex" style="padding:0;border:0;margin:0"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;"> <img src="https://media.tuoitrexahoi.vn/resize_145x109/mediav2/upload/2019/08/05/KTK (LA) 5,6_05082019090239.png" alt="Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này!"> </a>
                                                <div class="meta" style="width: 71%;margin-left: 3%">
                                                    <div class="summary" style="font-weight: bold;"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow"> Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này! </a> </div>
                                                </div>
                                            </article>
                                                                                                                                                                                                                                                                                        </div>
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                            <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/714-221-10-quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/quach-tuan-du-om-chau-gia-kiet-khoc-nuc-no-vi-qua-nho-thuong-co-ca-si-van-quang-long-179062.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ca-si-van-quang-long-85711.tag"><strong> ca sĩ vân quang long </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/quach-tuan-du-85959.tag"><strong> quách tuấn du </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/chau-gia-kiet-86432.tag"><strong> châu gia kiệt </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/lam-vu-85886.tag"><strong> lâm vũ </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
                                            <div class="mb20">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <ul class="list_news_home ">
                                                <li>
                            <article class="d-flex"> 
                                <a href="https://tuoitrexahoi.vn/oc-thanh-van-khoc-nghen-khi-chung-kien-nghi-luc-phi-thuong-cua-vo-si-boxing-12-tuoi-mac-benh-ung-thu-quai-ac-178959.html" class="thumbblock thumb50per"><img src="https://media.tuoitrexahoi.vn/resize_180x110/mediav2/upload/2021/02/06/tridungthump_06022021151643.png"></a>
                                <div class="desc_list_news_home">
                                <a href="https://tuoitrexahoi.vn/oc-thanh-van-khoc-nghen-khi-chung-kien-nghi-luc-phi-thuong-cua-vo-si-boxing-12-tuoi-mac-benh-ung-thu-quai-ac-178959.html" class="fs18 fbold "><h3>Ốc Thanh Vân khóc nghẹn khi chứng kiến nghị lực sống của võ sĩ 12 tuổi mắc bệnh ung thư quái ác</h3></a> </div>
                            </article>
                        </li>
                                                <li>
                            <article class="d-flex"> 
                                <a href="https://tuoitrexahoi.vn/lanh-gay-3-lan-nsnd-hong-van-duoc-bao-mong-mai-phuong-chi-tai-ra-di-anh-vu-gian-hon-khi-ve-gap-179030.html" class="thumbblock thumb50per"><img src="https://media.tuoitrexahoi.vn/resize_180x110/mediav2/upload/2021/02/09/hongvanthump_09022021094735.png"></a>
                                <div class="desc_list_news_home">
                                <a href="https://tuoitrexahoi.vn/lanh-gay-3-lan-nsnd-hong-van-duoc-bao-mong-mai-phuong-chi-tai-ra-di-anh-vu-gian-hon-khi-ve-gap-179030.html" class="fs18 fbold "><h3>‘Lạnh gáy’ 3 lần NSND Hồng Vân được báo mộng: Mai Phương, Chí Tài ra đi, Anh Vũ giận hờn khi về gặp</h3></a> </div>
                            </article>
                        </li>
                                                <li>
                            <article class="d-flex"> 
                                <a href="https://tuoitrexahoi.vn/cat-phuong-cung-quan-ly-cu-nghen-ngao-ve-tham-co-nghe-si-chi-tai-tai-den-tho-to-nghiep-cua-hoai-linh-nhung-ngay-can-tet-179038.html" class="thumbblock thumb50per"><img src="https://media.tuoitrexahoi.vn/resize_180x110/mediav2/upload/2021/02/09/hoailinhthump_09022021142207.png"></a>
                                <div class="desc_list_news_home">
                                <a href="https://tuoitrexahoi.vn/cat-phuong-cung-quan-ly-cu-nghen-ngao-ve-tham-co-nghe-si-chi-tai-tai-den-tho-to-nghiep-cua-hoai-linh-nhung-ngay-can-tet-179038.html" class="fs18 fbold "><h3>Cát Phượng cùng quản lý cũ nghẹn ngào về thăm cố nghệ sĩ Chí Tài tại đền thờ Tổ nghiệp của Hoài Linh</h3></a> </div>
                            </article>
                        </li>
                                            </ul>
                </div>
                <div class="line_bg mt20 mb20"></div>
                                                    <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2021">2021</option>
                                                                                            <option value="2020">2020</option>
                                                                                                <option value="2019">2019</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/708-221-5-moi-12-tuoi-ai-nu-nha-quyen-linh-da-cao-1m69-sac-voc-xinh-dep-chuan-my-nhan-hoa-hau-tuong-lai-179053.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/09/quyen-linh_09022021231441.jpg" alt="Mới 12 tuổi, ái nữ nhà Quyền Linh đã cao 1m69, sắc vóc xinh đẹp chuẩn mỹ nhân, Hoa Hậu tương lai"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/708-221-5-moi-12-tuoi-ai-nu-nha-quyen-linh-da-cao-1m69-sac-voc-xinh-dep-chuan-my-nhan-hoa-hau-tuong-lai-179053.html" class="fs16 fbold  ">
                                    <h3>Mới 12 tuổi, ái nữ nhà Quyền Linh đã cao 1m69, sắc vóc xinh đẹp chuẩn mỹ nhân, Hoa Hậu tương lai</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/710-221-5-le-quyen-cung-phi-cong-tre-lam-bao-chau-dien-do-doi-xuong-pho-va-khong-ngan-ngai-the-hien-tinh-cam-179055.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/10/le-quyen-va-lam-bao-chau-mac-do-doi-6_10022021000427.jpg" alt="Lệ Quyên cùng 'phi công trẻ' Lâm Bảo Châu diện đồ đôi xuống phố và không ngần ngại thể hiện tình cảm"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/710-221-5-le-quyen-cung-phi-cong-tre-lam-bao-chau-dien-do-doi-xuong-pho-va-khong-ngan-ngai-the-hien-tinh-cam-179055.html" class="fs16 fbold  ">
                                    <h3>Lệ Quyên cùng 'phi công trẻ' Lâm Bảo Châu diện đồ đôi xuống phố và không ngần ngại thể hiện tình cảm</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-221-2-dong-nhi-khoe-khoanh-khac-cham-con-day-hanh-phuc-chieu-28-tet-me-ngu-gat-be-winnie-tao-dang-dang-yeu-179051.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/09/dong-nhi-ngu-gat-ben-winnie-thumb_09022021222252.jpg" alt="Đông Nhi khoe khoảnh khắc chăm con chiều 28 Tết: Mẹ ngủ khì, Winnie tạo dáng cho Ông Cao Thắng chụp"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-221-2-dong-nhi-khoe-khoanh-khac-cham-con-day-hanh-phuc-chieu-28-tet-me-ngu-gat-be-winnie-tao-dang-dang-yeu-179051.html" class="fs16 fbold  ">
                                    <h3>Đông Nhi khoe khoảnh khắc chăm con chiều 28 Tết: Mẹ ngủ khì, Winnie tạo dáng cho Ông Cao Thắng chụp</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/710-221-5-noo-phuoc-thinh-de-lo-body-vam-vo-6-mui-san-chac-chat-lu-nhu-gymer-thu-thiet-179041.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/09/noo-phuoc-thinh-khoe-body-4_09022021153415.jpg" alt="Noo Phước Thịnh để lộ body vạm vỡ, 6 múi săn chắc 'chất lừ' như gymer thứ thiệt"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/710-221-5-noo-phuoc-thinh-de-lo-body-vam-vo-6-mui-san-chac-chat-lu-nhu-gymer-thu-thiet-179041.html" class="fs16 fbold  ">
                                    <h3>Noo Phước Thịnh để lộ body vạm vỡ, 6 múi săn chắc 'chất lừ' như gymer thứ thiệt</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/710-221-5-mai-phuong-thuy-da-co-tinh-moi-va-tet-nam-sau-se-doan-vien-ben-gia-dinh-nho-cua-rieng-minh-179039.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/09/mai-phuong-thuy-co-tinh-moi-9_09022021144226.jpg" alt="Mai Phương Thúy đã có 'tình mới' và Tết năm sau sẽ đoàn viên bên gia đình nhỏ của riêng mình?"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/710-221-5-mai-phuong-thuy-da-co-tinh-moi-va-tet-nam-sau-se-doan-vien-ben-gia-dinh-nho-cua-rieng-minh-179039.html" class="fs16 fbold  ">
                                    <h3>Mai Phương Thúy đã có 'tình mới' và Tết năm sau sẽ đoàn viên bên gia đình nhỏ của riêng mình?</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/714-221-10-cat-phuong-cung-quan-ly-cu-nghen-ngao-ve-tham-co-nghe-si-chi-tai-tai-den-tho-to-nghiep-cua-hoai-linh-nhung-ngay-can-tet-179038.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/02/09/hoailinhthump_09022021142207.png" alt="Cát Phượng cùng quản lý cũ nghẹn ngào về thăm cố nghệ sĩ Chí Tài tại đền thờ Tổ nghiệp của Hoài Linh"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/714-221-10-cat-phuong-cung-quan-ly-cu-nghen-ngao-ve-tham-co-nghe-si-chi-tai-tai-den-tho-to-nghiep-cua-hoai-linh-nhung-ngay-can-tet-179038.html" class="fs16 fbold  ">
                                    <h3>Cát Phượng cùng quản lý cũ nghẹn ngào về thăm cố nghệ sĩ Chí Tài tại đền thờ Tổ nghiệp của Hoài Linh</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="mb20">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/708-221-10-roi-nuoc-mat-me-viet-nam-anh-hung-95-tuoi-van-miet-mai-ngay-dem-may-khau-trang-ho-tro-chong-covid-19-179022.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2021/02/08/me-viet-nam3_08022021235322.jpg" alt="Rơi nước mắt: Mẹ Việt Nam Anh hùng 95 tuổi vẫn miệt mài ngày đêm may khẩu trang hỗ trợ chống Covid"> </a> <a href="https://tuoitrexahoi.vn/708-221-10-roi-nuoc-mat-me-viet-nam-anh-hung-95-tuoi-van-miet-mai-ngay-dem-may-khau-trang-ho-tro-chong-covid-19-179022.html" class="fs22 fbold  ">Rơi nước mắt: Mẹ Việt Nam Anh hùng 95 tuổi vẫn miệt mài ngày đêm may khẩu trang hỗ trợ chống Covid</a>
                                <div class="sapo_thumb_news mt10">Dù tuổi đã cao, sức đã kiệt nhưng mẹ Ngô Thị Quýt vẫn đều đặn ngày đêm may những chiếc khẩu trang với hy vọng góp được chút sức lực nhỏ bé vào “cuộc chiến” chống dịch Covid. </div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/498-221-6-sim-tien-len-la-gi-huong-dan-chon-sim-tien-len-chuan-xac-den-99-179029.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/02/09/le09021_09022021084452.png" alt="SIM Tiến lên là gì? Hướng dẫn chọn sim tiến lên chuẩn xác đến 99%"> </a> 
                            <a href="https://tuoitrexahoi.vn/498-221-6-sim-tien-len-la-gi-huong-dan-chon-sim-tien-len-chuan-xac-den-99-179029.html" class="fs16 fbold">SIM Tiến lên là gì? Hướng dẫn chọn sim tiến lên chuẩn xác đến 99%</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/708-221-5-nu-y-ta-an-mac-mat-me-khi-dang-chong-covid-va-li-do-dang-sau-khien-nhieu-nguoi-cam-dong-179018.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/02/08/nu-y-ta4_08022021221333.jpg" alt="Nữ y tá ăn mặc 'mát mẻ' khi đang chống COVID và lí do đằng sau khiến nhiều người cảm động"> </a> 
                            <a href="https://tuoitrexahoi.vn/708-221-5-nu-y-ta-an-mac-mat-me-khi-dang-chong-covid-va-li-do-dang-sau-khien-nhieu-nguoi-cam-dong-179018.html" class="fs16 fbold">Nữ y tá ăn mặc 'mát mẻ' khi đang chống COVID và lí do đằng sau khiến nhiều người cảm động</a> 
                        </article>
                                                                </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/710-221-5-roi-le-hinh-anh-hai-dua-tre-ngu-guc-tren-thung-xe-banh-bo-muu-sinh-cua-nguoi-ba-bi-benh-cuong-giap-179026.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/09/2-dua-tre-ngu-guc-ben-thung-xe-banh-bo-7_09022021010725.jpg" alt="Rơi lệ hình ảnh hai đứa trẻ ngủ gục trên thùng xe bánh bò mưu sinh của người bà bị bệnh cường giáp"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/710-221-5-roi-le-hinh-anh-hai-dua-tre-ngu-guc-tren-thung-xe-banh-bo-muu-sinh-cua-nguoi-ba-bi-benh-cuong-giap-179026.html" class="fs20 fbold"><h3>Rơi lệ hình ảnh hai đứa trẻ ngủ gục trên thùng xe bánh bò mưu sinh của người bà bị bệnh cường giáp</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> hôm qua </span></div>
                                <div class="sapo_thumb_news">Người bà bị bệnh cường giáp thường xuyên ngất xỉu do thiếu máu, ngày ngày vẫn đẩy xe bánh bò khắp nơi đi bán để kiếm kế sinh nhai nuôi hai đứa cháu thơ dại đã khiến nhiều người đi đường ứa nước mắt.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/712-221-5-noi-long-cua-nguoi-me-co-22-nguoi-con-phai-vat-lon-trong-dai-dich-covid-19-179024.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/09/thumb32_09022021002344.png" alt="Nỗi lòng của người mẹ có 22 người con, phải vật lộn trong đại dịch COVID-19"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/712-221-5-noi-long-cua-nguoi-me-co-22-nguoi-con-phai-vat-lon-trong-dai-dich-covid-19-179024.html" class="fs20 fbold"><h3>Nỗi lòng của người mẹ có 22 người con, phải vật lộn trong đại dịch COVID-19</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/chuyen-la" class="cl_green text-uppercase "><strong>Chuyện lạ</strong></a> - <span> hôm qua </span></div>
                                <div class="sapo_thumb_news">Cả năm ròng rã, người phụ nữ 45 tuổi phải vật lộn để có thể chăm sóc cho 22 người con trong đại dịch COVID-19.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/710-221-5-kim-ly-dap-tra-cuc-gat-khi-co-nguoi-muon-dap-chau-cuop-ho-ngoc-ha-179020.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/08/kim-ly-dap-tra-cuc-gat-khi-co-nguoi-dap-chau-cuop-ho-ngoc-ha-8_08022021225706.jpg" alt="Kim Lý đáp trả 'cực gắt' khi có người muốn 'đập chậu cướp Hồ Ngọc Hà'"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/710-221-5-kim-ly-dap-tra-cuc-gat-khi-co-nguoi-muon-dap-chau-cuop-ho-ngoc-ha-179020.html" class="fs20 fbold"><h3>Kim Lý đáp trả 'cực gắt' khi có người muốn 'đập chậu cướp Hồ Ngọc Hà'</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 2 ngày trước </span></div>
                                <div class="sapo_thumb_news">Mới đây khi có người muốn chiếm lấy Hà Hồ, Kim Lý ngay lập tức đã lên tiếng 'đánh dấu' hoa đã có chậu.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/712-221-5-xuc-dong-tinh-yeu-giua-dai-dich-covid-19-cap-doi-y-ta-chup-anh-cuoi-trong-trang-phuc-bao-ho-y-te-179019.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/08/thumb32_08022021221416.jpg" alt="Xúc động tình yêu giữa đại dịch Covid-19: Cặp đôi y tá chụp ảnh cưới trong trang phục bảo hộ y tế"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/712-221-5-xuc-dong-tinh-yeu-giua-dai-dich-covid-19-cap-doi-y-ta-chup-anh-cuoi-trong-trang-phuc-bao-ho-y-te-179019.html" class="fs20 fbold"><h3>Xúc động tình yêu giữa đại dịch Covid-19: Cặp đôi y tá chụp ảnh cưới trong trang phục bảo hộ y tế</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/kham-pha" class="cl_green text-uppercase "><strong>Khám phá</strong></a> - <span> 2 ngày trước </span></div>
                                <div class="sapo_thumb_news">Sau gần 1 năm cùng nhau chống dịch COVID-19 ở trung tâm cách ly, tình yêu đã nảy nở giữa cặp đôi y tá. Họ đã chụp bộ ảnh cưới độc đáo nhân dịp đặc biệt này.</div>
                            </div>
                        </article>
                    </li>
                                                                                <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/710-221-10-nhung-mon-qua-ki-niem-vo-gia-ma-chi-tai-va-van-quang-long-da-truyen-lai-cho-nguoi-than-truoc-khi-qua-doi-178981.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/07/ki-vat-cua-chi-tai-va-van-quang-long-11_07022021112201.jpg" alt="Hai kỉ vật vô giá mà Chí Tài và Vân Quang Long đã truyền lại cho người thân trước khi qua đời"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/710-221-10-nhung-mon-qua-ki-niem-vo-gia-ma-chi-tai-va-van-quang-long-da-truyen-lai-cho-nguoi-than-truoc-khi-qua-doi-178981.html" class="fs20 fbold"><h3>Hai kỉ vật vô giá mà Chí Tài và Vân Quang Long đã truyền lại cho người thân trước khi qua đời</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Những món quà mà Vân Quang Long và Chí Tài để lại cho người thân của mình mang nhiều kỉ niệm, trở thành kỉ vật để gia đình mang theo suốt quãng đời còn lại. </div>
                            </div>
                        </article>
                    </li>
                                                    </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-121-2-dien-vien-lan-phuong-choang-khi-dung-canh-nguoi-viet-cao-hon-ca-chong-tay-cua-minh-178362.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/01/17/lanphuong_17012021113214.png" alt="Diễn viên Lan Phương  đứng cạnh người Việt cao hơn cả chồng Tây của mình"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 39594 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-121-2-dien-vien-lan-phuong-choang-khi-dung-canh-nguoi-viet-cao-hon-ca-chong-tay-cua-minh-178362.html" class="mt5 d-block fs16">
                                    <h3><strong> Diễn viên Lan Phương  đứng cạnh người Việt cao hơn cả chồng Tây của mình </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/711-121-10-sinh-nhat-dau-mai-phuong-roi-xa-tran-the-con-gai-chon-viet-dong-chu-ca-nha-nho-me-178337.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/01/15/con-gai-mai-phuong-thumb-1_15012021174258.jpg" alt="Sinh nhật đầu Mai Phương rời xa trần thế, con gái chọn viết dòng chữ: 'Cả nhà nhớ mẹ' lên bánh kem"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 26712 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/711-121-10-sinh-nhat-dau-mai-phuong-roi-xa-tran-the-con-gai-chon-viet-dong-chu-ca-nha-nho-me-178337.html" class="mt5 d-block fs16">
                                    <h3><strong> Sinh nhật đầu Mai Phương rời xa trần thế, con gái chọn viết dòng chữ: 'Cả nhà nhớ mẹ' lên bánh kem </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/714-121-5-luong-bang-quang-hoang-hot-khi-ngan-98-khoe-co-ngoi-8-tang-giau-nhat-thi-xa-178275.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/01/14/lbq_14012021113504.png" alt="Lương Bằng Quang hoảng hốt khi Ngân 98 khoe cơ ngơi 8 tầng, giàu nhất thị xã"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 18924 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/714-121-5-luong-bang-quang-hoang-hot-khi-ngan-98-khoe-co-ngoi-8-tang-giau-nhat-thi-xa-178275.html" class="mt5 d-block fs16">
                                    <h3><strong> Lương Bằng Quang hoảng hốt khi Ngân 98 khoe cơ ngơi 8 tầng, giàu nhất thị xã </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/515-1120-5-xon-xao-thong-tin-huynh-anh-cam-sung-quang-hai-176702.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/11/02/xon-xao-thong-tin-huynh-anh-cam-sung-quang-hai_02112020205905.jpg" alt="Biến căng: Nghi vấn Huỳnh Anh 'bắt cá 2 tay', dân tình nhao nhác Quang Hải đi mẹc vẫn bị 'cắm sừng'"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 14849 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/515-1120-5-xon-xao-thong-tin-huynh-anh-cam-sung-quang-hai-176702.html" class="mt5 d-block fs16">
                                    <h3><strong> Biến căng: Nghi vấn Huỳnh Anh 'bắt cá 2 tay', dân tình nhao nhác Quang Hải đi mẹc vẫn bị 'cắm sừng' </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/707-121-4-vu-viec-hot-nhat-dem-qua-ke-thu-3-chen-chan-vao-moi-tinh-son-tung-m-tp-va-ban-gai-178494.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/01/21/son-tung-ban-gai-1_21012021080239.jpg" alt="Toàn cảnh vụ việc 'hot' nhất đêm qua: kẻ thứ 3 chen chân vào mối tình Sơn Tùng M-TP và bạn gái"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 13732 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/707-121-4-vu-viec-hot-nhat-dem-qua-ke-thu-3-chen-chan-vao-moi-tinh-son-tung-m-tp-va-ban-gai-178494.html" class="mt5 d-block fs16">
                                    <h3><strong> Toàn cảnh vụ việc 'hot' nhất đêm qua: kẻ thứ 3 chen chân vào mối tình Sơn Tùng M-TP và bạn gái </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                                                        <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/712-221-5-phan-no-hinh-anh-2-co-gai-mac-trang-phuc-bao-ho-y-te-tao-dang-phan-cam-ho-henh-178980.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/07/thumb24_07022021110622.jpg" alt="Phẫn nộ hình ảnh 2 cô gái mặc trang phục bảo hộ y tế tạo dáng phản cảm, hớ hênh"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/712-221-5-phan-no-hinh-anh-2-co-gai-mac-trang-phuc-bao-ho-y-te-tao-dang-phan-cam-ho-henh-178980.html" class="fs20 fbold"><h3>Phẫn nộ hình ảnh 2 cô gái mặc trang phục bảo hộ y tế tạo dáng phản cảm, hớ hênh</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Hình ảnh 2 cô gái mặc nội y hớ hênh, phô phang vòng 1 kết hợp với trang phục bảo hộ y tế tạo dáng phản cảm đã nhận phải sự lên án nặng nề từ cộng đồng mạng.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/714-221-10-nu-chien-binh-ao-xanh-nguoi-me-thu-2-lang-tham-trong-khu-cach-ly-dac-biet-o-quang-ninh-178969.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/06/nguoimethamlangthump2_06022021233134.png" alt="‘Nữ chiến binh áo xanh’ – người mẹ thứ 2 lặng thầm trong khu cách ly ‘đặc biệt’ ở Quảng Ninh"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/714-221-10-nu-chien-binh-ao-xanh-nguoi-me-thu-2-lang-tham-trong-khu-cach-ly-dac-biet-o-quang-ninh-178969.html" class="fs20 fbold"><h3>‘Nữ chiến binh áo xanh’ – người mẹ thứ 2 lặng thầm trong khu cách ly ‘đặc biệt’ ở Quảng Ninh</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Mới đây, hình ảnh các y bác sĩ – “người mẹ đỡ đầu” cho em bé sơ sinh tại khu cách ly Quảng Ninh khiến nhiều người xúc động, nghẹn ngào.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/714-221-5-choang-vang-man-dap-heo-an-tet-lon-nhat-vinh-bac-bo-suong-suong-vai-ty-dong-cua-co-gai-sai-gon-178972.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/07/cogaithump_07022021003058.png" alt="'Choáng váng' màn đập heo ăn Tết lớn nhất vịnh bắc bộ, ‘sương sương’ vài tỷ đồng của cô gái Sài Gòn"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/714-221-5-choang-vang-man-dap-heo-an-tet-lon-nhat-vinh-bac-bo-suong-suong-vai-ty-dong-cua-co-gai-sai-gon-178972.html" class="fs20 fbold"><h3>'Choáng váng' màn đập heo ăn Tết lớn nhất vịnh bắc bộ, ‘sương sương’ vài tỷ đồng của cô gái Sài Gòn</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Mới đây, màn đập heo “siêu khủng” của cô gái Sài Gòn đã khiến cộng đồng mạng “mắt tròn, mắt dẹt”: “Xem video đập heo mà như đi tham quan kỳ quan thế giới”.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/708-221-10-chong-boi-bac-di-theo-tinh-moi-me-don-than-ngheo-kho-nuot-nuoc-mat-ganh-con-mac-benh-bach-cau-suot-nhieu-nam--178966.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/06/xot-xa6_06022021222349.jpg" alt="Chồng bội bạc đi theo tình mới, mẹ đơn thân nghèo khổ ‘nuốt nước mắt’ gánh con mắc bệnh bạch cầu "></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/708-221-10-chong-boi-bac-di-theo-tinh-moi-me-don-than-ngheo-kho-nuot-nuoc-mat-ganh-con-mac-benh-bach-cau-suot-nhieu-nam--178966.html" class="fs20 fbold"><h3>Chồng bội bạc đi theo tình mới, mẹ đơn thân nghèo khổ ‘nuốt nước mắt’ gánh con mắc bệnh bạch cầu </h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Mỗi khi tiêm thuốc, bơm tủy...thường rất đau nhưng cậu bé 12 tuổi nhất quyết không hề than khóc. Cậu chỉ ước rằng mình sớm khỏi bệnh để sau này kiếm tiền nuôi mẹ và em. </div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/708-221-5-mot-nguoi-ban-gao-mac-covid-19-binh-duong-thong-bao-khan-tim-nguoi-da-tung-den-17-dia-diem-178976.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/07/covid_07022021080332.jpg" alt="Một người bán gạo mắc COVID-19, Bình Dương thông báo khẩn tìm người đã từng đến 17 địa điểm"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/708-221-5-mot-nguoi-ban-gao-mac-covid-19-binh-duong-thong-bao-khan-tim-nguoi-da-tung-den-17-dia-diem-178976.html" class="fs20 fbold"><h3>Một người bán gạo mắc COVID-19, Bình Dương thông báo khẩn tìm người đã từng đến 17 địa điểm</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 ngày trước </span></div>
                                <div class="sapo_thumb_news">Sở Y tế tỉnh Bình Dương vừa ra thông báo khẩn tìm kiếm những người đã đến 17 địa điểm có liên quan đến ca nhiễm COVID-19 mới trong cộng đồng. </div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/714-221-10-ca-si-ung-hoang-phuc-cung-vo-nghen-ngao-ve-tham-mo-nguoi-anh-van-quang-long-tai-que-nha-dong-thap-em-ve-tham-ba-me-va-anh--178926.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/05/unghoangphucthump_05022021150349.png" alt="Ca sĩ Ưng Hoàng Phúc cùng vợ nghẹn ngào về thăm mộ Vân Quang Long tại quê nhà Đồng Tháp"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/714-221-10-ca-si-ung-hoang-phuc-cung-vo-nghen-ngao-ve-tham-mo-nguoi-anh-van-quang-long-tai-que-nha-dong-thap-em-ve-tham-ba-me-va-anh--178926.html" class="fs20 fbold"><h3>Ca sĩ Ưng Hoàng Phúc cùng vợ nghẹn ngào về thăm mộ Vân Quang Long tại quê nhà Đồng Tháp</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 5 ngày trước </span></div>
                                <div class="sapo_thumb_news">Trước thềm năm mới, Ưng Hoàng Phúc đã gác lại công việc để ghé thăm, tưởng nhớ người anh quá cố tại quê nhà Đồng Tháp.</div>
                            </div>
                        </article>
                    </li>
                                                            <li>
                        <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/711-221-10-nghen-long-be-trai-8-tuoi-mac-ung-thu-mau-chi-khao-khat-mot-cai-tet-tron-ven-178925.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2021/02/05/be-trai-8-tuoi-mong-mot-cai-tet-tron-ven-thumb_05022021145142.jpg" alt="Nghẹn lòng bé trai 8 tuổi mắc ung thư máu: chỉ khao khát một cái Tết trọn vẹn"></a>
                            <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/711-221-10-nghen-long-be-trai-8-tuoi-mac-ung-thu-mau-chi-khao-khat-mot-cai-tet-tron-ven-178925.html" class="fs20 fbold"><h3>Nghẹn lòng bé trai 8 tuổi mắc ung thư máu: chỉ khao khát một cái Tết trọn vẹn</h3></a>
                                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 5 ngày trước </span></div>
                                <div class="sapo_thumb_news">Sinh non từ tháng 7, chẳng ai nghĩ cậu bé 8 tuổi này lại bất hạnh mắc phải bệnh ung thư máu. Thời gian em nằm ở bệnh viện dường như còn nhiều hơn ở nhà, đi học là điều xa xỉ. </div>
                            </div>
                        </article>
                    </li>
                                </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                        <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: quangcaottxh@gmail.com</p>
        <p>Điện thoại: 0941944177</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
		<p><h6>Liên hệ quảng cáo:</h6> tha@techz.vn; Điện thoại: 0974795207</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>