<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='dailymotion-domain-verification' content='dm4o5bo7dbbt2bsuo' />
<meta name="robots" content="index,follow,noarchive" />
<meta property="fb:pages" content="104247914330102" />
<title>Trang fanpage của shop quần áo hành hung, hạ nhục nữ sinh ăn trộm váy 160k hứng chịu ‘cơn bão thịnh nộ’ từ CĐM</title>
<meta name="title" content="Fanpage của shop quần áo hành hung nữ sinh ăn trộm váy 160k đang hứng chịu ‘cơn bão thịnh nộ’ từ CĐM" />
<meta name="description" content="Hiện tại, trang fanpage này đang đối diện nguy cơ ‘bay màu’ do xuất hiện quá nhiều đánh giá 1 sao từ dân mạng sau lùm xùm hành hung nữ sinh ăn trộm váy."/>
                <meta name="keywords" content="Váy 160k, ăn trộm váy 160k, nữ sinh ăn trộm váy, clip hành hung nữ sinha ưn trộm váy, shop mai hường thanh hóa, thanh hường mai hóa, thanh hóa, " />
        <meta name="news_keywords" content="Váy 160k, ăn trộm váy 160k, nữ sinh ăn trộm váy, clip hành hung nữ sinha ưn trộm váy, shop mai hường thanh hóa, thanh hường mai hóa, thanh hóa, " />
    
<meta property="dable:item_id" content="192983">
<meta property="article:section" content="XÃ HỘI">
<meta property="article:section2" content="Đời sống">
<meta property="article:published_time" content="2021-12-03T22:43:06+00:00">
<meta property="og:title" content="Trang fanpage của shop quần áo hành hung, hạ nhục nữ sinh ăn trộm váy 160k hứng chịu ‘cơn bão thịnh nộ’ từ CĐM" />
<meta property="og:description" content="Hiện tại, trang fanpage này đang đối diện nguy cơ ‘bay màu’ do xuất hiện quá nhiều đánh giá 1 sao từ dân mạng sau lùm xùm hành hung nữ sinh ăn trộm váy." />
<meta property="og:url" content="https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2021/12/03/1sao_03122021223105.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?888888" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>

<!--<script type="text/javascript">
window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "tuoitrexahoi"; AviviD.category_id = "20210521000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
</script>-->

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH_2021.pdf"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <div id="ad-header">
                            <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                          </div> 
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/tin-doi-song" class="active">Đời sống</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Fanpage của shop quần áo hành hung nữ sinh ăn trộm váy 160k đang hứng chịu ‘cơn bão thịnh nộ’ từ CĐM</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/hai-yen-720.html" class="author cl_green text-uppercase"><strong>Hải Yến</strong></a> 
                                                                                            <span class="post-time cl99"> - 22:43 03/12/2021</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Hiện tại, trang fanpage này đang đối diện nguy cơ ‘bay màu’ do xuất hiện quá nhiều đánh giá 1 sao từ phía cư dân mạng sau lùm xùm hành hung, hạ nhục nữ sinh ‘ăn trộm’. </h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                    <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <p>Mới đây, trên mạng xã hội chia sẻ đoạn clip ghi lại hình ảnh một cô gái bị chủ shop chửi bới đánh đập sau khi phát hiện ăn trộm một chiếc chân váy trị giá 160.000 đồng. Theo như chia sẻ, sự việc trên xảy ra tại một cửa hàng thời trang ở TP.Thanh Hóa vào ngày vừa qua. </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/an-trom-vay-160k.jpg" alt="ăn trộm váy 160k" width="640" height="363" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Đoạn video ghi lại cảnh nữ sinh ăn trộm chân váy 160k bị hành hung, hạ nhục</figcaption>
</figure>
<p>Trong đoạn video được tung lên mạng ấy, người xem có thể thấy hình ảnh của một cô gái trẻ đội mũ bảo hiểm che kín mặt đang quỳ dưới sàn nhà liên tục khóc lóc, xin lỗi. Trong lúc này, một người phụ nữ được cho là chủ shop thời trang vẫn liên tục mắng chửi, yêu cầu cởi mũ bảo hiểm để một người khác quay rõ mặt. </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/nu-sinh-an-trom-vay.jpg" alt="nữ sinh ăn trộm váy 160k" width="640" height="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Cô bé liên tục cúi gằm mặt dù bị hành hung dã man</figcaption>
</figure>
<p>Thấy cô gái trẻ không làm theo yêu cầu mà chỉ liên tục cúi gằm mặt xin tha, chủ shop thời trang đã đạp mạnh vào vai, cúi xuống giằng co đòi lột mũ bảo hiểm của cô gái. Thậm chí, một người phụ nữ trung niên cũng xông vào giúp sức cởi mũ bảo hiểm để nhìn rõ mặt của cô gái đã trộm đồ của cửa hàng.</p>
<p>Được biết, không những hành hung, hạ nhục cô bé, chủ shop còn yêu cầu đền bù thiệt hại gấp nhiều lần, ‘đội giá’ chiếc chân váy 160k lên đến 15 - 30 triệu đồng khiến nhiều người ‘ngã ngửa’. </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/tu-khoa-mai-huong.jpg" alt="shop mai hường thiên đường thời trang" width="640" height="787" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Loạt từ khóa liên quan đến trang fanpage của shop quần áo ngay lập tức lọt top tìm kiếm facebook</figcaption>
</figure>
<p>Sự việc nhanh chóng nhận được sự quan tâm chú rất lớn từ phía dư luận và cộng đồng mạng. Nhiều người cho rằng đây là hành vi côn đồ, thiếu đạo đức và không thể chấp nhận được. Cho dù cô bé kia có ăn trộm nhưng cũng đã biết hối cải và xin khắc phục hậu quả. Nếu như chủ cửa hàng muốn ‘dạy cho một bài học’ thì có thể mời công an đến giải quyết chứ không thể tùy tiện đánh đập, hạ nhục cô bé ấy như vậy. Chưa kể tuổi vị thành niên là lứa tuổi mong manh, dễ bị ảnh hưởng tâm lý. Chính bởi vậy, hành động của chủ shop quần áo này đang nhận về sự phẫn nộ vô cùng lớn của cộng đồng mạng. </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/mai-huong-thanh-hoa.jpg" alt="mai-huong-thanh-hoa" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>

                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p> </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/1sao-1.jpg" alt="1sao-1" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<p> </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/bao-cao.jpg" alt="bao-cao" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<p> </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/1sao-2.jpg" alt="1sao-2" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Cư dân mạng phẫn nộ, trút 'cơn thịnh nộ' lên trang fanpage của shop quần áo này</figcaption>
</figure>
<p>Ngay sau khi sự việc được lan truyền trên mạng, hàng loạt cư dân mạng đã nhanh chóng tìm ra trang fanpage của shop thời trang kể trên và ồ ạt công kích dưới mọi hình thức. Không chỉ tràn vào để lại bình luận bày tỏ thái độ bức xúc dưới các bài viết, nhiều người còn liên tục thả cảm xúc phẫn nộ trên trang fanpage. </p>
<p>Thậm chí, cộng đồng mạng đã ồ ạt đánh giá 1 sao khiến điểm đánh giá của trang fanpage bị giảm xuống một cách thậm tệ. Ngay sau khi nhận thấy sự bất thường, phía Facebook cũng đã tạm ngừng tính năng đề xuất và trang fanpage cũng đối diện khả năng ‘bay màu’ cao ngất ngưởng. </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/de-xuat.jpg" alt="de-xuat" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<p> </p>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/Thanh%20Thu/danh-gia-1-sao.jpg" alt="danh-gia-1-sao" width="640" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Số lượng đề xuất 1 sao tăng bất thường đã khiến Facebook phải 'ra tay ứng cứu'</figcaption>
</figure>
<p>Hiện tại, dù diễn biến cụ thể sự việc vẫn chưa được cập nhật nhưng mọi người đều đang đổ dồn sự phẫn nộ ‘kinh hoàng’ lên trang fanpage của shop thời trang này cũng như lên án gay gắt hành vi vô nhân tính của ‘bà chủ shop’./.</p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/hy-huu-co-dau-moi-la-f0-doan-ruoc-dau-tu-nghe-an-ra-nam-dinh-thanh-f1--192711.html">Hy hữu: Cô dâu mới là F0, đoàn rước dâu từ Nghệ An ra Nam Định thành F1 </a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/du-luan-phan-no-len-an-hanh-vi-xin-link-phan-cam-trong-vu-clip-co-gai-nghi-bi-hiep-dam-o-nghe-an-192535.html">Dư luận phẫn nộ, lên án hành vi xin link phản cảm trong vụ clip cô gái nghi bị ‘hiếp dâm’ ở Nghệ An</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/dieu-tra-xac-minh-thong-tin-mot-bac-si-o-nghe-an-bi-bat-vi-lien-quan-clip-nhay-cam--192533.html">Điều tra, xác minh thông tin một bác sĩ ở Nghệ An bị bắt vì liên quan clip ‘nhạy cảm’ </a></li>
                                                                </ul>
                        </div>
                                        </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                </div>
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                                <div id="ad-header">
                                <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                            </div>  
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/tin-doi-song" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Đời sống</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Doanh nhân Việt Nam" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Doanh nhân Việt Nam</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/an-trom-vay-bi-danh-bat-den-100-lan-106551.tag"><strong> ăn trộm váy bị đánh bắt đền 100 lần </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/nu-sinh-an-trom-vay-160k-106549.tag"><strong> nữ sinh ăn trộm váy 160k </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/nu-sinh-bi-danh-vi-an-trom-vay-106550.tag"><strong> nữ sinh bị đánh vì ăn trộm váy </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/an-trom-vay-160k-thanh-hoa-106555.tag"><strong> ăn trộm váy 160k thanh hóa </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/shop-mai-huong-thanh-hoa-106556.tag"><strong> shop mai hường thanh hóa </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/mai-huong-thien-duong-thoi-trang-106557.tag"><strong> mai hường thiên đường thời trang </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/hy-huu-co-dau-moi-la-f0-doan-ruoc-dau-tu-nghe-an-ra-nam-dinh-thanh-f1--192711.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/11/29/co-dau-f0-f1_29112021152226.jpg" alt="Hy hữu: Cô dâu mới là F0, đoàn rước dâu từ Nghệ An ra Nam Định thành F1 "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/hy-huu-co-dau-moi-la-f0-doan-ruoc-dau-tu-nghe-an-ra-nam-dinh-thanh-f1--192711.html" class="fs16 fbold  ">
                                    <h3>Hy hữu: Cô dâu mới là F0, đoàn rước dâu từ Nghệ An ra Nam Định thành F1 </h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/du-luan-phan-no-len-an-hanh-vi-xin-link-phan-cam-trong-vu-clip-co-gai-nghi-bi-hiep-dam-o-nghe-an-192535.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/11/25/hiep-dam-nghe-an_25112021210806.jpg" alt="Dư luận phẫn nộ, lên án hành vi xin link phản cảm trong vụ clip cô gái nghi bị ‘hiếp dâm’ ở Nghệ An"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/du-luan-phan-no-len-an-hanh-vi-xin-link-phan-cam-trong-vu-clip-co-gai-nghi-bi-hiep-dam-o-nghe-an-192535.html" class="fs16 fbold  ">
                                    <h3>Dư luận phẫn nộ, lên án hành vi xin link phản cảm trong vụ clip cô gái nghi bị ‘hiếp dâm’ ở Nghệ An</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/dieu-tra-xac-minh-thong-tin-mot-bac-si-o-nghe-an-bi-bat-vi-lien-quan-clip-nhay-cam--192533.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/11/25/bao-dam-nghe-an_25112021202049.jpg" alt="Điều tra, xác minh thông tin một bác sĩ ở Nghệ An bị bắt vì liên quan clip ‘nhạy cảm’ "> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/dieu-tra-xac-minh-thong-tin-mot-bac-si-o-nghe-an-bi-bat-vi-lien-quan-clip-nhay-cam--192533.html" class="fs16 fbold  ">
                                    <h3>Điều tra, xác minh thông tin một bác sĩ ở Nghệ An bị bắt vì liên quan clip ‘nhạy cảm’ </h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <div class="mb30">
                <div class="box_video_home">
                    <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
                    <div class="content_video_home">
                        <div class="d-flex">
                            <div class="col60per mr20">
                                                                    <div class="mb10">
                                        <iframe style="width:100%;height:250px;" title="YouTube video player" src="https://www.youtube.com/embed/Sdb0U7_LQzI" frameborder="0" width="100%" height="400"></iframe>                                    </div>
                                    <a href="https://tuoitrexahoi.vn/470-721-4-dot-mat-voi-bua-tiec-bikini-do-ngoc-trinh-lam-vedette-tai-biet-thu-1800m2-cua-vu-khac-tiep-185100.html" class="clwhite fs18 fbold"><h3>Đốt mắt với bữa tiệc bikini do Ngọc Trinh làm vedette tại biệt thự 1800m2 của Vũ Khắc Tiệp</h3></a>
                                    <div class="sapo_thumb_news mt10 cl99">Tối 4/7, Ngọc Trinh tiếp tục khiến cư dân mạng "đứng ngồi không yên" với những bộ bikini đốt mắt khoe triệt để đường cong cơ thể tại bể bơi trong nhà Vũ Khắc Tiệp.</div>
                                                                </div>
                            <div class="col40per">
                                <ul class="list_thumb_video_home scrollbar-inner">
                                                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-dot-mat-voi-bua-tiec-bikini-do-ngoc-trinh-lam-vedette-tai-biet-thu-1800m2-cua-vu-khac-tiep-185100.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/05/ngoc-trinh-dien-bikini-biet-thu-1800m2_05072021182946.jpg" alt="Đốt mắt với bữa tiệc bikini do Ngọc Trinh làm vedette tại biệt thự 1800m2 của Vũ Khắc Tiệp"></a> <a href="https://tuoitrexahoi.vn/470-721-4-dot-mat-voi-bua-tiec-bikini-do-ngoc-trinh-lam-vedette-tai-biet-thu-1800m2-cua-vu-khac-tiep-185100.html" class="title_thumb_square fbold fs14"><h3>Đốt mắt với bữa tiệc bikini do Ngọc Trinh làm vedette tại biệt thự 1800m2 của Vũ Khắc Tiệp</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-1-nguoi-dan-ong-hai-duong-mat-tich-bi-an-hon-7-thang-sau-khi-lai-o-to-di-doi-no-185103.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/06/danh-oto-doi-no-mat-tich-7-thang_06072021081250.jpg" alt="Người đàn ông Hải Dương mất tích bí ẩn hơn 7 tháng sau khi lái ô tô đi đòi nợ"></a> <a href="https://tuoitrexahoi.vn/470-721-1-nguoi-dan-ong-hai-duong-mat-tich-bi-an-hon-7-thang-sau-khi-lai-o-to-di-doi-no-185103.html" class="title_thumb_square fbold fs14"><h3>Người đàn ông Hải Dương mất tích bí ẩn hơn 7 tháng sau khi lái ô tô đi đòi nợ</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-2-u40-doi-zin-va-trinh-tiet-khi-len-game-show-hen-ho-cdm-vote-cac-anh-ve-1-nha-voi-nhau-185252.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/07/u40-tham-gia-game-show_07072021175645.jpg" alt="2 U40 đòi "zin" và "trinh tiết" khi lên game show hẹn hò, CĐM vote các anh về 1 nhà với nhau"></a> <a href="https://tuoitrexahoi.vn/470-721-4-2-u40-doi-zin-va-trinh-tiet-khi-len-game-show-hen-ho-cdm-vote-cac-anh-ve-1-nha-voi-nhau-185252.html" class="title_thumb_square fbold fs14"><h3>2 U40 đòi "zin" và "trinh tiết" khi lên game show hẹn hò, CĐM vote các anh về 1 nhà với nhau</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-4-phien-ban-chi-ong-nau-nau-gay-sot-cong-dong-mang-quen-luon-ban-goc-185145.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/06/chi-ong-nau-nau-nau_06072021181204.jpg" alt="4 phiên bản "Chị ong nâu nâu" gây sốt cộng đồng mạng quên luôn bản gốc"></a> <a href="https://tuoitrexahoi.vn/470-721-4-4-phien-ban-chi-ong-nau-nau-gay-sot-cong-dong-mang-quen-luon-ban-goc-185145.html" class="title_thumb_square fbold fs14"><h3>4 phiên bản "Chị ong nâu nâu" gây sốt cộng đồng mạng quên luôn bản gốc</h3></a> </article>
                                            </li>
                                                                                                                                    <li>
                                                <article class="d-flex"> <a href="https://tuoitrexahoi.vn/470-721-4-co-gai-bi-ban-trai-yeu-qua-mang-lua-hon-28-ty-de-lo-cho-tuong-lai-chung-minh-185408.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2021/07/08/28-ty-yeu-qua-mang_08072021094037.jpg" alt="Cô gái bị bạn trai yêu qua mạng lừa hơn 28 tỷ để lo cho tương lai "chúng mình""></a> <a href="https://tuoitrexahoi.vn/470-721-4-co-gai-bi-ban-trai-yeu-qua-mang-lua-hon-28-ty-de-lo-cho-tuong-lai-chung-minh-185408.html" class="title_thumb_square fbold fs14"><h3>Cô gái bị bạn trai yêu qua mạng lừa hơn 28 tỷ để lo cho tương lai "chúng mình"</h3></a> </article>
                                            </li>
                                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2021">2021</option>
                                                                                            <option value="2020">2020</option>
                                                                                                <option value="2019">2019</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="tin-doi-song">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-1221-4-vu-nu-sinh-an-trom-vay-160k-bi-chu-shop-danh-dap-doi-den-15-trieu-nghi-van-nan-nhan-bo-nha-ra-di-192985.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/12/03/nu-sinh-an-trom-vay-160k-thumb_03122021231302.jpg" alt="Vụ nữ sinh ăn trộm váy 160k bị chủ shop đánh đập, đòi đền 15 triệu: Nghi vấn nạn nhân bỏ nhà ra đi"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-1221-4-vu-nu-sinh-an-trom-vay-160k-bi-chu-shop-danh-dap-doi-den-15-trieu-nghi-van-nan-nhan-bo-nha-ra-di-192985.html" class="fs16 fbold  ">
                                    <h3>Vụ nữ sinh ăn trộm váy 160k bị chủ shop đánh đập, đòi đền 15 triệu: Nghi vấn nạn nhân bỏ nhà ra đi</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/708-1221-4-xon-xao-hinh-anh-cong-an-va-nguoi-dan-vay-quanh-shop-danh-co-gai-an-trom-chan-vay-160000-dong-192984.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/12/03/co-gai-an-trom-chan-vay-160k-shop-mai-huong-thanh-hoa_03122021222909.jpg" alt="Xôn xao hình ảnh Công an và người dân vây quanh shop quần áo hành hung nữ sinh ăn trộm chân váy 160k"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/708-1221-4-xon-xao-hinh-anh-cong-an-va-nguoi-dan-vay-quanh-shop-danh-co-gai-an-trom-chan-vay-160000-dong-192984.html" class="fs16 fbold  ">
                                    <h3>Xôn xao hình ảnh Công an và người dân vây quanh shop quần áo hành hung nữ sinh ăn trộm chân váy 160k</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/711-1221-4-clip-vuot-den-do-bi-o-to-huc-trung-nam-shipper-may-man-giu-duoc-chan-phai-nho-hanh-dong-nay-192982.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/12/03/nam-shipper-bi-o-to-tong-trung-thumb_03122021222711.jpg" alt="Clip: Vượt đèn đỏ bị ô tô húc trúng, nam shipper may mắn giữ được chân phải nhờ hành động này"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/711-1221-4-clip-vuot-den-do-bi-o-to-huc-trung-nam-shipper-may-man-giu-duoc-chan-phai-nho-hanh-dong-nay-192982.html" class="fs16 fbold  ">
                                    <h3>Clip: Vượt đèn đỏ bị ô tô húc trúng, nam shipper may mắn giữ được chân phải nhờ hành động này</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/719-1221-4-clip-an-trom-vay-160000-dong-nu-sinh-bi-danh-dap-lot-do-cat-ao-nguc-gay-phan-no-192981.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/12/03/gai_03122021215609.jpg" alt="Clip: Ăn trộm váy 160.000 đồng, nữ sinh bị đánh đập, lột đồ, cắt áo ngực gây phẫn nộ"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/719-1221-4-clip-an-trom-vay-160000-dong-nu-sinh-bi-danh-dap-lot-do-cat-ao-nguc-gay-phan-no-192981.html" class="fs16 fbold  ">
                                    <h3>Clip: Ăn trộm váy 160.000 đồng, nữ sinh bị đánh đập, lột đồ, cắt áo ngực gây phẫn nộ</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/717-1221-4-cdm-phan-no-truoc-clip-nu-sinh-danh-dap-lam-nhuc-bat-den-15-trieu-vi-nghi-an-cap-chiec-vay-160k-192980.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/12/03/146_03122021215501.jpg" alt="CĐM phẫn nộ trước clip nữ sinh đánh đập, làm nhục bắt đền 15 triệu vì nghi ăn cắp chiếc váy 160k"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/717-1221-4-cdm-phan-no-truoc-clip-nu-sinh-danh-dap-lam-nhuc-bat-den-15-trieu-vi-nghi-an-cap-chiec-vay-160k-192980.html" class="fs16 fbold  ">
                                    <h3>CĐM phẫn nộ trước clip nữ sinh đánh đập, làm nhục bắt đền 15 triệu vì nghi ăn cắp chiếc váy 160k</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/709-1221-4-dan-mang-truy-lung-danh-tinh-chu-shop-quan-ao-danh-nguoi-vi-chiec-vay-160k-doi-boi-thuong-15-trieu-192979.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2021/12/03/page_03122021215015.jpg" alt="Dân mạng truy lùng danh tính chủ shop quần áo đánh người vì chiếc váy 160k, đòi bồi thường 15 triệu"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/709-1221-4-dan-mang-truy-lung-danh-tinh-chu-shop-quan-ao-danh-nguoi-vi-chiec-vay-160k-doi-boi-thuong-15-trieu-192979.html" class="fs16 fbold  ">
                                    <h3>Dân mạng truy lùng danh tính chủ shop quần áo đánh người vì chiếc váy 160k, đòi bồi thường 15 triệu</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                </div>
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/720-1221-5-tin-nong-ngay-3-12-he-lo-goc-khuat-trong-cac-gamesho-hen-ho-phat-hien-bien-the-omicron-o-singapore-192971.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2021/12/03/tin-nong-ngay-3-12_03122021171615.jpg" alt="Tin nóng ngày 3/12: Hé lộ góc khuất trong các gameshow hẹn hò, phát hiện biến thể Omicron ở ĐNÁ"> </a> <a href="https://tuoitrexahoi.vn/720-1221-5-tin-nong-ngay-3-12-he-lo-goc-khuat-trong-cac-gamesho-hen-ho-phat-hien-bien-the-omicron-o-singapore-192971.html" class="fs22 fbold  ">Tin nóng ngày 3/12: Hé lộ góc khuất trong các gameshow hẹn hò, phát hiện biến thể Omicron ở ĐNÁ</a>
                                <div class="sapo_thumb_news mt10">Chàng trai Huế 'gây bão' MXH tiết lộ góc khuất trong các gameshow hẹn hò, phát hiện biến thể mới của COVID-19 tại Singapore là những tin nóng nhất hôm nay 3/12.</div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/714-1221-5-tin-tuc-tai-nan-giao-thong-hom-nay-ngay-2-12-nguoi-dan-ong-di-xe-may-dam-thang-vao-duoi-xe-bon-192931.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/12/03/tintainangiaothongngay212_03122021092641.png" alt="Tin tức tai nạn giao thông hôm nay ngày 2/12: Người đàn ông đi xe máy đâm thẳng vào đuôi xe bồn"> </a> 
                            <a href="https://tuoitrexahoi.vn/714-1221-5-tin-tuc-tai-nan-giao-thong-hom-nay-ngay-2-12-nguoi-dan-ong-di-xe-may-dam-thang-vao-duoi-xe-bon-192931.html" class="fs16 fbold">Tin tức tai nạn giao thông hôm nay ngày 2/12: Người đàn ông đi xe máy đâm thẳng vào đuôi xe bồn</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/710-1221-5-du-bao-thoi-tiet-dem-nay-va-ngay-mai-3-4-12-bac-bo-ret-dam-ve-dem-va-sang-som-192967.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2021/12/03/du-bao-thoi-tiet-dem-nay-va-ngay-mai-3-4-12-2_03122021163354.jpg" alt="Dự báo thời tiết đêm nay và ngày mai (3-4/12): Bắc Bộ rét đậm về đêm và sáng sớm"> </a> 
                            <a href="https://tuoitrexahoi.vn/710-1221-5-du-bao-thoi-tiet-dem-nay-va-ngay-mai-3-4-12-bac-bo-ret-dam-ve-dem-va-sang-som-192967.html" class="fs16 fbold">Dự báo thời tiết đêm nay và ngày mai (3-4/12): Bắc Bộ rét đậm về đêm và sáng sớm</a> 
                        </article>
                                        </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/12/03/1sao_03122021223105.jpg" alt="Fanpage của shop quần áo hành hung nữ sinh ăn trộm váy 160k đang hứng chịu ‘cơn bão thịnh nộ’ từ CĐM"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1726 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/720-1221-4-fanpage-cua-shop-quan-ao-hanh-hung-nu-sinh-an-trom-vay-160k-dang-hung-chiu-con-bao-thinh-no-tu-cdm-192983.html" class="mt5 d-block fs16">
                                    <h3><strong> Fanpage của shop quần áo hành hung nữ sinh ăn trộm váy 160k đang hứng chịu ‘cơn bão thịnh nộ’ từ CĐM </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/709-1221-4-dan-mang-truy-lung-danh-tinh-chu-shop-quan-ao-danh-nguoi-vi-chiec-vay-160k-doi-boi-thuong-15-trieu-192979.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/12/03/page_03122021215015.jpg" alt="Dân mạng truy lùng danh tính chủ shop quần áo đánh người vì chiếc váy 160k, đòi bồi thường 15 triệu"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1129 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/709-1221-4-dan-mang-truy-lung-danh-tinh-chu-shop-quan-ao-danh-nguoi-vi-chiec-vay-160k-doi-boi-thuong-15-trieu-192979.html" class="mt5 d-block fs16">
                                    <h3><strong> Dân mạng truy lùng danh tính chủ shop quần áo đánh người vì chiếc váy 160k, đòi bồi thường 15 triệu </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/719-1221-4-tom-tat-video-khoa-pug-to-johnny-dang-tieu-nhan-song-do-lua-dong-bao-khong-noi-tieng-192832.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/12/01/khoa_01122021142009.jpg" alt="Tóm tắt video Khoa Pug tố Johnny Đặng 'tiêu nhân, sống dơ, lừa đồng bào, không nổi tiếng'"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1003 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/719-1221-4-tom-tat-video-khoa-pug-to-johnny-dang-tieu-nhan-song-do-lua-dong-bao-khong-noi-tieng-192832.html" class="mt5 d-block fs16">
                                    <h3><strong> Tóm tắt video Khoa Pug tố Johnny Đặng 'tiêu nhân, sống dơ, lừa đồng bào, không nổi tiếng' </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/711-1121-5-vu-thieu-nu-16-tuoi-bi-hiep-dam-tap-the-tai-ha-tinh-truy-tim-nguoi-phat-tan-clip-192701.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/11/29/thieu-nu-16-tuoi-ha-tinh-bi-hiep-thumb_29112021115659.png" alt="Vụ thiếu nữ 16 tuổi bị hiếp dâm tập thể tại Hà Tĩnh: Truy tìm người phát tán clip"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 585 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/711-1121-5-vu-thieu-nu-16-tuoi-bi-hiep-dam-tap-the-tai-ha-tinh-truy-tim-nguoi-phat-tan-clip-192701.html" class="mt5 d-block fs16">
                                    <h3><strong> Vụ thiếu nữ 16 tuổi bị hiếp dâm tập thể tại Hà Tĩnh: Truy tìm người phát tán clip </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/710-1121-4-rung-minh-khoanh-khac-nguoi-phu-nu-bi-xe-container-can-qua-nguoi-nan-nhan-tu-vong-tai-cho-192699.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2021/11/29/xe-may-bi-o-to-can-tu-vong-_29112021113837.jpg" alt="Rùng mình khoảnh khắc người phụ nữ bị xe container cán qua người, nạn nhân tử vong tại chỗ"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 502 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/710-1121-4-rung-minh-khoanh-khac-nguoi-phu-nu-bi-xe-container-can-qua-nguoi-nan-nhan-tu-vong-tai-cho-192699.html" class="mt5 d-block fs16">
                                    <h3><strong> Rùng mình khoảnh khắc người phụ nữ bị xe container cán qua người, nạn nhân tử vong tại chỗ </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                                </div>  
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>BAN BIÊN TẬP TUỔI TRẺ & XÃ HỘI</h3></p>
        <p>VPGD: Tầng 2, Tòa nhà Kinh Đô, Số 93 Lò Đúc, Hai Bà Trưng, Hà Nội </p>
        <p>Liên hệ nội dung: 0977928358; bbttuoitrexahoi@gmail.com</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
        <p>Một sản phẩm của <img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/> </p>
        <p>Công ty TNHH Đầu tư Good Media </p>
        <p>Địa chỉ: Số 15, ngách 172, phố Bắc Cầu, Ngọc Thụy, Long Biên, Hà Nội.  </p>
		<p><h6>Liên hệ quảng cáo:</h6> 0974795207; tha@zmedia.info</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>