<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='dailymotion-domain-verification' content='dm4o5bo7dbbt2bsuo' />
<meta name="robots" content="index,follow,noarchive" />
<meta property="fb:pages" content="104247914330102" />
<title>Ảnh sao: Hồ Ngọc Hà mừng sinh nhật Kim Lý</title>
<meta name="title" content="Ảnh sao 14/11: Hồ Ngọc Hà mừng sinh nhật Kim Lý" />
<meta name="description" content="Hồ Ngọc Hà đăng ảnh tình tứ mừng ông xã Kim Lý đón tuổi mới, Trương Ngọc Ánh được bạn bè chúc mừng sinh nhật ở Mỹ."/>
                <meta name="keywords" content="ảnh sao, Hồ Ngọc Hà mừng sinh nhật Kim Lý, Hồ Ngọc Hà, Kim Lý," />
        <meta name="news_keywords" content="ảnh sao, Hồ Ngọc Hà mừng sinh nhật Kim Lý, Hồ Ngọc Hà, Kim Lý," />
    
<meta property="dable:item_id" content="203646">
<meta property="article:section" content="GIẢI TRÍ">
<meta property="article:section2" content="Ngôi sao">
<meta property="article:published_time" content="2022-11-14T10:45:45+00:00">
<meta property="og:title" content="Ảnh sao: Hồ Ngọc Hà mừng sinh nhật Kim Lý" />
<meta property="og:description" content="Hồ Ngọc Hà đăng ảnh tình tứ mừng ông xã Kim Lý đón tuổi mới, Trương Ngọc Ánh được bạn bè chúc mừng sinh nhật ở Mỹ." />
<meta property="og:url" content="https://tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/mediav2/upload/2022/11/14/1kimlybia_14112022103231.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?888888" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>

<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/update_03_02_2022/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/update_03_02_2022/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/update_03_02_2022/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/update_03_02_2022/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/update_03_02_2022/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH_2021.pdf"><img src="/template/pc/images/update_03_02_2022/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                              <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Trang điểm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/update_03_02_2022/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <div id="ad-header">
                            <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                          </div> 
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Ảnh sao 14/11: Hồ Ngọc Hà mừng sinh nhật Kim Lý</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/thu-hang-722.html" class="author cl_green text-uppercase"><strong>Thu Hằng</strong></a> 
                                                                                            <span class="post-time cl99"> - 10:45 14/11/2022</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Hồ Ngọc Hà đăng ảnh tình tứ mừng ông xã Kim Lý đón tuổi mới, Trương Ngọc Ánh được bạn bè chúc mừng sinh nhật ở Mỹ, Thạch Thu Thảo xử lý tình huống thông minh khi mang nhầm trang phục.</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                    <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly.jpg" alt="1kimly" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Ca sĩ Hồ Ngọc Hà đăng loạt ảnh quấn quýt bên Kim Lý, nhắn gửi anh những lời ngọt ngào: 'Chúc mừng sinh nhật anh yêu. Cảm ơn anh vì ngày của anh nhưng anh vẫn phải chiều em, chiều khán giả của em. Sinh nhật anh, em sẽ ráng cất cái nết đanh đá của mình lại. Chúc anh tuổi mới sẽ thành công hơn với dự định lớn đang thực hiện và mong anh luôn khoẻ mạnh để bên em và các con'. Sinh nhật Kim Lý, cả gia đình có mặt ở Đà Lạt cổ vũ đêm nhạc của cô.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly2.jpg" alt="1kimly2" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Diễn viên Trương Ngọc Ánh được bạn bè ở Mỹ tổ chức sinh nhật. Cô đang đảm nhận vai trò trưởng ban giám khảo của một liên hoan phim tại đây.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly3.jpg" alt="1kimly3" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Trường Giang (thứ ba từ phải sang) quay phim cho đạo diễn Đức Thịnh (thứ hai từ trái sang) trên đỉnh một tòa cao ốc.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly4.jpg" alt="1kimly4" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">MC Ngọc Trai cho biết con gái của anh giờ đắt show quảng cáo hơn bố.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly5.jpg" alt="1kimly5" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Con trai của diễn viên Thúy Diễm theo cả nhà đi chùa.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly6.jpg" alt="1kimly6" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">

                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p class="MsoNormal">Dự bữa tiệc chào mừng thí sinh ở Miss Earth 2022 (Hoa hậu Trái đất 2022), Thạch Thu Thảo mang theo một bộ váy. Tới nơi, cô phát hiện các người đẹp khác đều diện quần jeans với crop-top. Người đẹp Việt nhanh trí biến khăn lụa thành áo. Cách xử lý tình huống của cô được nhiều người khen thông minh. Trước đó, cô ghi điểm khi giao tiếp thân thiện và tự tin với đại diện các quốc gia khác ở Miss Earth.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly7.jpg" alt="1kimly7" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Siêu mẫu Minh Triệu tổ chức sinh nhật bất ngờ cho hoa hậu Kỳ Duyên ở trường quay một show truyền hình.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly8.jpg" alt="1kimly8" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Diễn viên Kim Thư tranh thủ dạo phố Hà Nội trong 27 giờ ở đây.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly9.jpg" alt="1kimly9" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Chị em cựu người mẫu Thúy Hằng - Thúy Hạnh đọ dáng với thời trang chơi golf.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly10.jpg" alt="1kimly10" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">Diễn viên Hồng Đăng đưa bà xã đi chơi ở Tây Bắc để chúc mừng tuổi mới của cô.</p>
</figcaption>
</figure>
<figure class="image"><img src="https://media.tuoitrexahoi.vn/mediav2/source/LE%20THU%20HANG/1kimly11.jpg" alt="1kimly11" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p class="MsoNormal">MC Kim Nhã khoe vẻ trẻ trung ở tuổi 35.</p>
</figcaption>
</figure>
<p> </p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/ho-ngoc-ha-moi-nguoi-cu-nen-hoai-nghi-giong-hat-cua-toi-203642.html">Hồ Ngọc Hà: 'Mọi người cứ nên hoài nghi giọng hát của tôi'</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/anh-sao-1-11-ho-ngoc-ha-dien-mot-khong-noi-y-khi-sang-australia-203619.html">Ảnh sao 1/11: Hồ Ngọc Hà diện mốt không nội y khi sang Australia</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/ho-ngoc-ha-kim-ly-khong-roi-nua-buoc-o-su-kien-203522.html">Hồ Ngọc Hà, Kim Lý 'không rời nửa bước' ở sự kiện</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/anh-sao-18-10-phuong-trinh-jolie-dien-mot-quan-khong-keo-khoa-203474.html">Ảnh sao 18/10: Phương Trinh Jolie diện mốt quần không kéo khóa</a></li>
                                                                </ul>
                        </div>
                                        </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                </div>
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                                <div id="ad-header">
                                <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                            </div>  
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/722-1122-3-anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Ngôi Sao.net" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Ngôi Sao.net</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/anh-sao-14-11-ho-ngoc-ha-mung-sinh-nhat-kim-ly-203646.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/anh-sao-viet-108483.tag"><strong> ảnh sao việt </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ho-ngoc-ha-45112.tag"><strong> Hồ Ngọc Hà </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/kim-ly-83472.tag"><strong> kim lý </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/truong-ngoc-anh-anh-dung-87181.tag"><strong> trương ngọc ánh - anh dũng </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/sao-viet-11630.tag"><strong> Sao Việt </strong></a></li>
                                                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/showbiz-viet-11610.tag"><strong> showbiz Việt </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/ho-ngoc-ha-moi-nguoi-cu-nen-hoai-nghi-giong-hat-cua-toi-203642.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/11/hongochabia._11112022100858.jpg" alt="Hồ Ngọc Hà: 'Mọi người cứ nên hoài nghi giọng hát của tôi'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/ho-ngoc-ha-moi-nguoi-cu-nen-hoai-nghi-giong-hat-cua-toi-203642.html" class="fs16 fbold  ">
                                    <h3>Hồ Ngọc Hà: 'Mọi người cứ nên hoài nghi giọng hát của tôi'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/anh-sao-1-11-ho-ngoc-ha-dien-mot-khong-noi-y-khi-sang-australia-203619.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/01/1khongmacbia_01112022135500.jpg" alt="Ảnh sao 1/11: Hồ Ngọc Hà diện mốt không nội y khi sang Australia"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/anh-sao-1-11-ho-ngoc-ha-dien-mot-khong-noi-y-khi-sang-australia-203619.html" class="fs16 fbold  ">
                                    <h3>Ảnh sao 1/11: Hồ Ngọc Hà diện mốt không nội y khi sang Australia</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/ho-ngoc-ha-kim-ly-khong-roi-nua-buoc-o-su-kien-203522.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/20/kimly2_20102022174017.jpg" alt="Hồ Ngọc Hà, Kim Lý 'không rời nửa bước' ở sự kiện"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/ho-ngoc-ha-kim-ly-khong-roi-nua-buoc-o-su-kien-203522.html" class="fs16 fbold  ">
                                    <h3>Hồ Ngọc Hà, Kim Lý 'không rời nửa bước' ở sự kiện</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/anh-sao-18-10-phuong-trinh-jolie-dien-mot-quan-khong-keo-khoa-203474.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/18/khongkeokhoabia_18102022144141.jpg" alt="Ảnh sao 18/10: Phương Trinh Jolie diện mốt quần không kéo khóa"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/anh-sao-18-10-phuong-trinh-jolie-dien-mot-quan-khong-keo-khoa-203474.html" class="fs16 fbold  ">
                                    <h3>Ảnh sao 18/10: Phương Trinh Jolie diện mốt quần không kéo khóa</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2022">2022</option>
                                                                                            <option value="2021">2021</option>
                                                                                                <option value="2020">2020</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-angela-phuong-trinh-tai-xuat-tham-do-do-sac-dan-my-nhan-203647.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/14/1gangbia_14112022114052.jpg" alt="Angela Phương Trinh tái xuất thảm đỏ, đọ sắc dàn mỹ nhân"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-angela-phuong-trinh-tai-xuat-tham-do-do-sac-dan-my-nhan-203647.html" class="fs16 fbold  ">
                                    <h3>Angela Phương Trinh tái xuất thảm đỏ, đọ sắc dàn mỹ nhân</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-to-am-moi-cua-my-nhan-dep-nhat-philippines-203645.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/11/nguoidepbia_11112022174421.jpg" alt="Tổ ấm mới của 'mỹ nhân đẹp nhất Philippines'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-to-am-moi-cua-my-nhan-dep-nhat-philippines-203645.html" class="fs16 fbold  ">
                                    <h3>Tổ ấm mới của 'mỹ nhân đẹp nhất Philippines'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-ly-do-nguyen-minh-cuong-khong-hop-tac-voi-hoai-lam-o-music-diary-mua-5-203644.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/11/manhcuongbia_11112022171827.png" alt="Lý do Nguyễn Minh Cường không hợp tác với Hoài Lâm ở 'Music Diary' mùa 5"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-ly-do-nguyen-minh-cuong-khong-hop-tac-voi-hoai-lam-o-music-diary-mua-5-203644.html" class="fs16 fbold  ">
                                    <h3>Lý do Nguyễn Minh Cường không hợp tác với Hoài Lâm ở 'Music Diary' mùa 5</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-tran-thanh-va-hari-won-van-hanh-phuc-203643.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/11/haribia_11112022142715.jpg" alt="'Trấn Thành và Hari Won vẫn hạnh phúc'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-tran-thanh-va-hari-won-van-hanh-phuc-203643.html" class="fs16 fbold  ">
                                    <h3>'Trấn Thành và Hari Won vẫn hạnh phúc'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-ho-ngoc-ha-moi-nguoi-cu-nen-hoai-nghi-giong-hat-cua-toi-203642.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/11/hongochabia._11112022100858.jpg" alt="Hồ Ngọc Hà: 'Mọi người cứ nên hoài nghi giọng hát của tôi'"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-ho-ngoc-ha-moi-nguoi-cu-nen-hoai-nghi-giong-hat-cua-toi-203642.html" class="fs16 fbold  ">
                                    <h3>Hồ Ngọc Hà: 'Mọi người cứ nên hoài nghi giọng hát của tôi'</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-ong-nawat-toi-soc-vi-tai-khoan-miss-grand-mat-2-trieu-luot-theo-doi-203641.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/11/10/1thailanbia_10112022174552.jpg" alt="Ông Nawat: Tôi sốc vì tài khoản Miss Grand mất 2 triệu lượt theo dõi"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/722-1122-3-ong-nawat-toi-soc-vi-tai-khoan-miss-grand-mat-2-trieu-luot-theo-doi-203641.html" class="fs16 fbold  ">
                                    <h3>Ông Nawat: Tôi sốc vì tài khoản Miss Grand mất 2 triệu lượt theo dõi</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                </div>
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/722-1122-3-10-nam-ben-nhau-cua-ha-tang-va-louis-nguyen-cach-ki-niem-dac-biet-moi-dip-le-khoanh-khac-hanh-phuc-203632.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2022/11/07/tanghabia_07112022175856.jpg" alt="10 năm bên nhau của Hà Tăng và Louis Nguyễn: Cách kỉ niệm đặc biệt mỗi dịp lễ, khoảnh khắc hạnh phúc"> </a> <a href="https://tuoitrexahoi.vn/722-1122-3-10-nam-ben-nhau-cua-ha-tang-va-louis-nguyen-cach-ki-niem-dac-biet-moi-dip-le-khoanh-khac-hanh-phuc-203632.html" class="fs22 fbold  ">10 năm bên nhau của Hà Tăng và Louis Nguyễn: Cách kỉ niệm đặc biệt mỗi dịp lễ, khoảnh khắc hạnh phúc</a>
                                <div class="sapo_thumb_news mt10">Hà Tăng và Louis Nguyễn đã có 10 năm về chung 1 nhà. Cả 2 vẫn giữ được sự mặn nồng như thuở mới yêu.</div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/723-1022-3--tan-huong-mua-thu-theo-cach-rat-ha-noi-giua-long-tphcm-203606.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/10/25/xoicom_25102022151038.png" alt=" Tận hưởng mùa thu theo cách “rất Hà Nội”  giữa lòng TP.HCM"> </a> 
                            <a href="https://tuoitrexahoi.vn/723-1022-3--tan-huong-mua-thu-theo-cach-rat-ha-noi-giua-long-tphcm-203606.html" class="fs16 fbold"> Tận hưởng mùa thu theo cách “rất Hà Nội”  giữa lòng TP.HCM</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/723-1022-3-doi-phuong-hoang-vao-mua-co-chay-dia-diem-check-in-dep-hon-ca-song-lung-khung-long-203588.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/10/24/doicochay_24102022164938.jpg" alt="Đồi Phượng Hoàng vào mùa cỏ cháy: Địa điểm check-in đẹp hơn cả "sống lưng khủng long""> </a> 
                            <a href="https://tuoitrexahoi.vn/723-1022-3-doi-phuong-hoang-vao-mua-co-chay-dia-diem-check-in-dep-hon-ca-song-lung-khung-long-203588.html" class="fs16 fbold">Đồi Phượng Hoàng vào mùa cỏ cháy: Địa điểm check-in đẹp hơn cả "sống lưng khủng long"</a> 
                        </article>
                                        </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/update_03_02_2022/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/722-1122-3-10-nam-ben-nhau-cua-ha-tang-va-louis-nguyen-cach-ki-niem-dac-biet-moi-dip-le-khoanh-khac-hanh-phuc-203632.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/11/07/tanghabia_07112022175856.jpg" alt="10 năm bên nhau của Hà Tăng và Louis Nguyễn: Cách kỉ niệm đặc biệt mỗi dịp lễ, khoảnh khắc hạnh phúc"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 2100 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/722-1122-3-10-nam-ben-nhau-cua-ha-tang-va-louis-nguyen-cach-ki-niem-dac-biet-moi-dip-le-khoanh-khac-hanh-phuc-203632.html" class="mt5 d-block fs16">
                                    <h3><strong> 10 năm bên nhau của Hà Tăng và Louis Nguyễn: Cách kỉ niệm đặc biệt mỗi dịp lễ, khoảnh khắc hạnh phúc </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/722-1122-3-ceo-pham-kim-dung-nam-em-tung-bi-lua-gat-doi-tien-mua-giai-203629.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/11/07/muagiai123bia_07112022153114.jpg" alt="CEO Phạm Kim Dung: Nam Em từng bị lừa gạt, đòi tiền mua giải"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1972 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/722-1122-3-ceo-pham-kim-dung-nam-em-tung-bi-lua-gat-doi-tien-mua-giai-203629.html" class="mt5 d-block fs16">
                                    <h3><strong> CEO Phạm Kim Dung: Nam Em từng bị lừa gạt, đòi tiền mua giải </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/722-1122-3-the-kho-cua-tran-thanh-tai-du-an-phim-tet-203630.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/11/07/tranthanhbia_07112022155330.jpg" alt="Thế khó của Trấn Thành tại dự án phim Tết"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1951 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/722-1122-3-the-kho-cua-tran-thanh-tai-du-an-phim-tet-203630.html" class="mt5 d-block fs16">
                                    <h3><strong> Thế khó của Trấn Thành tại dự án phim Tết </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/722-1122-3-tinh-ban-giua-ha-anh-tuan-va-my-tam-ben-nhau-gan-2-thap-ky-cai-om-gay-bao-giua-liveshow-203631.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/11/07/mytambia_07112022165717.jpg" alt="Tình bạn giữa Hà Anh Tuấn và Mỹ Tâm: Bên nhau gần 2 thập kỷ, cái ôm gây bão giữa liveshow"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1942 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/722-1122-3-tinh-ban-giua-ha-anh-tuan-va-my-tam-ben-nhau-gan-2-thap-ky-cai-om-gay-bao-giua-liveshow-203631.html" class="mt5 d-block fs16">
                                    <h3><strong> Tình bạn giữa Hà Anh Tuấn và Mỹ Tâm: Bên nhau gần 2 thập kỷ, cái ôm gây bão giữa liveshow </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/722-1122-3-on-ao-quanh-viec-hoa-hau-thuy-tien-bi-kien-nang-hau-va-ekip-chia-se-chi-tiet-khuc-mac-ve-on-ao--203633.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/11/07/1thuytienbia_07112022182324.jpg" alt="Ồn ào quanh việc Hoa hậu Thuỳ Tiên bị kiện: Nàng hậu và ekip chia sẻ chi tiết khúc mắc về ồn ào "/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1933 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/722-1122-3-on-ao-quanh-viec-hoa-hau-thuy-tien-bi-kien-nang-hau-va-ekip-chia-se-chi-tiet-khuc-mac-ve-on-ao--203633.html" class="mt5 d-block fs16">
                                    <h3><strong> Ồn ào quanh việc Hoa hậu Thuỳ Tiên bị kiện: Nàng hậu và ekip chia sẻ chi tiết khúc mắc về ồn ào  </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                                </div>  
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
        <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>BAN BIÊN TẬP TUỔI TRẺ & XÃ HỘI</h3></p>
        <p>VPGD: Tầng 2, Tòa nhà Kinh Đô, Số 93 Lò Đúc, Hai Bà Trưng, Hà Nội </p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
        <p>Một sản phẩm của <img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/> </p>
        <p>Công ty TNHH Đầu tư Good Media </p>
        <p>Địa chỉ: Số 15, ngách 172, phố Bắc Cầu, Ngọc Thụy, Long Biên, Hà Nội.  </p>
		<p><h6>Liên hệ quảng cáo:</h6> 0974795207; tha@zmedia.info</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>