<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='dailymotion-domain-verification' content='dm4o5bo7dbbt2bsuo' />
<meta name="robots" content="index,follow,noarchive" />
<meta property="fb:pages" content="104247914330102" />
<title>Ông bố U40 học lớp ‘sống ảo’ với toàn nữ giới: ‘Không ngại định kiến, được vợ ủng hộ’</title>
<meta name="title" content="Ông bố U40 học lớp ‘sống ảo’ với toàn nữ giới: ‘Không ngại định kiến, được vợ ủng hộ’" />
<meta name="description" content="Cứ tưởng lớp sống ảo chỉ dành cho nữ giới, ai ngờ nơi đây cũng xuất hiện gương mặt đàn ông. Anh Lê Đức Ánh - một chủ salon tóc ở Hà Nội là người đàn ông "/>
                <meta name="keywords" content="Ông bố U40, sống ảo, chụp ảnh, lớp học sống ảo, vợ, ủng hộ, định kiến, học viên, nữ giới, đàn ông, thương hiêu cá nhân, mạng xã hội, chủ salon tóc, Hà Nội" />
        <meta name="news_keywords" content="Ông bố U40, sống ảo, chụp ảnh, lớp học sống ảo, vợ, ủng hộ, định kiến, học viên, nữ giới, đàn ông, thương hiêu cá nhân, mạng xã hội, chủ salon tóc, Hà Nội" />
    
<meta property="dable:item_id" content="203270">
<meta property="article:section" content="XÃ HỘI">
<meta property="article:section2" content="Đời sống">
<meta property="article:published_time" content="2022-10-06T17:40:32+00:00">
<meta property="og:title" content="Ông bố U40 học lớp ‘sống ảo’ với toàn nữ giới: ‘Không ngại định kiến, được vợ ủng hộ’" />
<meta property="og:description" content="Cứ tưởng lớp sống ảo chỉ dành cho nữ giới, ai ngờ nơi đây cũng xuất hiện gương mặt đàn ông. Anh Lê Đức Ánh - một chủ salon tóc ở Hà Nội là người đàn ông " />
<meta property="og:url" content="https://tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/mediav2/upload/2022/10/06/songao_06102022173822.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="410102020228496"/>
<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html"/>
<link rel="alternate" media="handheld" href="https://m.tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html"/>
<link rel="amphtml" href="https://amp.tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html">

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?888888" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190588025-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190588025-1');
</script>

<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    uri = window.location.pathname;
    query_string = window.location.search;
    if (location.search != '?ui=desktop'){
        if(getCookie('ui') != 'desktop'){
            window.location="https://m.tuoitrexahoi.vn" + uri + query_string;
        }
    }else{
        setCookie('ui', 'desktop', 1);
    }
}
function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
    document.cookie=c_name + "=" + c_value;
}
function getCookie(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
}
</script>

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/update_03_02_2022/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/update_03_02_2022/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/update_03_02_2022/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/update_03_02_2022/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/update_03_02_2022/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH_2021.pdf"><img src="/template/pc/images/update_03_02_2022/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                              <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Trang điểm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/update_03_02_2022/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <div id="ad-header">
                            <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                          </div> 
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
        <div class="list_bread_cump">
                            <a href="https://tuoitrexahoi.vn/tin-doi-song" class="active">Đời sống</a> 
                        </div>
    </div>
</div>
<div class="container">
    <section class="d-flex">
        <div class="col810 mr20 pt20">
            <div class="title-detail"> <h1>Ông bố U40 học lớp ‘sống ảo’ với toàn nữ giới: ‘Không ngại định kiến, được vợ ủng hộ’</h1></div>
            <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
                <div class="mr-auto">
                                                                Đăng bởi 
                                                    <a href="/profile/minh-tu-723.html" class="author cl_green text-uppercase"><strong>Minh Tú</strong></a> 
                                                                                            <span class="post-time cl99"> - 17:40 06/10/2022</span>
                </div>
                <div class="ml-auto">
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
            </div>
            <div class="content-detail d-flex">
                <div class="content-detail-left">
                    <ul class="social_share_post">
                        <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
                        <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
                    </ul>
                </div>
                <div class="content-detail-right ml30">
                    <div class="sapo_detail"><h2>Cứ tưởng lớp "sống ảo" chỉ dành cho nữ giới, ai ngờ nơi đây cũng xuất hiện gương mặt đàn ông. Anh Lê Đức Ánh - một chủ salon tóc ở Hà Nội là người đàn ông duy nhất tham gia khóa học "sống ảo" của lớp 40 học viên.</h2></div>
                    <div style="text-align:center;margin:10px 0">
                                            </div>
                    <div class="details__content mb20">
                        <div style="text-align: justify;">
                            <div itemprop="articleBody">
                            <p style="text-align: justify;">Việc tạo dựng thương hiệu cá nhân trên mạng xã hội hiện nay có giá trị vô cùng thiết thực. Thông qua những bức hình đẹp, đậm phong cách riêng, tên tuổi của một người có thể dễ dàng phổ biến tới cộng đồng. Khi đã có mức độ nổi tiếng nhất định, cơ hội kiếm tiền của họ sẽ tự động tìm đến.</p>
<p style="text-align: justify;">Nắm bắt điều đó nên không ít người đã bỏ ra một số tiền không nhỏ để tham gia vào lớp học "sống ảo", học cách trau chuốt hơn từng bức hình đăng tải trên mạng xã hội.</p>
<p style="text-align: justify;"><strong>Người đàn ông duy nhất trong lớp học "sống ảo"</strong></p>
<p style="text-align: justify;">Anh Lê Đức Ánh (SN 1987, một chủ salon tóc ở Hà Nội) là người đàn ông duy nhất tham gia khóa học "sống ảo" của lớp 40 học viên.</p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/z3766795865555-e89254c209151494c786f3a0101af854-192.jpg" alt="song-ao" width="600" height="456" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/z3766479074048-8132d4a511711289db3349e8999e0914-193.jpg" alt="song-ao" width="600" height="432" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Anh Đức Ánh là người đàn ông duy nhất tham gia khóa học "sống ảo" của lớp 40 học viên.</p>
</figcaption>
</figure>
<p style="text-align: justify;">Anh Đức Ánh chia sẻ với Infonet: "Mình có 2 lý do khi tham gia lớp học:</p>
<p style="text-align: justify;">Thứ nhất là phục vụ công việc. Mình là nam nên khi quay video, chụp ảnh cho nhiều khách hàng thường gặp khó khăn. Bản thân mình cũng không biết tạo dáng trước ống kính thế nào, thần thái phải ra sao rồi căn chụp các góc sao cho ảnh đẹp nhất thế nào... Nhiều khi không thể chụp được bức ảnh mà mình và khách mong muốn. </p>
<p style="text-align: justify;">Thứ hai, sau khi học xong, mình có kiến thức nền cộng với sáng tạo của bản thân thì mình biết cách chụp ảnh và lên ảnh có thần thái hơn. Mình cũng hay đi chụp ảnh lắm, cứ 1 tháng đi vài lần. Khách thuê mình chụp vest, rồi nhiều thứ khác. Mình cũng muốn có nhiều bộ ảnh để đời nhưng lúc trước phải thuê đội chụp chuyên nghiệp vì mình không biết tạo dáng, như vậy vừa tốn tiền lại không được thứ mình muốn.</p>
<p style="text-align: justify;">Đối với mình, chụp ảnh đẹp cũng là cách tôn trọng người khác nữa. Mình nghĩ cần đẹp, luôn phải đẹp và cố gắng đẹp hơn nữa. Vẻ đẹp bên ngoài khiến người khác chỉ nhìn mình lần đầu tiên đã có ấn tượng rồi. Vậy nên mình thấy việc theo học các lớp "sống ảo" không có gì là xấu hổ, ngược lại đó là suy nghĩ tích cực thức thời nhất".</p>
<p style="text-align: justify;">Anh Đức Ánh theo học khóa học "sống ảo" trị giá 5 triệu, lớp có 39 nữ và 1 mình anh là nam. Thế nhưng anh cảm thấy chẳng có gì phải e dè vì vào đây ai cũng học được sự tự tin, hiểu được giá trị bản thân hơn. Ông chủ salon tóc ở Hà Nội cũng cảm thấy may mắn vì vợ con ủng hộ chuyện đi học. </p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/302104010-612267083819209-3795695162903259699-n-194.jpg" alt="song-ao" width="600" height="317" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<p style="text-align: justify;">"Sau mỗi buổi học, khi về nhà mình đều đứng trước gương ôn lại. Đôi khi mình cũng nhờ bà xã chụp ảnh cho để thấy được mình đã tạo dáng đúng, đã có thần thái hơn chưa. Lúc đầu thì cũng hơi ngại thật nhưng sau mình quen, bởi vì mình có mục tiêu. Hiện tại mình đã tự tin nhiều rồi. </p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/302208374-612267117152539-1572278050834491523-n-195.jpg" alt="song-ao" width="600" height="324" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/310005092-817615132908054-4332257323891348596-n-196.jpg" alt="song-ao" width="600" height="844" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/310014389-5795715963822679-1937471644576793676-n-198.jpg" alt="song-ao" width="600" height="800" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/310052409-1084670945578243-5121316935373348237-n-199.jpg" alt="song-ao" width="600" height="800" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">Caption</figcaption>
</figure>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/310438159-890655101905455-4949823515208325595-n-197.jpg" alt="song-ao" width="600" height="854" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Anh Đức Anh cảm thấy tự tin hơn sau những buổi học.</p>
</figcaption>
</figure>
<p style="text-align: justify;">Các bạn nữ trong lớp còn hay mời mình làm mẫu nam để chụp ảnh cùng họ. Vợ mình cũng muốn theo học. Điều đó khiến mình cảm thấy rất vui. Mình thấy mức học phí 5 triệu là hoàn toàn xứng đáng. Thời gian tới mình sẽ học thêm về các phong cách quý ông nữa để làm sao khi ra ngoài mình luôn chỉn chu nhất", anh Đức Ánh cho hay.</p>

                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>
                                </div>
                            <p style="text-align: justify;"><strong>Học "sống ảo" nhưng không hề ảo!</strong></p>
<p style="text-align: justify;">Theo đánh giá của nhiều học viên thì khóa học "sống ảo", chụp hình, tạo dáng thực sự là một khóa học thiết thực chứ không hề “ảo” như tên gọi.</p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/309427057-635264484852802-7474416776688197436-n-200.jpg" alt="song-ao" width="600" height="401" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<p style="text-align: justify;">Là một chuyên viên dạy cách tạo dựng và phát triển thương hiệu cá nhân trên mạng xã hội, chị Vũ Trà My (SN 1993) cho hay: "Cái đẹp không nên đánh giá bằng tiền. Chắc chắn khi bạn theo học những lớp này, bản thân bạn sẽ đẹp hơn, tự tin hơn. Không phải ai sinh ra cũng có khí chất ngời ngời. Mọi người đều phải trải qua quá trình học tập và rèn luyện mới có được. Ngay cả bản thân mình cũng vậy, trước kia mình đâu biết cách chụp ảnh đẹp là gì. Mình phải trải qua, đúc kết và rút kinh nghiệm rất nhiều mới có được ngày hôm nay".</p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/309265858-635264474852803-3958690759784268961-n-205.jpg" alt="song-ao" width="600" height="401" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Học viên tới lớp học "sống ảo" rất đa dạng về hình thể, tuổi tác, ngành nghề...</p>
</figcaption>
</figure>
<p style="text-align: justify;">Chị Trà My kể lại, dù xuất thân từ nghề người mẫu nhưng ban đầu chị tạo dáng rất "đơ". Chị còn không biết cách chụp ảnh cũng như biểu cảm trước ống kính. Với tâm thế muốn nâng cao giá trị bản thân và để phục vụ công việc, chị Trà My đã mạnh dạn tham gia khóa học "sống ảo". Học rồi chị mới thấy nó rất thiết thực.</p>
<p style="text-align: justify;">Hiện tại chị đã trở thành chuyên viên hướng dẫn trong lĩnh vực này, không chỉ hoạt động ở Hà Nội mà còn đi nhiều các tỉnh khác như Hải Phòng, Quảng Ninh... Điều đó để thấy nhu cầu học "sống ảo" của mọi người đang ngày càng tăng lên rõ rệt.</p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/309593316-635264238186160-6155958110066399814-n-201.jpg" alt="song-ao" width="600" height="913" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<p style="text-align: justify;">Đến với những lớp học như Trà My đang hướng dẫn, huấn luyện, học viên sẽ được học tạo dáng chụp ảnh phù hợp với phong cách cá nhân và tính chất công việc của từng người; định hình phong cách của cá nhân; được giao lưu học hỏi với mọi người để bản thân tự tin hơn, được học cách tạo dựng và phát triển thương hiệu bản thân... Nhiều người có khuyết điểm về dáng đi cũng được cải thiện khi theo học những lớp "sống ảo" này.</p>
<p style="text-align: justify;">Vì đã dạy rất nhiều khóa với học viên đa dạng nên chị Trà My có rất nhiều kỷ niệm. Chị kể, có nhiều học viên đến lớp ngày đầu, học chưa quen nên muốn bỏ cuộc. Chị đã động viên họ nỗ lực hơn, sau đó thì thấy họ cố gắng từng chút một. Kết thúc khóa học, cả chuyên viên và học viên đều xúc động vì nhìn thấy được sự thay đổi tích cực.</p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/309670700-635264241519493-7282317246887139691-n-204.jpg" alt="song-ao" width="600" height="401" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p style="text-align: center;">Trà My luôn theo dõi sát sao và hướng dẫn các học viên của mình.</p>
</figcaption>
</figure>
<p style="text-align: justify;">"Đối tượng tham gia lớp tạo dựng thương hiệu cá nhân trên mạng xã hội của mình rất đông. Khoá học thường kéo dài 2 ngày, gồm 4 buổi. Mỗi học viên kết thúc khoá học đều có thể tự tin thể hiện mình với 1.600 kiểu chụp ảnh khác nhau. Họ có thể là sinh viên, học sinh, doanh nhân, nhân viên văn phòng, giáo viên, giám đốc doanh nghiệp cũng có... Học viên có những người U60 vẫn tham gia, có người đã lên chức bà nội, bà ngoại vẫn học. </p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/307675602-630387668673817-3750605120324282741-n-203.jpg" alt="song-ao" width="600" height="931" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;"></figcaption>
</figure>
<p style="text-align: justify;">Họ nói rằng họ thích đẹp và đẹp thì không phân biệt tuổi tác. Có người còn nói với mình "chị chẳng làm việc gì liên quan đến chụp ảnh nhưng chị muốn trải nghiệm". </p>
<p style="text-align: justify;">Có học viên còn ở tận Đà Nẵng, Huế bay ra Hà Nội để học lớp của mình. Có những hôm mưa bão mà lớp chẳng thiếu vắng một ai. Điều đó là động lực cho chính bản thân mình. </p>
<figure class="image align-center"><img src="https://media.tuoitrexahoi.vn/mediav2/source/minhtu/309003202-635264361519481-2904165837927986166-n-1-202.jpg" alt="song-ao" width="600" height="401" />
<figcaption style="text-align: center; color: #207ab7; font-style: italic;">
<p>Cách tạo dáng để có một bức ảnh đẹp, khẻe các ưu điểm hình thể.</p>
</figcaption>
</figure>
<p style="text-align: justify;">Theo học những khóa này, học viên không chỉ biết cách chụp ảnh đẹp mà còn hoàn thiện vóc dáng, phong thái, nâng cao sự tự tin của bản thân.</p>
<p style="text-align: justify;">Mình thích công việc này vì có cảm giác trao đi và chia sẻ cũng như là để mọi người hướng đến những thứ đẹp hơn, phiên bản tốt hơn. Mình rất vui khi thấy những người xung quanh mình đẹp hơn mỗi ngày", chị Trà My tâm sự.</p>                            </div>
                                                    </div>
                        <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="">
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                            <div class="news-relation-top-detail">
                            <label><h2>Bài viết liên quan</h2></label>
                            <ul id="add">
                                                                    <li><a href="https://tuoitrexahoi.vn/cach-doc-ten-nguyen-to-hoa-hoc-theo-sgk-moi-khien-giao-vien-hoc-sinh-boi-roi-203269.html">Cách đọc tên nguyên tố hóa học theo SGK mới khiến giáo viên, học sinh bối rối!</a></li>
                                                                        <li><a href="https://tuoitrexahoi.vn/ta-hoa-vi-con-bi-danh-bam-tim-me-buc-xuc-khi-nghe-co-giao-tra-loi-203267.html">Tá hỏa vì con bị đánh bầm tím, mẹ bức xúc khi nghe cô giáo trả lời</a></li>
                                                                </ul>
                        </div>
                                        </div>
            </div>
            <div class="bor-top mt15 mb15"></div>
            <div style="text-align:center;margin:10px 0">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                </div>
                             
                                                        </div>
            <div style="text-align:center;margin:10px 0">
                                                                <div id="ad-header">
                                <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                            </div>  
                                                        </div>
            <div class="bor-top mt15 mb15"></div>
            <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
                <div class="mr-auto">
                    <a href="https://tuoitrexahoi.vn/tin-doi-song" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Đời sống</strong></span></a>
                    <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/723-1022-3-ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                </div>
                                    <div class="ml-auto">
                        <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Theo Infornet" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Theo Infornet</span> | <span class="btn-copy-link-source2">
                                    <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                                        <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
                                    </svg>
                            <i>Copy link</i> </span> </a>
                            <div class="link-source-detail" style="display: none;">
                                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> https://doanhnhanvn.vn/toancanh/ong-bo-u40-hoc-lop-song-ao-voi-toan-nu-gioi-khong-ngai-dinh-kien-duoc-vo-ung-ho-203270.html </span>
                                <div class="arrow-down"></div>
                            </div>
                        </div> 
                    </div>
                                </div>
                            <div class="bor-top mt15 mb15"></div>
                <div class="tags-detail"> <span class="tgname">Tags:</span>
                    <ul class="list-tags-detail">
                                                    <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/song-ao-29409.tag"><strong> sống ảo </strong></a></li>
                                                </ul>
                </div>
                            <div class="bor-top mt5 mb20"></div>
            <!-- Begin Dable bottom_widget / For inquiries, visit http://dable.io -->
            <div id="dablewidget_6oMP5ZXb" data-widget_id="6oMP5ZXb">
            <script>
            (function(d,a,b,l,e,_) {
            if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
            e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
            _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
            })(window,document,'dable','script');
            dable('setService', 'tuoitrexahoi.vn');
            dable('sendLogOnce');
            dable('renderWidget', 'dablewidget_6oMP5ZXb');
            </script>
            </div>
            <!-- End bottom_widget / For inquiries, visit http://dable.io -->
                                            <div class="mb30">
                    <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/cach-doc-ten-nguyen-to-hoa-hoc-theo-sgk-moi-khien-giao-vien-hoc-sinh-boi-roi-203269.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/06/nguyento.jpeg" alt="Cách đọc tên nguyên tố hóa học theo SGK mới khiến giáo viên, học sinh bối rối!"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/cach-doc-ten-nguyen-to-hoa-hoc-theo-sgk-moi-khien-giao-vien-hoc-sinh-boi-roi-203269.html" class="fs16 fbold  ">
                                    <h3>Cách đọc tên nguyên tố hóa học theo SGK mới khiến giáo viên, học sinh bối rối!</h3>
                                </a> 
                            </article>
                                                        <article class="col30per"> 
                                <a href="https://tuoitrexahoi.vn/ta-hoa-vi-con-bi-danh-bam-tim-me-buc-xuc-khi-nghe-co-giao-tra-loi-203267.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/06/trebidanh.jpeg" alt="Tá hỏa vì con bị đánh bầm tím, mẹ bức xúc khi nghe cô giáo trả lời"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/ta-hoa-vi-con-bi-danh-bam-tim-me-buc-xuc-khi-nghe-co-giao-tra-loi-203267.html" class="fs16 fbold  ">
                                    <h3>Tá hỏa vì con bị đánh bầm tím, mẹ bức xúc khi nghe cô giáo trả lời</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                                                    <center>
                <div style="margin:10px 0">
                                    </div>
            </center>
                            <div class="mb20">
                    <div class="d-flex">
                        <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
                        <div class="ml-auto">
                            <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                                <ul class="d-flex ml10">
                                    <li>
                                        <select class="slt_date" id="ngay">
                                            <option value="">Ngày</option>
                                                                                            <option value="01">1</option>
                                                                                                <option value="02">2</option>
                                                                                                <option value="03">3</option>
                                                                                                <option value="04">4</option>
                                                                                                <option value="05">5</option>
                                                                                                <option value="06">6</option>
                                                                                                <option value="07">7</option>
                                                                                                <option value="08">8</option>
                                                                                                <option value="09">9</option>
                                                                                                <option value="10">10</option>
                                                                                                <option value="11">11</option>
                                                                                                <option value="12">12</option>
                                                                                                <option value="13">13</option>
                                                                                                <option value="14">14</option>
                                                                                                <option value="15">15</option>
                                                                                                <option value="16">16</option>
                                                                                                <option value="17">17</option>
                                                                                                <option value="18">18</option>
                                                                                                <option value="19">19</option>
                                                                                                <option value="20">20</option>
                                                                                                <option value="21">21</option>
                                                                                                <option value="22">22</option>
                                                                                                <option value="23">23</option>
                                                                                                <option value="24">24</option>
                                                                                                <option value="25">25</option>
                                                                                                <option value="26">26</option>
                                                                                                <option value="27">27</option>
                                                                                                <option value="28">28</option>
                                                                                                <option value="29">29</option>
                                                                                                <option value="30">30</option>
                                                                                                <option value="31">31</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="thang">
                                            <option value="">Tháng </option>
                                                                                            <option value="01">Tháng 1</option>
                                                                                                <option value="02">Tháng 2</option>
                                                                                                <option value="03">Tháng 3</option>
                                                                                                <option value="04">Tháng 4</option>
                                                                                                <option value="05">Tháng 5</option>
                                                                                                <option value="06">Tháng 6</option>
                                                                                                <option value="07">Tháng 7</option>
                                                                                                <option value="08">Tháng 8</option>
                                                                                                <option value="09">Tháng 9</option>
                                                                                                <option value="10">Tháng 10</option>
                                                                                                <option value="11">Tháng 11</option>
                                                                                                <option value="12">Tháng 12</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <select class="slt_date" id="nam">
                                            <option value="2022">2022</option>
                                                                                            <option value="2021">2021</option>
                                                                                                <option value="2020">2020</option>
                                                                                        </select>
                                    </li>
                                    <li>
                                        <button type="button" class="view_date" category_slug="tin-doi-song">Xem</button>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="list_two_news d-flex mt20">
                                                    <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/714-1022-6-3a-express-nhan-gui-hang-di-malaysia-gia-re-nhan-hang-sau-2-ngay-203268.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/06/a30_06102022171709.png" alt="3A Express nhận gửi hàng đi Malaysia giá rẻ nhận hàng sau 2 ngày"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/714-1022-6-3a-express-nhan-gui-hang-di-malaysia-gia-re-nhan-hang-sau-2-ngay-203268.html" class="fs16 fbold  ">
                                    <h3>3A Express nhận gửi hàng đi Malaysia giá rẻ nhận hàng sau 2 ngày</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/513-1022-3-gia-vang-ve-moc-66-trieu-dong-luong-203257.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/06/14_06102022124615.jpg" alt="Giá vàng về mốc 66 triệu đồng/lượng"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/513-1022-3-gia-vang-ve-moc-66-trieu-dong-luong-203257.html" class="fs16 fbold  ">
                                    <h3>Giá vàng về mốc 66 triệu đồng/lượng</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/513-1022-3-xe-cho-cong-nhan-di-lam-va-cham-voi-xe-dau-keo-20-nguoi-bi-thuong-203256.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/06/23_06102022123829.jpg" alt="Xe chở công nhân đi làm va chạm với xe đầu kéo, 20 người bị thương"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/513-1022-3-xe-cho-cong-nhan-di-lam-va-cham-voi-xe-dau-keo-20-nguoi-bi-thuong-203256.html" class="fs16 fbold  ">
                                    <h3>Xe chở công nhân đi làm va chạm với xe đầu kéo, 20 người bị thương</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/513-1022-3-tu-10-10-mien-bac-chuan-bi-don-dot-ret-dau-tien-203248.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/06/14_06102022083502.jpg" alt="Từ 10/10, miền Bắc chuẩn bị đón đợt rét đầu tiên"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/513-1022-3-tu-10-10-mien-bac-chuan-bi-don-dot-ret-dau-tien-203248.html" class="fs16 fbold  ">
                                    <h3>Từ 10/10, miền Bắc chuẩn bị đón đợt rét đầu tiên</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/723-1022-3-gia-the-cua-cap-doi-mien-tay-nhan-320-luong-vang-33-ty-dong-qua-cuoi-203240.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/05/giathe_05102022221722.jpg" alt="Gia thế của cặp đôi miền Tây nhận 320 lượng vàng, 3,3 tỷ đồng quà cưới"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/723-1022-3-gia-the-cua-cap-doi-mien-tay-nhan-320-luong-vang-33-ty-dong-qua-cuoi-203240.html" class="fs16 fbold  ">
                                    <h3>Gia thế của cặp đôi miền Tây nhận 320 lượng vàng, 3,3 tỷ đồng quà cưới</h3>
                                </a> 
                            </article>
                                                        <article class="col30per mb20"> 
                                <a href="https://tuoitrexahoi.vn/723-1022-3--viet-nam-nuoi-song-thanh-cong-cap-song-sinh-nang-500g-chao-doi-o-tuan-thai-thu-25-203236.html" class="thumbblock  mb15">
                                    <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2022/10/05/songsinhnang500gr_05102022214709.jpg" alt=" Việt Nam nuôi sống thành công cặp song sinh nặng 500g, chào đời ở tuần thai thứ 25"> 
                                </a> 
                                <a href="https://tuoitrexahoi.vn/723-1022-3--viet-nam-nuoi-song-thanh-cong-cap-song-sinh-nang-500g-chao-doi-o-tuan-thai-thu-25-203236.html" class="fs16 fbold  ">
                                    <h3> Việt Nam nuôi sống thành công cặp song sinh nặng 500g, chào đời ở tuần thai thứ 25</h3>
                                </a> 
                            </article>
                                                </div>
                </div>
                        </div>
        <div class="col300 pt20">
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
            <div class="mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                </div>
                                                                                    </div>
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>  
                                </div> 
                                                                                    </div>
        </div>
    </section>
</div>
<div class="container">
    <section class=" d-flex ">
        <div class="col810 mr20 pt20">
            <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
            <div class="d-flex mb20">
                <div class="col480 mr20">
                                                                                                                <div class="news_focus">
                            <article class=""> <a href="https://tuoitrexahoi.vn/513-1022-3-streamer-pewpew-chinh-thuc-cuoi-vo-gay-sot-voi-bieu-cam-hai-huoc-203259.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2022/10/06/56_06102022143158.jpg" alt="Streamer PewPew chính thức cưới vợ, "gây sốt" với biểu cảm hài hước"> </a> <a href="https://tuoitrexahoi.vn/513-1022-3-streamer-pewpew-chinh-thuc-cuoi-vo-gay-sot-voi-bieu-cam-hai-huoc-203259.html" class="fs22 fbold  ">Streamer PewPew chính thức cưới vợ, "gây sốt" với biểu cảm hài hước</a>
                                <div class="sapo_thumb_news mt10">Ngày 6/10, nam streamer PewPew đã chính thức trở thành chồng người ta với hôn lễ long trọng được tổ chức tại Hải Phòng thu hút sự quan tâm của dư luận.</div>
                            </article>
                        </div>
                                                                </div>
                <div class="col235">
                                                                                            <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/513-1022-3-bi-don-ngoai-tinh-voi-golf-thu-nhin-giong-kim-tae-hee-phia-bi-rain-lap-tuc-phu-nhan-203261.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/10/06/bi5_06102022151944.jpg" alt="Bị đồn ngoại tình với golf thủ nhìn giống Kim Tae Hee, phía Bi Rain lập tức phủ nhận"> </a> 
                            <a href="https://tuoitrexahoi.vn/513-1022-3-bi-don-ngoai-tinh-voi-golf-thu-nhin-giong-kim-tae-hee-phia-bi-rain-lap-tuc-phu-nhan-203261.html" class="fs16 fbold">Bị đồn ngoại tình với golf thủ nhìn giống Kim Tae Hee, phía Bi Rain lập tức phủ nhận</a> 
                        </article>
                                                                                                <article class="mb20"> 
                            <a href="https://tuoitrexahoi.vn/723-1022-3-danh-tinh-ke-xa-sung-giet-tre-em-o-thai-lan-203264.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2022/10/06/nghipham_06102022163033.jpg" alt="Danh tính kẻ xả súng giết trẻ em ở Thái Lan"> </a> 
                            <a href="https://tuoitrexahoi.vn/723-1022-3-danh-tinh-ke-xa-sung-giet-tre-em-o-thai-lan-203264.html" class="fs16 fbold">Danh tính kẻ xả súng giết trẻ em ở Thái Lan</a> 
                        </article>
                                        </div>
            </div>
            <div class="line_bg"></div>
            <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
            <ul class="list_news_home mb20">
                            </ul>
            <div class="box_trend_news mb20">
                <div class="mb10"><h2> <img src="/template/pc/images/update_03_02_2022/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
                <div class="fix_slide_one mb20">
                    <div class="slide_news_trends">
                                                                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/513-1022-3-dung-song-vtv6-thay-the-bang-vtv-can-tho-203137.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/10/01/12_01102022113142.jpg" alt="Dừng sóng VTV6, thay thế bằng VTV Cần Thơ"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 1073 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/513-1022-3-dung-song-vtv6-thay-the-bang-vtv-can-tho-203137.html" class="mt5 d-block fs16">
                                    <h3><strong> Dừng sóng VTV6, thay thế bằng VTV Cần Thơ </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/513-1022-3-gia-vang-ngay-1-10-2022-quay-dau-giam-phien-cuoi-tuan-203134.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/10/01/56_01102022103708.jpg" alt="Giá vàng ngày 1/10/2022: Quay đầu giảm phiên cuối tuần"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 739 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/513-1022-3-gia-vang-ngay-1-10-2022-quay-dau-giam-phien-cuoi-tuan-203134.html" class="mt5 d-block fs16">
                                    <h3><strong> Giá vàng ngày 1/10/2022: Quay đầu giảm phiên cuối tuần </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/723-1022-3-lam-chuyen-tham-kin-trong-nha-ve-sinh-cap-doi-khong-ngo-bi-hang-tram-ban-hoc-keo-den-xem-203161.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/10/03/maymua_03102022102534.jpg" alt="Làm 'chuyện thầm kín' trong nhà vệ sinh, cặp đôi không ngờ bị hàng trăm bạn học kéo đến xem"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 716 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/723-1022-3-lam-chuyen-tham-kin-trong-nha-ve-sinh-cap-doi-khong-ngo-bi-hang-tram-ban-hoc-keo-den-xem-203161.html" class="mt5 d-block fs16">
                                    <h3><strong> Làm 'chuyện thầm kín' trong nhà vệ sinh, cặp đôi không ngờ bị hàng trăm bạn học kéo đến xem </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/513-922-3-mien-bac-mien-trung-sap-co-khong-khi-lanh-tang-cuong-203127.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/09/30/lanhmanh_30092022163318.jpg" alt="Miền Bắc, miền Trung sắp có không khí lạnh tăng cường"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 680 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/513-922-3-mien-bac-mien-trung-sap-co-khong-khi-lanh-tang-cuong-203127.html" class="mt5 d-block fs16">
                                    <h3><strong> Miền Bắc, miền Trung sắp có không khí lạnh tăng cường </strong></h3>
                                </a> 
                            </div>
                                                                                    <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/513-922-3-cu-ong-u100-cat-7-cay-vang-o-goc-nha-gang-tiet-kiem-lo-cho-con-chau-203126.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2022/09/30/cu2_30092022161001.jpg" alt="Cụ ông U100 cất 7 cây vàng ở góc nhà: Gắng tiết kiệm lo cho con cháu"/></a>
                                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 612 lượt xem </div>
                                <a href="https://tuoitrexahoi.vn/513-922-3-cu-ong-u100-cat-7-cay-vang-o-goc-nha-gang-tiet-kiem-lo-cho-con-chau-203126.html" class="mt5 d-block fs16">
                                    <h3><strong> Cụ ông U100 cất 7 cây vàng ở góc nhà: Gắng tiết kiệm lo cho con cháu </strong></h3>
                                </a> 
                            </div>
                                                </div>
                </div>
            </div>
            <ul class="list_news_home mb20">
                            </ul>
        </div>
        <div class="col300 pt20">
            <div class="ads_sticky mb20">
                                                                                            <div id="ad-header">
                                    <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script> 
                                </div>  
                                                                                    </div>
        </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
        <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>BAN BIÊN TẬP TUỔI TRẺ & XÃ HỘI</h3></p>
        <p>VPGD: Tầng 2, Tòa nhà Kinh Đô, Số 93 Lò Đúc, Hai Bà Trưng, Hà Nội </p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <!--<p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>-->
        <p>Một sản phẩm của <img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/> </p>
        <p>Công ty TNHH Đầu tư Good Media </p>
        <p>Địa chỉ: Số 15, ngách 172, phố Bắc Cầu, Ngọc Thụy, Long Biên, Hà Nội.  </p>
		<p><h6>Liên hệ quảng cáo:</h6> 0974795207; tha@zmedia.info</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '410102020228496',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
function postToFeed(title, desc, url, image){
    var obj = {method: 'feed',link: url, picture: image,name: title,description: desc};
    function callback(response){}
    FB.ui(obj, callback);
}
function shareFB(){
    elem = $('.share_btn');
    postToFeed(elem.data('title'), elem.data('desc'), elem.data('href'), elem.data('image'));
}
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>