<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến</title>
        <meta name="title" content="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến" />
        <meta name="description" content="Những nơi rậm rạp, ẩm thấp thường là địa bàn sinh sôi mạnh mẽ của loài muỗi. Thế nhưng, một ngôi làng nằm sâu trong núi ở Trung Quốc suốt 100 năm qua chưa từng xuất hiện dù chỉ là 1 con muỗi.
"/>
                                                <meta name="keywords" content="ngôi làng, muỗi, trung quốc, chuyện lạ, tin tức mới nhất, chuyên gia, nghiên cứu, bí ẩn" />
                <meta name="news_keywords" content="ngôi làng, muỗi, trung quốc, chuyện lạ, tin tức mới nhất, chuyên gia, nghiên cứu, bí ẩn" />
                            
        <meta property="og:title" content="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " />
        <meta property="og:description" content="Những nơi rậm rạp, ẩm thấp thường là địa bàn sinh sôi mạnh mẽ của loài muỗi. Thế nhưng, một ngôi làng nằm sâu trong núi ở Trung Quốc suốt 100 năm qua chưa từng xuất hiện dù chỉ là 1 con muỗi.
" />
        <meta property="og:url" content="https://tuoitrexahoi.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-168526.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2020/05/31/4_31052020152540.jpg" />
                <meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
        <meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
        <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://tuoitrexahoi.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-168526.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">

                <link rel="stylesheet" href="/videojs/video-js.min.css">
        <link rel="stylesheet" href="/videojs/videojs.ads.css" />
        <link rel="stylesheet" href="/videojs/videojs.ima.css" />
        <link rel="stylesheet" href="/videojs/videojs.config.css" />
        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Tuổi trẻ & Xã hội",
                "alternateName" : "Tuổi trẻ & Xã hội",
                "url" : "https://tuoitrexahoi.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
                font-size: 13px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        .site-footer__menu nav a {
            padding: 14px 0 0 18px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

                <script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@tuoitrexahoi.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Tuổi trẻ & Xã hội"><img src="https://media.tuoitrexahoi.vn/mediav2/upload/2020/05/25/ttxh1-01_25052020154128.png" style="height: 44px;"></a></div>
                                                        </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-xa-hoi" class="nav-heading selected">XÃ HỘI</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-giai-tri" class="nav-heading ">GIẢI TRÍ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/the-thao" class="nav-heading ">THỂ THAO</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/yeu" class="nav-heading ">YÊU</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/thoi-trang" class="nav-heading ">THỜI TRANG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-lam-dep" class="nav-heading ">LÀM ĐẸP</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/giao-duc" class="nav-heading ">GIÁO DỤC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/cong-nghe" class="nav-heading ">CÔNG NGHỆ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-suc-khoe" class="nav-heading ">SỨC KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/du-lich" class="nav-heading ">DU LỊCH</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/truyen-hinh" class="nav-heading ">VIDEO</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/suc-khoe">Trích đoạn hay</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                                            </ul>
                                                    </li>
                                            </ul>
                </div>
            </div>
             
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div{
    margin-bottom:0
}
.details__content p{
    margin-bottom: 20px;
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                <li><a href="https://tuoitrexahoi.vn/tiem-nang-con-nguoi"> Tiềm năng con người </a></li>
            </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://tuoitrexahoi.vn/tin-xa-hoi" class="breadcrumbs__headline">XÃ HỘI</a>
                                <a href="https://tuoitrexahoi.vn/chuyen-la" class="breadcrumbs__child"><i class="icon-arrow-right"></i>Chuyện lạ</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://tuoitrexahoi.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-168526.html" data-title="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến ">Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến </h1>
                        <div class="details__summary"><strong>Những nơi rậm rạp, ẩm thấp thường là địa bàn sinh sôi mạnh mẽ của loài muỗi. Thế nhưng, một ngôi làng nằm sâu trong núi ở Trung Quốc suốt 100 năm qua chưa từng xuất hiện dù chỉ là 1 con muỗi.
</strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/thu-nga-560.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Thu Nga"></a>
                                        <a href="/profile/thu-nga-560.html">Thu Nga</a>
                                                                                                    <time>15:50 31/05/2020</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-168526.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;">Hiện tượng kỳ lại, bí ẩn này xuất hiện ở ngôi làng tên Ding Wuling. Ngôi làng nằm trên một ngọn núi thuộc khu thành cổ Trường Đinh, tỉnh Phúc Kiến, <a href="https://tuoitrexahoi.vn/tags/trung-quoc-3134.tag">Trung Quốc</a>. Vì hiện tượng kỳ lạ này mà nó được đặt tên là “ngôi làng kỳ lạ nhất  Trung Quốc”. Cho tới gia, giới khoa học vẫn chưa tìm ra lời “vì sao muỗi không ‘bất khả xâm phạm’ trong ngôi làng này?”.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img title="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " src="https://media.baosuckhoecongdong.vn/mediav2/files/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den.jpg" alt="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " width="600" height="399" /></em></div><div style="text-align: center;"><em>Làng Ding Wuling nằm sâu trong núi nhưng không bao giờ có muỗi</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Theo người dân Trung Quốc, làng Ding Wuling cũng giống như hàng trăm ngôi làng ở các vùng núi khác tại Trung Quốc. Vẫn là những mái nhà ẩn hiện đằng sau những tán lá xanh um tùm với không khí trong lành, tĩnh mịch. Nhưng suốt 1 thế kỷ qua, người dân ở đây không hề nhìn thấy bóng dáng một con muỗi nào. Và đương nhiên, họ đi ngủ không cần mắc màn.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Theo các nhà địa chất, làng Ding Wuling nằm trên ngọn núi cao khoảng 700 mét so với mực nước biển. Xung quanh làng là rừng cây rậm rạp, ẩm thấp. Đây được xem là điều kiện quá thuận lợi cho sự sinh sôi của loài muỗi. Thế nhưng, ngay cả những gốc nhỏ bụi rậm trong làng cũng không tìm thấy một con muỗi nào.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img title="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " src="https://media.baosuckhoecongdong.vn/mediav2/files/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-0.jpg" alt="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " width="600" height="391" /></em></div><div style="text-align: center;"><em>Ngôi làng sở hữu phong cảnh hữu tình</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Du khách đến đây cho biết, tất cả các ngôi nhà trong làng đều được xây dựng bằng đá lấy từ trên núi. Ngôi làng này còn bảo tồn nhiều nét văn hóa như tường vàng, gạch đen, nhà gỗ, cầu thang đá…</div>
                            <div style="text-align:center;margin:10px 0">
                        <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                            </div>
                        <div style="text-align: justify;"> </div><div style="text-align: justify;">Vừa bước chân vào đầu làng sẽ thấy xuất hiện một tảng đá hình con cóc. Con cóc này quay đầu về phía làng và được <a href="https://tuoitrexahoi.vn/tags/nguoi-dan-54864.tag">người dân</a> thờ phụng như một vị thần. Người dân làng Ding Wuling tin rằng, “cóc thần” đã giúp không gian ở đây trở nên thoáng đãng và xua đuổi hết lũ muỗi đáng ghét.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img title="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " src="https://media.baosuckhoecongdong.vn/mediav2/files/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-9.jpg" alt="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " width="600" height="411" /></em></div><div style="text-align: center;"><em>"Thần cóc" được xem là linh vật giúp dân làng xua đuổi loài muỗi</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Mặc dù là ngôi làng trong núi sâu nhưng người dân ở đây rất sạch sẽ, họ thường thu gom rách thải rồi mang lên đồi đốt. Nhiều người cho rằng, thói quen này giúp ngôi làng sạch hơn và không có muỗi.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Tuy nhiên, với người dân làng Ding Wuling, họ vẫn tin rằng “thần cóc” là đã giúp họ xua đuổi loài muỗi ra khỏi địa phận ngôi làng. Nhưng người dân làng Ding Wuling vẫn hy vọng một ngày nào đó, các chuyên gia có thể tìm ra nguyên nhân giải mã bí ẩn này.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><video id="content_video" class="video-js" style="max-width: 100%;" controls preload="auto"><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/05/31/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den_31052020152853.mp4" type="video/mp4">Your browser does not support HTML5 video.</video> </em></div><div style="text-align: center;"><em>Điều gì xảy ra với cơ thể bạn khi bạn bị muỗi đốt</em></div><div style="text-align: justify;"><br /> <strong><strong>Xem thêm: </strong><a href="https://tuoitrexahoi.vn/ga-trai-24-tuoi-nhay-126-doi-dep-le-trong-suot-2-nam-de-lam-chuyen-nguoi-lon-168360.html" target="_blank">Gã trai 24 tuổi “nhảy” 126 đôi dép lê trong suốt 2 năm để… làm chuyện “người lớn”</a></strong></div><div style="text-align: justify;"><strong> </strong></div><div style="text-align: right;"><strong>Theo Nga Đỗ/SKCĐ</strong></div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-168526.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://tuoitrexahoi.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-168526.html&text=Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến " class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>
                                                <div class="share" style="word-break: break-word;">
                            <h4>Nguồn:</h4>
                            <div style="display:inline-block">
                                <a href="http://suckhoe24h.suckhoecongdongonline.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-a169214.html" target="_blank" rel="nofollow">http://suckhoe24h.suckhoecongdongonline.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-a169214.html</a>
                            </div>
                        </div>
                        
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://tuoitrexahoi.vn/ky-la-cay-dua-biet-khoc-cua-lao-nong-thanh-hoa-troi-cang-nang-gat-dua-cang-khoc-to-168442.html" class="story__thumb">
                                            <img src="https://media.tuoitrexahoi.vn/resize_200x115/mediav2/upload/2020/05/29/1020610CLdua2_d88d7_29052020111223.jpg" alt="Kỳ lạ cây dừa biết “khóc” của lão nông Thanh Hóa, trời càng nắng gắt dừa càng "khóc to"">
                                        </a>
                                        <h3><a href="https://tuoitrexahoi.vn/ky-la-cay-dua-biet-khoc-cua-lao-nong-thanh-hoa-troi-cang-nang-gat-dua-cang-khoc-to-168442.html" class="story__title">Kỳ lạ cây dừa biết “khóc” của lão nông Thanh Hóa, trời càng nắng gắt dừa càng "khóc to"</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://tuoitrexahoi.vn/ky-la-gia-toc-duy-nhat-tai-viet-nam-co-24-ngon-tay-chan-chi-di-dep-luc-co-su-kien-trang-trong-168134.html" class="story__thumb">
                                            <img src="https://media.tuoitrexahoi.vn/resize_200x115/mediav2/upload/2020/05/26/1_26052020141703.jpg" alt="Kỳ lạ gia tộc duy nhất tại Việt Nam có 24 ngón tay chân, chỉ đi dép lúc có sự kiện trang trọng">
                                        </a>
                                        <h3><a href="https://tuoitrexahoi.vn/ky-la-gia-toc-duy-nhat-tai-viet-nam-co-24-ngon-tay-chan-chi-di-dep-luc-co-su-kien-trang-trong-168134.html" class="story__title">Kỳ lạ gia tộc duy nhất tại Việt Nam có 24 ngón tay chân, chỉ đi dép lúc có sự kiện trang trọng</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://tuoitrexahoi.vn/thi-tran-ky-la-nhat-the-gioi-coi-cai-chet-la-bat-hop-phap-168439.html" class="story__thumb">
                                            <img src="https://media.tuoitrexahoi.vn/resize_200x115/mediav2/upload/2020/05/29/1_29052020104503.jpg" alt="Thị trấn kỳ lạ nhất thế giới coi cái chết là “bất hợp pháp”">
                                        </a>
                                        <h3><a href="https://tuoitrexahoi.vn/thi-tran-ky-la-nhat-the-gioi-coi-cai-chet-la-bat-hop-phap-168439.html" class="story__title">Thị trấn kỳ lạ nhất thế giới coi cái chết là “bất hợp pháp”</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/tin-tuc-moi-nhat-55476.tag" title="Tin tức mới nhất">#Tin tức mới nhất</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/trung-quoc-3134.tag" title="Trung Quốc">#Trung Quốc</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/chuyen-gia-49984.tag" title="chuyên gia">#chuyên gia</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/nguoi-dan-54864.tag" title="người dân">#người dân</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/muoi-1286.tag" title="muỗi">#muỗi</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                    <article class="story">
                                        <a href="https://bit.ly/2YjBDmV" target="_blank" rel="nofollow" class="story__thumb">
                                            <img src="https://media.tuoitrexahoi.vn/resize_200x115/mediav2/upload/2020/04/29/KT (TL) 2,3_29042020090901.png" alt="Sống như người bị trầm cảm vì Ù TAI, NGHE KÉM - Bà Liên cải thiện nhờ áp dụng cách này">
                                        </a>
                                        <h2><a href="https://bit.ly/2YjBDmV" target="_blank" rel="nofollow" class="story__title">Sống như người bị trầm cảm vì Ù TAI, NGHE KÉM - Bà Liên cải thiện nhờ áp dụng cách này</a></h2>
                                    </article>
                                                                                                                                                                                                                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="168526" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://tuoitrexahoi.vn/lanh-lung-tan-ac-la-the-nhung-chi-nhac-den-2-thu-nay-vo-tac-thien-cung-phai-run-cam-cap-131800.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_160x105/mediav2/upload/2019/08/11/vo-tac-thien-doc-ac5_11082019104301.jpg" alt="Lạnh lùng tàn ác là thế, nhưng chỉ nhắc đến 2 thứ này Võ Tắc Thiên cũng phải 'run cầm cập'"></a>
                                                                        <h2><a href="https://tuoitrexahoi.vn/lanh-lung-tan-ac-la-the-nhung-chi-nhac-den-2-thu-nay-vo-tac-thien-cung-phai-run-cam-cap-131800.html" class="story__title">Lạnh lùng tàn ác là thế, nhưng chỉ nhắc đến 2 thứ này Võ Tắc Thiên cũng phải 'run cầm cập'</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/chi-can-nhin-ban-chan-cung-doan-duoc-ngay-tuong-lai-giau-co-hay-sang-hen-148343.html" class="story__title">Chỉ cần nhìn bàn chân cũng đoán được ngay tương lai giàu có hay sang hèn</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/ban-bop-kem-danh-rang-theo-kieu-nao-hay-lua-chon-va-cung-kham-pha-ban-than-nhe-136482.html" class="story__title">Bạn bóp kem đánh răng theo kiểu nào? Hãy lựa chọn và cùng khám phá bản thân nhé</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/nhin-vao-hinh-anh-khong-qua-10-giay-biet-ngay-duoc-noi-so-hai-cua-ban-ngay-luc-nay-143297.html" class="story__title">Nhìn vào hình ảnh không quá 10 giây, biết ngay được nỗi sợ hãi của bạn ngay lúc này</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/ly-giai-khoa-hoc-ve-hien-tuong-deja-reve-con-nguoi-co-the-trai-qua-cam-giac-trong-giac-mo-o-hien-ta-130999.html" class="story__title">Ảo giác Deja Reve: Hiện tượng kỳ lạ, hiếm gặp và đáng sợ hơn Deja Vu nhiều lần</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt=""></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/ky-la-cay-dua-biet-khoc-cua-lao-nong-thanh-hoa-troi-cang-nang-gat-dua-cang-khoc-to-168442.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/05/29/1020610CLdua2_d88d7_29052020111223.jpg" alt="Kỳ lạ cây dừa biết “khóc” của lão nông Thanh Hóa, trời càng nắng gắt dừa càng "khóc to""></a>
                            <h3><a href="https://tuoitrexahoi.vn/ky-la-cay-dua-biet-khoc-cua-lao-nong-thanh-hoa-troi-cang-nang-gat-dua-cang-khoc-to-168442.html" class="story__title">Kỳ lạ cây dừa biết “khóc” của lão nông Thanh Hóa, trời càng nắng gắt dừa càng "khóc to"</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/thi-tran-ky-la-nhat-the-gioi-coi-cai-chet-la-bat-hop-phap-168439.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/05/29/1_29052020104503.jpg" alt="Thị trấn kỳ lạ nhất thế giới coi cái chết là “bất hợp pháp”"></a>
                            <h3><a href="https://tuoitrexahoi.vn/thi-tran-ky-la-nhat-the-gioi-coi-cai-chet-la-bat-hop-phap-168439.html" class="story__title">Thị trấn kỳ lạ nhất thế giới coi cái chết là “bất hợp pháp”</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-de-don-kien-google-maps-vi-luon-bi-vo-tra-hoi-di-dau-168397.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/05/28/1_28052020153818.jpg" alt="Người đàn ông đệ đơn kiện Google Maps vì khiến mối quan hệ vợ chồng bị hủy hoại"></a>
                            <h3><a href="https://tuoitrexahoi.vn/nguoi-dan-ong-de-don-kien-google-maps-vi-luon-bi-vo-tra-hoi-di-dau-168397.html" class="story__title">Người đàn ông đệ đơn kiện Google Maps vì khiến mối quan hệ vợ chồng bị hủy hoại</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/ga-trai-24-tuoi-nhay-126-doi-dep-le-trong-suot-2-nam-de-lam-chuyen-nguoi-lon-168360.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/05/28/pri152683086-15905672848791286724153_28052020085821.jpg" alt="Gã trai 24 tuổi “nhảy” 126 đôi dép lê trong suốt 2 năm để… làm chuyện “người lớn”"></a>
                            <h3><a href="https://tuoitrexahoi.vn/ga-trai-24-tuoi-nhay-126-doi-dep-le-trong-suot-2-nam-de-lam-chuyen-nguoi-lon-168360.html" class="story__title">Gã trai 24 tuổi “nhảy” 126 đôi dép lê trong suốt 2 năm để… làm chuyện “người lớn”</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/3-anh-em-cho-nhen-goa-phu-den-dot-voi-hy-vong-co-sieu-nang-luc-bam-tuong-nha-to-nhu-spider-man-168278.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/05/27/1_27052020143304.jpg" alt="3 anh em cho nhện góa phụ đen đốt với hy vọng có siêu năng lực bám tường, nhả tơ như Spider-man"></a>
                            <h3><a href="https://tuoitrexahoi.vn/3-anh-em-cho-nhen-goa-phu-den-dot-voi-hy-vong-co-sieu-nang-luc-bam-tuong-nha-to-nhu-spider-man-168278.html" class="story__title">3 anh em cho nhện góa phụ đen đốt với hy vọng có siêu năng lực bám tường, nhả tơ như Spider-man</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/ky-la-gia-toc-duy-nhat-tai-viet-nam-co-24-ngon-tay-chan-chi-di-dep-luc-co-su-kien-trang-trong-168134.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/05/26/1_26052020141703.jpg" alt="Kỳ lạ gia tộc duy nhất tại Việt Nam có 24 ngón tay chân, chỉ đi dép lúc có sự kiện trang trọng"></a>
                            <h3><a href="https://tuoitrexahoi.vn/ky-la-gia-toc-duy-nhat-tai-viet-nam-co-24-ngon-tay-chan-chi-di-dep-luc-co-su-kien-trang-trong-168134.html" class="story__title">Kỳ lạ gia tộc duy nhất tại Việt Nam có 24 ngón tay chân, chỉ đi dép lúc có sự kiện trang trọng</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://tuoitrexahoi.vn/bi-an-chua-co-loi-giai-ve-ngoi-lang-nam-sau-trong-nui-suot-1-the-ky-muoi-khong-dam-ben-mang-den-168526.html" data-title="Bí ẩn chưa có lời giải về ngôi làng nằm sâu trong núi suốt 1 thế kỷ muỗi không dám bén mảng đến ">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/tin-xa-hoi" class="heading">XÃ HỘI</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/nguoi-phu-nu-bi-chu-no-den-tan-nha-do-phan-len-dau-vi-nhieu-lan-doi-tien-khong-tra-168520.html" class="story__title"> Người phụ nữ bị chủ nợ đến tận nhà đổ phân lên đầu vì nhiều lần đòi tiền không trả </a></h2>
                            <div class="time">
                                <!-- <time> 11:56 - 31/05/2020 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/nguoi-phu-nu-bi-chu-no-den-tan-nha-do-phan-len-dau-vi-nhieu-lan-doi-tien-khong-tra-168520.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/31/do-phan-len-dau-con-no-2_31052020113703.png"></a>
                            <div class="meta">
                                <div class="summary"> Nhiều lần đòi nợ nhưng vẫn không được, bà T. liền cầm bô phân người đổ lên đầu bà A. khiến nhiều người bức xúc. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/nga-bo-y-te-cap-phep-thuoc-avifavir-phuc-vu-dieu-tri-benh-nhan-covid-19-168523.html"> Nga: Bộ Y tế cấp phép thuốc Avifavir phục vụ điều trị bệnh nhân COVID-19 </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/tham-gia-xu-2-vu-co-nguoi-tu-tu-sau-ban-an-tham-phan-le-viet-hoa-cua-tand-binh-phuoc-noi-gi-168497.html"> Tham gia xử 2 vụ có người tự tử sau bản án, thẩm phán Lê Viết Hòa của TAND Bình Phước nói gì? </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/vu-ong-luong-huu-phuoc-nhay-lau-tu-tu-tai-tand-tinh-binh-phuoc-toa-khang-dinh-xu-dung-phap-luat-168489.html"> Vụ ông Lương Hữu Phước nhảy lầu tự tử tại TAND tỉnh Bình Phước, tòa khẳng định xử đúng pháp luật </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/cong-an-cai-trang-tom-gon-9x-tang-tru-ma-tuy-cung-nhieu-vu-khi-quan-dung-trai-phep-168494.html"> Công an cải trang tóm gọn 9X tàng trữ ma túy cùng nhiều vũ khí quân dụng trái phép </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Multimedia</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://tuoitrexahoi.vn/khoanh-khac-thieu-nien-khuyet-tat-doi-cuop-cua-hang-bang-sung-gia-168438.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.tuoitrexahoi.vn/resize_345x230/mediav2/upload/2020/05/29/bansung_29052020104400.jpg" alt="Khoảnh khắc thiếu niên khuyết tật đòi cướp cửa hàng bằng súng giả">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://tuoitrexahoi.vn/khoanh-khac-thieu-nien-khuyet-tat-doi-cuop-cua-hang-bang-sung-gia-168438.html" class="story__title">Khoảnh khắc thiếu niên khuyết tật đòi cướp cửa hàng bằng súng giả</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/nguoi-phu-nu-cam-gay-tan-cong-hoc-sinh-khien-nhieu-em-so-hai-bo-lai-xe-dap-chay-thoat-than-168430.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/05/29/nguoi-phu-nu-cam-gay-tan-cong-hoc-sinh-nhieu-em-vut-xe-bo-chay_29052020094735.jpg" alt="Người phụ nữ cầm gậy tấn công học sinh khiến nhiều em sợ hãi bỏ lại xe đạp chạy thoát thân">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/nguoi-phu-nu-cam-gay-tan-cong-hoc-sinh-khien-nhieu-em-so-hai-bo-lai-xe-dap-chay-thoat-than-168430.html" class="story__title">Người phụ nữ cầm gậy tấn công học sinh khiến nhiều em sợ hãi bỏ lại xe đạp chạy thoát thân</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/tai-xe-o-to-lui-xe-dam-trung-cot-bom-xang-khien-cay-xang-chay-du-doi-trong-dem-o-ha-noi-168369.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/05/28/tai-xe-lui-trung-cot-bom-xang-chay-lon-o-ha-noi_28052020095334.jpg" alt="Tài xế ô tô lùi xe đâm trúng cột bơm xăng khiến cây xăng cháy dữ dội trong đêm ở Hà Nội">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/tai-xe-o-to-lui-xe-dam-trung-cot-bom-xang-khien-cay-xang-chay-du-doi-trong-dem-o-ha-noi-168369.html" class="story__title">Tài xế ô tô lùi xe đâm trúng cột bơm xăng khiến cây xăng cháy dữ dội trong đêm ở Hà Nội</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/khoanh-khac-cay-phuong-bat-goc-khien-13-hoc-sinh-thuong-vong-o-tp-ho-chi-minh-168248.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/05/27/cayphuongdo_27052020111359.jpg" alt="Khoảnh khắc cây phượng bật gốc khiến 13 học sinh thương vong ở TP. Hồ Chí Minh">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/khoanh-khac-cay-phuong-bat-goc-khien-13-hoc-sinh-thuong-vong-o-tp-ho-chi-minh-168248.html" class="story__title">Khoảnh khắc cây phượng bật gốc khiến 13 học sinh thương vong ở TP. Hồ Chí Minh</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/xe-may-lao-voi-toc-do-kinh-hoang-xuyen-qua-quan-co-gai-dang-goi-do-thoat-chet-trong-gang-tac-168228.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/05/27/dang-goi-do-an-co-gai-suyt-mat-mang-vi-xe-may-lao-xuyen-qua-quan-trinh_27052020093909.jpg" alt="Xe máy lao với tốc độ chóng mặt, cô gái đang gọi đồ uống thoát chết trong gang tấc">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/xe-may-lao-voi-toc-do-kinh-hoang-xuyen-qua-quan-co-gai-dang-goi-do-thoat-chet-trong-gang-tac-168228.html" class="story__title">Xe máy lao với tốc độ chóng mặt, cô gái đang gọi đồ uống thoát chết trong gang tấc</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/yeu" class="heading">YÊU</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/co-gai-dap-tra-cuc-gat-khi-bi-bat-the-hien-rua-5-mam-bat-ngay-dau-ra-mat-168435.html" class="story__title"> Cô gái đáp trả cực gắt khi bị bắt 'thể hiện' rửa 5 mâm bát ngày đầu ra mắt </a></h2>
                            <div class="time">
                                <time> 10:37 - 29/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/co-gai-dap-tra-cuc-gat-khi-bi-bat-the-hien-rua-5-mam-bat-ngay-dau-ra-mat-168435.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/29/rua-bat-ngay-dau-ra-mat-2_29052020102409.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Gia đình người yêu oái oăm khi liên tục bắt cô gái phải "thể hiện" một mình từ nấu nướng, bổ hoa quả đến rửa bát, cô gái đã có hành động cực gắt trước khi bỏ về khiến nhiều chị em hả hê.  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/chi-em-ca-doi-giau-sang-sung-tuc-neu-lay-chong-thuoc-3-con-giap-nay-168408.html"> Chị em cả đời giàu sang sung túc nếu lấy chồng thuộc 3 con giáp này </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/nu-hon-cam-dong-cua-cu-ba-danh-cho-cu-cong-sau-con-hon-me-dai-da-bien-thanh-dong-luc-song-168399.html"> Sức mạnh tình yêu: Cụ ông hồi sinh ngoạn mục sau cơn hôn mê dài nhờ nụ hôn của vợ </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/hon-le-dac-biet-cua-anh-chien-si-bien-phong-va-co-giao-mam-non-sau-mua-dich-168391.html"> Xúc động hôn lễ đặc biệt của anh chiến sĩ biên phòng và cô giáo mầm non sau mùa dịch </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/dang-dinh-tai-hop-thi-bi-vo-bat-qua-tang-chat-voi-gai-168417.html"> Đang định “tái hợp” thì bị vợ bắt quả tang “chat” với gái </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/thoi-trang" class="heading">THỜI TRANG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/thua-co-gam-tim-len-ngoi-nang-hau-tieu-vy-khien-fan-nghieng-nga-trong-bo-suit-dinh-cao-than-thai-168470.html" class="story__title"> “Thừa cơ” gam tím lên ngôi, nàng hậu Tiểu Vy khiến fan nghiêng ngả trong bộ suit đỉnh cao thần thái </a></h2>
                            <div class="time">
                                <time> 15:14 - 30/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/thua-co-gam-tim-len-ngoi-nang-hau-tieu-vy-khien-fan-nghieng-nga-trong-bo-suit-dinh-cao-than-thai-168470.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/29/“Thua-co”-gam-tim-len-ngoi-nang-hau-Tieu-Vy-khien-fan-nghieng-nga-trong-bo-suit-dinh-cao-than-thai_29052020165458.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Năm 2020 đánh dấu sự trở lại của "màu tím chung thủy", Hoa hậu Tiểu Vy cũng không bỏ lỡ cơ hội, khoe phong cách thời trang cực “tổng tài”.
 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/muon-kieu-quan-jeans-thach-thuc-nguoi-mac-dang-duoc-cac-sao-viet-lang-xe-het-nac-168445.html"> Muôn kiểu quần jeans “thách thức” người mặc đang được các sao Việt lăng xê hết nấc </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/goi-y-4-item-cho-hoi-chi-em-dien-trong-mua-he-khoi-lo-chang-co-gi-de-mac-168412.html"> Gợi ý 4 item cho hội chị em diện trong mùa hè, khỏi lo “chằng có gì để mặc” </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/chang-can-ho-bao-em-ut-quoc-dan-kim-yoo-jung-qua-xinh-sieu-mat-lim-trong-bo-anh-chao-he-2020-168404.html"> Chẳng cần hở bạo, “em út quốc dân” Kim Yoo Jung quá xinh siêu “mát lịm” trong bộ ảnh chào hè 2020 </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/noi-tieng-xinh-dep-giau-co-ai-nu-ty-phu-song-bai-macau-con-la-tay-choi-hang-hieu-chat-lu-the-nay-168395.html"> Nổi tiếng xinh đẹp, ái nữ tỷ phú sòng bài Macau còn là “tay chơi” hàng hiệu chất lừ thế này </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/tin-lam-dep" class="heading">LÀM ĐẸP</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/nhan-sac-co-dau-62-tuoi-sau-nang-mui-cau-truc-nhin-qua-chi-ro-uu-nhuoc-diem-cua-phuong-phap-nay-168472.html" class="story__title"> Nhan sắc cô dâu 62 tuổi sau nâng mũi cấu trúc, nhìn qua chỉ rõ ưu nhược điểm của phương pháp này </a></h2>
                            <div class="time">
                                <time> 21:47 - 29/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/nhan-sac-co-dau-62-tuoi-sau-nang-mui-cau-truc-nhin-qua-chi-ro-uu-nhuoc-diem-cua-phuong-phap-nay-168472.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/29/Nhan-sac-co-dau-62-tuoi-sau-nang-mui-cau-truc-nhin-qua-chi-ro-uu-nhuoc-diem-cua-phuong-phap-nay-2_29052020173046.png"></a>
                            <div class="meta">
                                <div class="summary"> 1 tuần sau nâng mũi cấu trúc bằng sụn tự thân, gương mặt của cô dâu 62 tuổi Thu Sao còn sưng nhưng đường nét có nhiều thay đổi. Phương pháp này có gì mà khiến nhiều chị em mê mệt. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/hat-bo-thu-tuong-bo-di-cua-qua-bo-khong-ngo-lai-co-tac-dung-giam-can-khien-nguoi-nhat-phat-sot-168436.html"> Thứ tưởng bỏ đi của quả bơ không ngờ lại có tác dụng giảm cân khiến người Nhật phát sốt </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/gai-xinh-han-quoc-giam-can-than-sau-tu-100-con-50kg-trong-2-nam-tiet-lo-bi-quyet-ai-nay-deu-gat-gu-168398.html"> Gái xinh Hàn Quốc lột xác thần sầu từ 100kg còn 50kg trong 2 năm, tiết lộ bí quyết ai nấy đều gật gù </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/ky-thuat-dung-vat-da-co-mo-bung-tao-hinh-nguc-cho-chi-em-mac-ung-thu-vu-gon-vong-2-bao-toan-vong-1-168376.html"> Kỹ thuật dùng vạt da cơ mỡ bụng tạo hình ngực cho chị em mắc ung thư vú gọn vòng 2, bảo toàn vòng 1 </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/lay-lai-voc-dang-sau-sinh-bang-che-do-an-kieu-nay-me-hai-con-tu-tin-nha-khong-co-gi-ngoai-body-168258.html"> Lấy lại vóc dáng sau sinh bằng chế độ ăn kiểu này, mẹ hai con tự tin 'nhà không có gì ngoài body' </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/giao-duc" class="heading">GIÁO DỤC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/tinh-quang-binh-tam-dung-to-chuc-thi-tuyen-vao-lop-10-chuyen-sang-xet-tuyen-168452.html" class="story__title"> Quảng Bình tạm dừng tổ chức thi tuyển vào lớp 10, chuyển sang xét tuyển </a></h2>
                            <div class="time">
                                <time> 14:11 - 29/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/tinh-quang-binh-tam-dung-to-chuc-thi-tuyen-vao-lop-10-chuyen-sang-xet-tuyen-168452.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/29/Tinh-Quang-Binh-tam-dung-to-chuc-thi-tyen-vao-lop-10-chuyen-sang-xet-tuyen_29052020122256.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Ngoại trừ trường THPT chuyên Võ Nguyên Giáp, các trường THPT công lập tại Quảng Bình sẽ tổ chức xét tuyển thay vì thi tuyển vào lớp 10.
 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/bo-gddt-yeu-cau-cac-truong-cd-dh-khong-cong-bo-so-luong-thi-sinh-dang-ky-xet-tuyen-168429.html"> Bộ GD&ĐT yêu cầu các trường CĐ, ĐH không công bố số lượng thí sinh đăng ký xét tuyển </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/them-mot-cay-phuong-o-tp-ho-chi-minh-bat-goc-do-ra-duong-giao-thong-168413.html"> Thêm một cây phượng ở TP Hồ Chí Minh bật gốc đổ ra đường giao thông </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/cuu-sinh-vien-neu-tam-su-chuyen-nghe-luong-22-trieu-thang-nhung-cuoc-song-cu-nhucai-may-168381.html"> Cựu sinh viên NEU tâm sự chuyện nghề: Lương 22 triệu/tháng nhưng cuộc sống cứ như… cái máy </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/dak-lak-cay-phuong-bi-moi-mot-duc-rong-do-ap-xuong-san-truong-truoc-gio-hoc-sinh-vao-lop-168378.html"> Đắk Lắk: Cây phượng bị mối mọt đục rỗng đổ ập xuống sân trường trước giờ sinh viên vào lớp </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/cong-nghe" class="heading">CÔNG NGHỆ</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/google-tang-moi-nhan-vien-23-trieu-de-cach-ly-phong-covid-19-hieu-qua-168467.html" class="story__title"> Google tặng mỗi nhân viên 23 triệu để... cách ly phòng COVID-19 hiệu quả </a></h2>
                            <div class="time">
                                <time> 16:34 - 29/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/google-tang-moi-nhan-vien-23-trieu-de-cach-ly-phong-covid-19-hieu-qua-168467.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/29/Google-tang-moi-nhan-vien-23-trieu-de-cach-ly-phong-COVID-19-hieu-qua4_29052020162920.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Do lo ngại nhân viên không thể đến văn phòng do cách ly xã hội phòng COVID-19, Google đã mạnh tay tặng mỗi nhân viên 1.000 USD (hơn 20 triệu đồng). </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/trung-quoc-du-kien-tiep-tuc-su-dung-ung-dung-kiem-soat-suc-khoe-de-theo-doi-va-cham-diem-cong-dan-168434.html"> Trung Quốc dự kiến tiếp tục sử dụng ứng dụng kiểm soát sức khỏe để theo dõi và chấm điểm công dân </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/thai-tu-tap-doan-samsung-lai-bi-trieu-tap-co-nguy-co-ngoi-tu-lan-2-168366.html"> 'Thái tử' tập đoàn Samsung lại bị triệu tập, có nguy cơ ngồi tù lần 2 </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/hai-san-pham-ngan-hang-dien-tu-cua-vietinbank-lien-tiep-dat-danh-hieu-sao-khue-168299.html"> Hai sản phẩm ngân hàng điện tử của VietinBank liên tiếp đạt danh hiệu Sao Khuê </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/apple-lap-rap-tai-nghe-airpods-tai-viet-nam-cu-dan-mang-trung-quoc-phan-ung-du-doi-168118.html"> Apple lắp ráp tai nghe AirPods tại Việt Nam, cư dân mạng Trung Quốc phản ứng dữ dội </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/tin-suc-khoe" class="heading">SỨC KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/11-meo-nho-cho-ban-ngu-ngon-trong-mua-he-oi-buc-ma-khong-can-dieu-hoa-168510.html" class="story__title"> 11 mẹo nhỏ cho bạn ngủ ngon trong mùa hè oi bức mà không cần điều hòa </a></h2>
                            <div class="time">
                                <time> 06:00 - 31/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/11-meo-nho-cho-ban-ngu-ngon-trong-mua-he-oi-buc-ma-khong-can-dieu-hoa-168510.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/30/11-meo-nho-cho-ban-ngu-ngon-trong-mua-he-oi-buc-ma-khong-can-dieu-hoa-3_30052020224614.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Thời tiết oi bức cả ngày lẫn đêm khiến cơ thể luôn cảm thấy ngột ngạt, khó ngủ. Nếu không có điều hòa thì vẫn có cách giúp bạn ngủ ngon trong cái nóng mùa hè. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/buoi-dau-tap-gym-tro-lai-sau-dai-dich-co-gai-dot-quy-suyt-thanh-nguoi-thuc-vat-vi-sai-lam-nay-168428.html"> Buổi đầu tập gym trở lại sau đại dịch, cô gái đột quỵ suýt thành người thực vật vì sai lầm này </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/ghim-cong-thuc-10-mon-ngon-tu-thit-lon-xay-cua-me-3-con-an-cuc-chat-ma-gia-chi-40k-168382.html"> Ghim công thức 10 món ngon từ thịt lợn xay của mẹ 3 con, ăn cực chất mà giá chỉ 40k </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/chuyen-gia-chi-cach-an-mit-khong-lo-nong-trong-nguoi-cung-chang-so-tang-can-168372.html"> Chuyên gia chỉ cách ăn mít không lo nóng trong người cũng chẳng sợ tăng cân </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/sai-lam-tai-hai-khi-su-dung-quat-khien-da-kho-cam-cum-dau-moi-nguoi--168392.html"> Sai lầm tai hại khi sử dụng quạt khiến da khô, cảm cúm, đau mỏi người  </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/du-lich" class="heading">DU LỊCH</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/da-ghe-tham-phu-quoc-du-lich-nhat-dinh-khong-duoc-bo-lo-nhung-mon-ngon-nhuc-nach-nay-168407.html" class="story__title"> Đã ghé thăm Phú Quốc du lịch, nhất định không được bỏ lỡ những món ngon 'nhức nách' này </a></h2>
                            <div class="time">
                                <time> 17:13 - 28/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/da-ghe-tham-phu-quoc-du-lich-nhat-dinh-khong-duoc-bo-lo-nhung-mon-ngon-nhuc-nach-nay-168407.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/28/Da-ghe-tham-Phu-Quoc-du-lich-nhat-dinh-khong-duoc-bo-lo-nhung-mon-ngon-nhuc-nach-nay1_28052020163738.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Không phải ngẫu nhiên đảo Ngọc Phú Quốc được lòng khách du lịch đến thế, khi nơi đây không chỉ là chốn nghỉ dưỡng yên bình mà còn là thiên đường ẩm thực. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/doi-san-may-yumonang-da-lat-chinh-thuc-dong-cua-chu-nhan-ngon-doi-buc-xuc-vi-doi-thanh-bai-rac-168380.html"> Đồi săn mây Yumonang Đà Lạt chính thức đóng cửa, chủ nhân bức xúc vì đồi nát bấy, hóa thành bãi rác </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/man-nhan-quan-ca-phe-vuon-treo-nha-kinh-xinh-yeu-muon-goc-dep-tha-ho-check-in-song-ao-168393.html"> Mãn nhãn quán cà phê vườn treo nhà kính xinh yêu, muôn góc đẹp tha hồ check-in sống ảo </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/bo-tui-lich-trinh-4n3d-vi-vu-khap-phu-quoc-chi-5-trieu-dong-ngam-hoang-hon-dep-nhat-nhi-viet-nam-168315.html"> Bỏ túi lịch trình 4N3Đ vi vu khắp Phú Quốc chỉ 5 triệu đồng, ngắm hoàng hôn đẹp nhất nhì Việt Nam </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/nha-hang-lau-than-thanh-bi-che-that-vong-dat-khuyen-mai-nhung-den-noi-phai-an-nguyen-gia-chat-168306.html"> Nhà hàng lẩu 'thần thánh' bị chê thất vọng, đặt khuyến mãi nhưng đến nơi phải ăn nguyên giá 'chát' </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"></div>
                        <img src="/skcd_new/App_Themes/img/deco.png">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/truyen-hinh" class="heading">VIDEO</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/khoanh-khac-thieu-nien-khuyet-tat-doi-cuop-cua-hang-bang-sung-gia-168438.html" class="story__title"> Khoảnh khắc thiếu niên khuyết tật đòi cướp cửa hàng bằng súng giả </a></h2>
                            <div class="time">
                                <time> 11:26 - 29/05/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/khoanh-khac-thieu-nien-khuyet-tat-doi-cuop-cua-hang-bang-sung-gia-168438.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/29/bansung_29052020104400.jpg"></a>
                            <div class="meta">
                                <div class="summary"> Thiếu niên câm điếc bị liệt tìm cách cướp cửa hàng trang sức ở Brazil bằng cách dùng chân kẹp một khẩu súng giả. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/nguoi-phu-nu-cam-gay-tan-cong-hoc-sinh-khien-nhieu-em-so-hai-bo-lai-xe-dap-chay-thoat-than-168430.html"> Người phụ nữ cầm gậy tấn công học sinh khiến nhiều em sợ hãi bỏ lại xe đạp chạy thoát thân </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/tai-xe-o-to-lui-xe-dam-trung-cot-bom-xang-khien-cay-xang-chay-du-doi-trong-dem-o-ha-noi-168369.html"> Tài xế ô tô lùi xe đâm trúng cột bơm xăng khiến cây xăng cháy dữ dội trong đêm ở Hà Nội </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/khoanh-khac-cay-phuong-bat-goc-khien-13-hoc-sinh-thuong-vong-o-tp-ho-chi-minh-168248.html"> Khoảnh khắc cây phượng bật gốc khiến 13 học sinh thương vong ở TP. Hồ Chí Minh </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/xe-may-lao-voi-toc-do-kinh-hoang-xuyen-qua-quan-co-gai-dang-goi-do-thoat-chet-trong-gang-tac-168228.html"> Xe máy lao với tốc độ chóng mặt, cô gái đang gọi đồ uống thoát chết trong gang tấc </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                    </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Tuổi trẻ & Xã hội">
                        <img src="https://media.tuoitrexahoi.vn/mediav2/upload/2020/05/25/ttxh1-01_25052020154128.png" style="height: 36px;margin-top: 6px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://tuoitrexahoi.vn/tin-xa-hoi">Xã hội</a>
                                                                        <a href="https://tuoitrexahoi.vn/tin-giai-tri">Giải trí</a>
                                                                        <a href="https://tuoitrexahoi.vn/the-thao">Thể thao</a>
                                                                        <a href="https://tuoitrexahoi.vn/yeu">Yêu</a>
                                                                        <a href="https://tuoitrexahoi.vn/thoi-trang">Thời trang</a>
                                                                        <a href="https://tuoitrexahoi.vn/tin-lam-dep">Làm đẹp</a>
                                                                        <a href="https://tuoitrexahoi.vn/giao-duc">Giáo dục</a>
                                                                        <a href="https://tuoitrexahoi.vn/cong-nghe">Công nghệ</a>
                                                                        <a href="https://tuoitrexahoi.vn/tin-suc-khoe">Sức khỏe</a>
                                                                        <a href="https://tuoitrexahoi.vn/du-lich">Du lịch</a>
                                                                        <a href="https://tuoitrexahoi.vn/truyen-hinh">Video</a>
                                            </nav>
                </div>
                <div class="site-footer__info float-left">
                    Ban biên tập Tuoitrexahoi.vn<br>
                    Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.<br>
                    Email: banbientap@tuoitrexahoi.vn<br>
                    Điện thoại: 0462752182 - 0918775522<br>
                    Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng<br>
                    Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    Vận hành bởi <img src="/images/goodmedia.png" style="width: 70px;margin: 10px 5px"><br>
                    Công ty TNHH Good Media<br>
                    VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.<br>
                    Liên hệ quảng cáo: quangcao@tuoitrexahoi.vn; Điện thoại: 0918775522<br>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-168526",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
            
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
    <script src="/videojs/video.min.js" defer></script>
    <script src="/videojs/videojs.ads.min.js" defer></script>
    <script src="/videojs/videojs.ima.js" defer></script>
    <script src="/videojs/videojs.config.js" defer></script>
        
    </body>
</html>                
