<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />

<title>Chém cấp trên trọng thương vì bị chèn ép công việc</title>
<meta name="title" content="Chém cấp trên trọng thương vì bị chèn ép công việc" />
<meta name="description" content="Đối tượng Lý Minh Anh đã rủ nhóm công nhân ở cùng công ty dùng tuýp sắt cùng dao tự chế, chặn đường cấp trên đánh đập để trả thù."/>
                <meta name="keywords" content="trả thù, đồng nai, đánh hội đồng, chém cấp trên, tin tức mới nhất, chèn ép công việc" />
        <meta name="news_keywords" content="trả thù, đồng nai, đánh hội đồng, chém cấp trên, tin tức mới nhất, chèn ép công việc" />
    
<meta property="og:title" content="Nhóm công nhân chặn chém cấp trên vì cho rằng bị chèn ép trong công việc" />
<meta property="og:description" content="Đối tượng Lý Minh Anh đã rủ nhóm công nhân ở cùng công ty dùng tuýp sắt cùng dao tự chế, chặn đường cấp trên đánh đập để trả thù." />
<meta property="og:url" content="https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2020/11/12/chan-duong-chem-cap-tren-vi-nghi-bi-chen-ep-cong-viec-ttxh-1_12112020112521.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="973166149554781"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html"/>

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
      <div class="list_bread_cump">
                      <a href="https://tuoitrexahoi.vn/tin-phap-luat" class="active">Pháp luật</a> 
                </div>
    </div>
  </div>
  <div class="container">
    <section class="d-flex">
      <div class="col810 mr20 pt20">
        <div class="title-detail"> <h1>Nhóm công nhân chặn chém cấp trên vì cho rằng bị chèn ép trong công việc</h1></div>
        <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
          <div class="mr-auto">
                                        Đăng bởi 
                                    <a href="/profile/thuy-nguyen-551.html" class="author cl_green text-uppercase"><strong>Thùy Nguyễn</strong></a> 
                                                    <strong class="text-uppercase">- Theo <a href="http://suckhoe24h.suckhoecongdongonline.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-a190348.html">Sức khoẻ 24h</a></strong>
                        <span class="post-time cl99"> - 11:29 12/11/2020</span>
          </div>
          <div class="ml-auto">
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
        </div>
        <div class="content-detail d-flex">
          <div class="content-detail-left">
            <ul class="social_share_post">
              <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
              <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
            </ul>
          </div>
          <div class="content-detail-right ml30">
            <div class="sapo_detail"><h2>Đối tượng Lý Minh Anh đã rủ nhóm công nhân ở cùng công ty dùng tuýp sắt cùng dao tự chế, chặn đường cấp trên đánh đập để trả thù.</h2></div>
            <div style="text-align:center;margin:10px 0">
                            </div>
                        <div class="news-relation-top-detail">
              <label><h2>Bài viết liên quan</h2></label>
              <ul id="add">
                                <li><a href="https://tuoitrexahoi.vn/chem-mot-nguoi-trong-thuong-vi-bi-nhin-deu-o-o-cho-dua-hn-177025.html">Chân dung thanh niên đi SH chửi 'mấy thằng nhà quê', chém 1 người trọng thương vì bị 'nhìn đểu'</a></li>
                                <li><a href="https://tuoitrexahoi.vn/xot-xa-be-trai-8-tuoi-bi-cha-ruot-dung-dao-chem-tu-vong-tai-binh-lieu-quang-ninh-176784.html">Xót xa bé trai 8 tuổi bị cha ruột dùng dao chém tử vong tại Bình Liêu, Quảng Ninh</a></li>
                                <li><a href="https://tuoitrexahoi.vn/chem-thong-gia-trong-thuong-roi-tam-xang-tu-tu-o-binh-dinh-176597.html">Lặn lội từ TP.HCM về Bình Định chém vợ chồng thông gia trọng thương rồi tẩm xăng tự thiêu</a></li>
                              </ul>
            </div>
                        <div class="details__content mb20">
              <div style="text-align: justify;">
                <div style="text-align: justify;">Tin tức mới nhất ngày 12/11, <a href="https://baosuckhoecongdong.vn/tags/bao-zing-70104.tag">Zing</a> đưa tin, Cơ quan Cảnh sát điều tra Công an huyện Long Thành (Đồng Nai) ngày hôm qua đã tiến hành giữ hình sự đối với các đối tượng gồm: Lý Minh Anh (21 tuổi, thường trú Bạc Liêu), Y Noel Knul (21 tuổi, thường trú Đắk Lắk), Y Khim Niê Brit (20 tuổi, thường trú Đắk Lắk) và Trương Văn Hậu (18 tuổi, thường trú Cà Mau) để điều tra về hành vi <a href="https://tuoitrexahoi.vn/tags/co-y-gay-thuong-tich-83893.tag" target="_blank">Cố ý gây thương tích</a>.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><img title="Chém cấp trên trọng thương vì bị chèn ép công việc" src="https://media.baosuckhoecongdong.vn/mediav2/files/chan-duong-chem-cap-tren-vi-nghi-bi-chen-ep-cong-viec-ttxh-1.jpg" alt="Chém cấp trên trọng thương vì bị chèn ép công việc" width="640" height="414" /></div><div style="text-align: center;">Ảnh minh họa</div><div style="text-align: justify;"><br />Được biết, nạn nhân là anh L. (38 tuổi, thường trú An Giang) còn 4 đối tượng gây án đều là công nhân đang làm việc tại Công ty SV International (trụ sở ở xã Bình Sơn, huyện Long Thành).</div><div style="text-align: justify;"><br />Theo thông tin ban đầu, vào khoảng 7h ngày 6/11, khi đến công ty Lý Minh Anh đã hậm hực kể về chuyện bản thân bị anh L. (chủ quản bộ phận) chèn ép trong công việc với các đối tượng Y Noel Knul, Y Khim Niê Brit, Trương Văn Hậu và Nguyễn Phát Tài (28 tuổi, thường trú Đồng Nai, công nhân công ty).</div><div style="text-align: justify;"><br />Sau đó, Lý Minh Anh đã rủ rê 4 người này chặn đường anh L. đi làm về để tấn công, trả thù. Khoảng 19h30 cùng ngày, Lý Minh Anh đi xe máy chở theo Y Noel Knul và Trương Văn Hậu. Nhóm mang theo một con dao tự chế cho Y Noel Knul cầm còn Tài chở Y Khim Niê Brit mang theo 2 cây tuýp sắt đi đến công ty chặn đánh anh L.</div><div style="text-align: justify;"> </div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                                </div>
                            <div style="text-align: center;"><img title="Chém cấp trên trọng thương vì bị chèn ép công việc" src="https://media.baosuckhoecongdong.vn/mediav2/files/chan-duong-chem-cap-tren-vi-nghi-bi-chen-ep-cong-viec-ttxh-2.jpg" alt="Chém cấp trên trọng thương vì bị chèn ép công việc" width="640" height="424" /></div><div style="text-align: center;">Hung khí gây án</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Vừa thấy anh L. ra khỏi công ty, Lý Minh Anh cầm dao tự chế xông đến chém vào đầu nạn nhân, thêm một nhát trúng vào vai. Bên cạnh đó, Tài và Y Khim mỗi người dùng 1 tuýp sắt còn Y Noel và Hậu dùng tay không lao vào đánh hội đồng.</div><div style="text-align: justify;"><br />May mắn anh L. chạy được vào cổng công ty và được đưa đi cấp cứu. Sau khi gây án, các đối tượng đã bỏ trốn khỏi hiện trường. Sau đó, Công an xã Bình Sơn cùng đội nghiệp vụ của Công an huyện Long Thành đã vào cuộc điều tra và tìm được các nghi phạm.</div><div style="text-align: justify;"><br />Tại cơ quan công an, nhóm người đã thừa nhận hành vi của mình, riêng đối tượng Nguyễn Phát Tài đã bỏ trốn khỏi địa phương.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Xem thêm:</strong> <a href="https://tuoitrexahoi.vn/ban-hang-xom-vi-bi-nhac-hat-karaoke-gay-on-177059.html" target="_blank"><strong>Dùng súng bắn trượt, thanh niên lấy dao đâm hàng xóm bị thương vì bị nhắc hát karaoke gây ồn</strong></a></div><div style="text-align: right;"><br /><strong>Theo TN/SKCĐ</strong></div>                              </div>
              <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                <div class="zone__body">
                  <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                    <div class="">
                                            <article class="story d-flex" style="padding:0;border:0;margin:0"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;"> <img src="https://media.tuoitrexahoi.vn/resize_145x109/mediav2/upload/2019/08/05/KTK (LA) 5,6_05082019090239.png" alt="Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này!"> </a>
                        <div class="meta" style="width: 71%;margin-left: 3%">
                          <div class="summary" style="font-weight: bold;"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow"> Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này! </a> </div>
                        </div>
                      </article>
                                                                                                                                                        </div>
                  </div>
                </div>
              </section>
            </div>
          </div>
        </div>
        <div class="bor-top mt15 mb15"></div>
        <div style="text-align:center;margin:10px 0">
                                                                                <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                         
                                    </div>
        <div style="text-align:center;margin:10px 0">
                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                    </div>
        <div class="bor-top mt15 mb15"></div>
        <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
          <div class="mr-auto">
            <a href="https://tuoitrexahoi.vn/tin-phap-luat" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Pháp luật</strong></span></a>
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
          
                    <div class="ml-auto">
            <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Sức khoẻ 24h" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Sức khoẻ 24h</span> | <span class="btn-copy-link-source2">
              <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
              </svg>
              <i>Copy link</i> </span> </a>
              <div class="link-source-detail" style="display: none;">
                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> http://suckhoe24h.suckhoecongdongonline.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-a190348.html </span>
                <div class="arrow-down"></div>
              </div>
            </div> 
          </div>
                  </div>
                <div class="bor-top mt15 mb15"></div>
        <div class="tags-detail"> <span class="tgname">Tags:</span>
          <ul class="list-tags-detail">
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/chem-nhau-84718.tag"><strong> chém nhau </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dong-nai-2263.tag"><strong> Đồng Nai </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/co-y-gay-thuong-tich-83893.tag"><strong> cố ý gây thương tích </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tin-tuc-moi-nhat-55476.tag"><strong> Tin tức mới nhất </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tin-phap-luat-55336.tag"><strong> Tin pháp luật </strong></a></li>
                      </ul>
        </div>
                <div class="bor-top mt5 mb20"></div>
                <div class="mb30">
          <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/chem-mot-nguoi-trong-thuong-vi-bi-nhin-deu-o-o-cho-dua-hn-177025.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/11/thanh-nien-chem-nguoi-khac-nhap-vien-vi-bi-nhin-deu-ttxh-1_11112020142249.jpg" alt="Chân dung thanh niên đi SH chửi 'mấy thằng nhà quê', chém 1 người trọng thương vì bị 'nhìn đểu'"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/chem-mot-nguoi-trong-thuong-vi-bi-nhin-deu-o-o-cho-dua-hn-177025.html" class="fs16 fbold  ">
                <h3>Chân dung thanh niên đi SH chửi 'mấy thằng nhà quê', chém 1 người trọng thương vì bị 'nhìn đểu'</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/xot-xa-be-trai-8-tuoi-bi-cha-ruot-dung-dao-chem-tu-vong-tai-binh-lieu-quang-ninh-176784.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/04/vu-bo-chem-con-trai-8-tuoi-tu-vong-o-binh-lieu-quang-ninh_04112020192034.jpg" alt="Xót xa bé trai 8 tuổi bị cha ruột dùng dao chém tử vong tại Bình Liêu, Quảng Ninh"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/xot-xa-be-trai-8-tuoi-bi-cha-ruot-dung-dao-chem-tu-vong-tai-binh-lieu-quang-ninh-176784.html" class="fs16 fbold  ">
                <h3>Xót xa bé trai 8 tuổi bị cha ruột dùng dao chém tử vong tại Bình Liêu, Quảng Ninh</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/chem-thong-gia-trong-thuong-roi-tam-xang-tu-tu-o-binh-dinh-176597.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/10/30/chem-thong-gia-trong-thuong-roi-tam-xang-tu-thieu-ttxh-1_30102020153925.jpg" alt="Lặn lội từ TP.HCM về Bình Định chém vợ chồng thông gia trọng thương rồi tẩm xăng tự thiêu"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/chem-thong-gia-trong-thuong-roi-tam-xang-tu-tu-o-binh-dinh-176597.html" class="fs16 fbold  ">
                <h3>Lặn lội từ TP.HCM về Bình Định chém vợ chồng thông gia trọng thương rồi tẩm xăng tự thiêu</h3>
              </a> 
            </article>
                      </div>
        </div>
                <div class="mb30">
          <div class="box_video_home">
            <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
            <div class="content_video_home">
              <div class="d-flex">
                <div class="col60per mr20">
                                    <div class="mb10">
                  <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/11/11/thanh-nien-dung-cam-bat-gon-ten-cuop-co-sung_11112020105636.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                  </div>
                  <a href="https://tuoitrexahoi.vn/clip-thanh-nien-dung-cam-tom-gon-ten-cuop-co-sung-bang-cu-bay-nguoi-nhu-phim-hanh-dong-177018.html" class="clwhite fs18 fbold"><h3>Clip: Thanh niên dũng cảm tóm gọn tên cướp có súng bằng cú bay người như phim hành động</h3></a>
                  <div class="sapo_thumb_news mt10 cl99">Tên cướp có súng sau khi bắt mọi người quỳ xuống dưới sàn và cướp sạch tiền đã ung dung đi ra xe định tẩu thoát mà không biết rằng có một thanh niên dũng cảm lặng lẽ theo sau để quật ngã hắn bằng 1 cú bay người.</div>
                                  </div>
                <div class="col40per">
                  <ul class="list_thumb_video_home scrollbar-inner">
                                                                                      <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-dung-cam-tom-gon-ten-cuop-co-sung-bang-cu-bay-nguoi-nhu-phim-hanh-dong-177018.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/11/thanh-nien-dung-cam-bat-gon-ten-cuop-co-sung_11112020105806.jpg" alt="Clip: Thanh niên dũng cảm tóm gọn tên cướp có súng bằng cú bay người như phim hành động"></a> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-dung-cam-tom-gon-ten-cuop-co-sung-bang-cu-bay-nguoi-nhu-phim-hanh-dong-177018.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên dũng cảm tóm gọn tên cướp có súng bằng cú bay người như phim hành động</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-minh-oan-cho-tai-xe-xe-khach-do-xe-may-chay-lan-lan-nen-moi-xay-ra-tai-nan-177001.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/10/xe-may-chay-lan-lan-dam-truc-dien-vao-xe-khach_10112020225153.jpg" alt="Clip: Minh oan cho tài xế xe khách, do xe máy chạy lấn làn nên mới xảy ra tai nạn"></a> <a href="https://tuoitrexahoi.vn/clip-minh-oan-cho-tai-xe-xe-khach-do-xe-may-chay-lan-lan-nen-moi-xay-ra-tai-nan-177001.html" class="title_thumb_square fbold fs14"><h3>Clip: Minh oan cho tài xế xe khách, do xe máy chạy lấn làn nên mới xảy ra tai nạn</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-88-bay-cho-hoang-su-dung-chien-thuat-thong-minh-ha-guc-linh-duong-dau-bo-176914.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/09/dong-vat-dai-chien-88-bay-cho-hoang-danh-nhau-voi-linh-duong-dau-bo_09112020005814.jpg" alt="Động vật đại chiến số 88: Bầy chó hoang sử dụng chiến thuật thông minh hạ gục linh dương đầu bò"></a> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-88-bay-cho-hoang-su-dung-chien-thuat-thong-minh-ha-guc-linh-duong-dau-bo-176914.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 88: Bầy chó hoang sử dụng chiến thuật thông minh hạ gục linh dương đầu bò</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-tai-xe-xe-tai-mo-cua-xe-gay-tai-nan-khien-nguoi-phu-nu-nga-ra-ngay-truoc-dau-o-to-176957.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/09/tai-xe-xe-tai-mo-cua-thieu-quan-sat-gay-tai-nan_09112020224956.jpg" alt="Clip: Tài xế xe tải mở cửa xe gây tai nạn khiến người phụ nữ ngã ra ngay trước đầu ô tô"></a> <a href="https://tuoitrexahoi.vn/clip-tai-xe-xe-tai-mo-cua-xe-gay-tai-nan-khien-nguoi-phu-nu-nga-ra-ngay-truoc-dau-o-to-176957.html" class="title_thumb_square fbold fs14"><h3>Clip: Tài xế xe tải mở cửa xe gây tai nạn khiến người phụ nữ ngã ra ngay trước đầu ô tô</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/canh-sat-ban-chi-thien-trong-luc-vay-bat-toi-pham-tren-pho-176954.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/09/canh-sat-no-sung-ban-chi-thien-khi-vay-bat-toi-pham-giua-pho_09112020221711.jpg" alt="Clip: Cảnh sát mặc thường phục bắn chỉ thiên trong lúc vây bắt tội phạm trên phố"></a> <a href="https://tuoitrexahoi.vn/canh-sat-ban-chi-thien-trong-luc-vay-bat-toi-pham-tren-pho-176954.html" class="title_thumb_square fbold fs14"><h3>Clip: Cảnh sát mặc thường phục bắn chỉ thiên trong lúc vây bắt tội phạm trên phố</h3></a> </article>
                      </li>
                                                            </ul>
                </div>
              </div>
            </div>
          </div>
        </div>
        <center>
              <div style="margin:10px 0">
                              </div>
        </center>
                <div class="mb20">
          <div class="d-flex">
            <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
            <div class="ml-auto">
              <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                <ul class="d-flex ml10">
                  <li>
                    <select class="slt_date" id="ngay">
                      <option value="">Ngày</option>
                                            <option value="01">1</option>
                                            <option value="02">2</option>
                                            <option value="03">3</option>
                                            <option value="04">4</option>
                                            <option value="05">5</option>
                                            <option value="06">6</option>
                                            <option value="07">7</option>
                                            <option value="08">8</option>
                                            <option value="09">9</option>
                                            <option value="10">10</option>
                                            <option value="11">11</option>
                                            <option value="12">12</option>
                                            <option value="13">13</option>
                                            <option value="14">14</option>
                                            <option value="15">15</option>
                                            <option value="16">16</option>
                                            <option value="17">17</option>
                                            <option value="18">18</option>
                                            <option value="19">19</option>
                                            <option value="20">20</option>
                                            <option value="21">21</option>
                                            <option value="22">22</option>
                                            <option value="23">23</option>
                                            <option value="24">24</option>
                                            <option value="25">25</option>
                                            <option value="26">26</option>
                                            <option value="27">27</option>
                                            <option value="28">28</option>
                                            <option value="29">29</option>
                                            <option value="30">30</option>
                                            <option value="31">31</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="thang">
                      <option value="">Tháng </option>
                                            <option value="01">Tháng 1</option>
                                            <option value="02">Tháng 2</option>
                                            <option value="03">Tháng 3</option>
                                            <option value="04">Tháng 4</option>
                                            <option value="05">Tháng 5</option>
                                            <option value="06">Tháng 6</option>
                                            <option value="07">Tháng 7</option>
                                            <option value="08">Tháng 8</option>
                                            <option value="09">Tháng 9</option>
                                            <option value="10">Tháng 10</option>
                                            <option value="11">Tháng 11</option>
                                            <option value="12">Tháng 12</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="nam">
                      <option value="2020">2020</option>
                                            <option value="2019">2019</option>
                                            <option value="2018">2018</option>
                                          </select>
                  </li>
                  <li>
                    <button type="button" class="view_date" category_slug="tin-phap-luat">Xem</button>
                  </li>
                </ul>
              </div>
            </div>
          </div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/ban-hang-xom-vi-bi-nhac-hat-karaoke-gay-on-177059.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/12/ban-hang-xom-vi-bi-nhac-hat-karaoke-gay-on-ttxh-1_12112020104445.jpg" alt="Dùng súng bắn trượt, thanh niên lấy dao đâm hàng xóm bị thương vì bị nhắc hát karaoke gây ồn"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/ban-hang-xom-vi-bi-nhac-hat-karaoke-gay-on-177059.html" class="fs16 fbold  ">
                <h3>Dùng súng bắn trượt, thanh niên lấy dao đâm hàng xóm bị thương vì bị nhắc hát karaoke gây ồn</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/vu-tai-xe-xe-om-bi-dam-10-nhat-tu-vong-sang-12-11-o-dak-lak-177057.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/12/vu-tai-xe-xe-om-bi-dam-10-nhat-tu-vong-o-dak-lak-rang-sang-12-11-ttxh-1_12112020102524.jpg" alt="Kinh hoàng tiếng kêu cứu lúc rạng sáng của tài xế xe ôm bị đâm chết bởi 10 nhát dao trí mạng"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/vu-tai-xe-xe-om-bi-dam-10-nhat-tu-vong-sang-12-11-o-dak-lak-177057.html" class="fs16 fbold  ">
                <h3>Kinh hoàng tiếng kêu cứu lúc rạng sáng của tài xế xe ôm bị đâm chết bởi 10 nhát dao trí mạng</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/thang-quan-ham-cho-thuong-uy-cong-an-tu-vong-o-ha-nam-177053.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/12/thuong-uy-cong-an-tu-vong-o-ha-nam-duoc-thang-quan-ham-ttxh-1_12112020094048.jpg" alt="Vụ Thượng úy công an tử vong khi ngăn xô xát ở Hà Nam: Đề xuất thăng quân hàm, công nhận liệt sĩ"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/thang-quan-ham-cho-thuong-uy-cong-an-tu-vong-o-ha-nam-177053.html" class="fs16 fbold  ">
                <h3>Vụ Thượng úy công an tử vong khi ngăn xô xát ở Hà Nam: Đề xuất thăng quân hàm, công nhận liệt sĩ</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/dung-dao-phong-lon-dam-chet-hang-xom-o-quang-ninh-177050.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/12/dung-dao-phong-lon-dam-chet-hang-xom-o-quang-ninh-ttxh-2_12112020091413.jpg" alt="Chân dung nghi phạm dùng dao phóng lợn đâm chết hàng xóm vì mâu thuẫn cá nhân"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/dung-dao-phong-lon-dam-chet-hang-xom-o-quang-ninh-177050.html" class="fs16 fbold  ">
                <h3>Chân dung nghi phạm dùng dao phóng lợn đâm chết hàng xóm vì mâu thuẫn cá nhân</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/vu-nguoi-trung-quoc-trom-600-trieu-cua-cong-ty-binh-duong-177045.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/11/vu-nguoi-trung-quoc-trom-600-trieu-cua-cong-ty-binh-duong_11112020220818.jpg" alt="Vạch mặt chuyên gia Trung Quốc trộm 600 triệu của công ty giấu ở chuồng gà nhà vợ"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/vu-nguoi-trung-quoc-trom-600-trieu-cua-cong-ty-binh-duong-177045.html" class="fs16 fbold  ">
                <h3>Vạch mặt chuyên gia Trung Quốc trộm 600 triệu của công ty giấu ở chuồng gà nhà vợ</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/co-gai-bom-150-mam-co-o-dien-bien-ban-dat-den-bu-nha-hang-177040.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/11/11/co-gai-bom-150-mam-co-o-dien-bien-ban-dat-den-bu-nha-hang_11112020201810.jpg" alt="Vụ 'bom' 150 mâm cỗ ở Điện Biên: Cô gái phải bán đất để đền bù nhà hàng nếu không muốn bị kiện"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/co-gai-bom-150-mam-co-o-dien-bien-ban-dat-den-bu-nha-hang-177040.html" class="fs16 fbold  ">
                <h3>Vụ 'bom' 150 mâm cỗ ở Điện Biên: Cô gái phải bán đất để đền bù nhà hàng nếu không muốn bị kiện</h3>
              </a> 
            </article>
                      </div>
        </div>
              </div>
      <div class="col300 pt20">
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
    <div class="container">
    <section class=" d-flex ">
      <div class="col810 mr20 pt20">
        <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
        <div class="d-flex mb20">
          <div class="col480 mr20">
                                                            <div class="news_focus">
              <article class=""> <a href="https://tuoitrexahoi.vn/danh-tinh-thi-the-chay-den-trong-ngoi-nha-hoang-o-tra-vinh-177068.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2020/11/12/nam-nhan-vien-ngan-hang-chay-den-trong-ngoi-nha-hoang-o-tra-vinh-ttxh-2_12112020123658.jpg" alt="Danh tính thi thể nhân viên ngân hàng cháy đen trong ngôi nhà hoang, nghi tẩm xăng tự thiêu vì nợ"> </a> <a href="https://tuoitrexahoi.vn/danh-tinh-thi-the-chay-den-trong-ngoi-nha-hoang-o-tra-vinh-177068.html" class="fs22 fbold  ">Danh tính thi thể nhân viên ngân hàng cháy đen trong ngôi nhà hoang, nghi tẩm xăng tự thiêu vì nợ</a>
                <div class="sapo_thumb_news mt10">Người dân sau khi phát hiện thi thể nam nhân viên ngân hàng ở trong một ngôi nhà hoang ở rừng dương ven biển xã Trường Long Hòa (thị xã Duyên Hải, tỉnh Trà Vinh) đã trình báo lên cơ quan chức năng. </div>
              </article>
            </div>
                                  </div>
          <div class="col235">
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/ong-park-vui-voi-vong-loai-world-cup-2022-nhung-lai-dau-dau-vi-aff-cup-2021-177067.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/11/12/ong-park-doi-tuyen-viet-nam-0_12112020123701.jpg" alt="Ông Park vui với vòng loại World Cup 2022 nhưng lại đau đầu vì AFF Cup 2021"> </a> 
              <a href="https://tuoitrexahoi.vn/ong-park-vui-voi-vong-loai-world-cup-2022-nhung-lai-dau-dau-vi-aff-cup-2021-177067.html" class="fs16 fbold">Ông Park vui với vòng loại World Cup 2022 nhưng lại đau đầu vì AFF Cup 2021</a> 
            </article>
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/phu-huynh-buc-xuc-khi-thay-con-21-thang-tuoi-bi-co-giao-tat-tham-tim-mat-may-dau-tay-con-in-tren-ma-177066.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/11/12/co-giao-danh-be-21-thang-tuoi-tim-mat-dau-tay-con-in-tren-ma-4_12112020120246.jpg" alt="Phụ huynh bức xúc khi thấy con 21 tháng tuổi bị cô giáo tát thâm tím mặt mày, dấu tay còn in trên má"> </a> 
              <a href="https://tuoitrexahoi.vn/phu-huynh-buc-xuc-khi-thay-con-21-thang-tuoi-bi-co-giao-tat-tham-tim-mat-may-dau-tay-con-in-tren-ma-177066.html" class="fs16 fbold">Phụ huynh bức xúc khi thấy con 21 tháng tuổi bị cô giáo tát thâm tím mặt mày, dấu tay còn in trên má</a> 
            </article>
                                  </div>
        </div>
        <div class="line_bg"></div>
		    <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
        <ul class="list_news_home mb20">
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/chan-duong-chem-cap-tren-vi-nghi-bi-chen-ep-cong-viec-ttxh-1_12112020112521.jpg" alt="Nhóm công nhân chặn chém cấp trên vì cho rằng bị chèn ép trong công việc"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/chem-cap-tren-trong-thuong-vi-bi-chen-ep-cong-viec-177063.html" class="fs20 fbold"><h3>Nhóm công nhân chặn chém cấp trên vì cho rằng bị chèn ép trong công việc</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 1 giờ trước </span></div>
                <div class="sapo_thumb_news">Đối tượng Lý Minh Anh đã rủ nhóm công nhân ở cùng công ty dùng tuýp sắt cùng dao tự chế, chặn đường cấp trên đánh đập để trả thù.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nguoi-phu-nu-de-lai-xe-may-va-dep-tren-cau-roi-om-con-tu-tu-de-doa-chong-khien-gia-dinh-hu-via-177062.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/nguoi-phu-nu-gia-vo-tu-tu-de-doa-chong-khien-gia-dinh-hu-via-1_12112020111928.jpg" alt="Người phụ nữ để lại xe máy và dép trên cầu rồi ôm con tự tử để 'dọa' chồng khiến gia đình 'hú vía'"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nguoi-phu-nu-de-lai-xe-may-va-dep-tren-cau-roi-om-con-tu-tu-de-doa-chong-khien-gia-dinh-hu-via-177062.html" class="fs20 fbold"><h3>Người phụ nữ để lại xe máy và dép trên cầu rồi ôm con tự tử để 'dọa' chồng khiến gia đình 'hú vía'</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 1 giờ trước </span></div>
                <div class="sapo_thumb_news">Do mâu thuẫn vợ chồng, một người phụ nữ tại Quảng ngãi đã dọa chồng bằng cách ôm con lên cầu Thạch Bích rồi bỏ lại xe máy cùng hai đôi dép ở lại. Sau đó đưa con trở về nhà người thân để tá túc.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/viet-nam-lan-thu-2-duoc-ton-vinh-3-diem-den-hang-dau-chau-a-177061.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/viet-nam-lan-thu-2-duoc-ton-vinh-3-diem-den-hang-dau-chau-a-2-compressed_12112020110535.jpg" alt="Việt Nam lần thứ hai liên tiếp được tôn vinh 3 điểm đến hàng đầu châu Á năm 2020"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/viet-nam-lan-thu-2-duoc-ton-vinh-3-diem-den-hang-dau-chau-a-177061.html" class="fs20 fbold"><h3>Việt Nam lần thứ hai liên tiếp được tôn vinh 3 điểm đến hàng đầu châu Á năm 2020</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/kham-pha" class="cl_green text-uppercase "><strong>Khám phá</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Đây là năm thứ hai liên tiếp, Việt Nam đứng đầu khu vực châu Á tại Giải thưởng Du lịch thế giới ở ba hạng mục: Điểm đến Di sản hàng đầu châu Á, Điểm đến Văn hóa hàng đầu châu Á và Điểm đến Ẩm thực hàng đầu châu Á.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/hoang-xuan-vinh-ngoi-nha-chung-kien-8-ky-luc-ban-sung-vua-duoc-lap-177060.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/ban-sung-viet-nam-0_12112020105942.jpg" alt="Hoàng Xuân Vinh ngồi nhà chứng kiến 8 kỷ lục bắn súng vừa được lập"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/hoang-xuan-vinh-ngoi-nha-chung-kien-8-ky-luc-ban-sung-vua-duoc-lap-177060.html" class="fs20 fbold"><h3>Hoàng Xuân Vinh ngồi nhà chứng kiến 8 kỷ lục bắn súng vừa được lập</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/su-kien" class="cl_green text-uppercase "><strong>Sự kiện</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Xạ thủ từng đoạt HCV Thế vận hội Hoàng Xuân Vinh đã nhìn thấy rất nhiều hậu bối có triển vọng tiếp nối thành công của mình. Tại Giải vô địch bắn súng toàn quốc 2020, có tới 8 kỷ lục xuất hiện.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/ban-hang-xom-vi-bi-nhac-hat-karaoke-gay-on-177059.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/ban-hang-xom-vi-bi-nhac-hat-karaoke-gay-on-ttxh-1_12112020104445.jpg" alt="Dùng súng bắn trượt, thanh niên lấy dao đâm hàng xóm bị thương vì bị nhắc hát karaoke gây ồn"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/ban-hang-xom-vi-bi-nhac-hat-karaoke-gay-on-177059.html" class="fs20 fbold"><h3>Dùng súng bắn trượt, thanh niên lấy dao đâm hàng xóm bị thương vì bị nhắc hát karaoke gây ồn</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Tức giận vì hàng xóm sang nhắc nhở về việc hát karaoke gây ồn, Nguyễn Văn Vủ Em đã lấy súng tự chế bắn nhưng bị trượt, sau đó đối tượng lấy 2 con dao đuổi theo đánh nạn nhân bị thương.</div>
              </div>
            </article>
          </li>
                            </ul>
        <div class="box_trend_news mb20">
          <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
          <div class="fix_slide_one mb20">
            <div class="slide_news_trends">
                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/ky-an-ga-ac-nhan-benh-hoan-cung-bai-xac-chet-nguoi-tinh-tron-169235.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/06/17/Untitled_17062020160422.jpg" alt="Hồ sơ vụ án: Kẻ vũ phu bệnh hoạn giết nhân tình, xếp thi thể ngay ngắn rồi ngày ngày mua cơm về cúng"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 808704 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/ky-an-ga-ac-nhan-benh-hoan-cung-bai-xac-chet-nguoi-tinh-tron-169235.html" class="mt5 d-block fs16">
                  <h3><strong> Hồ sơ vụ án: Kẻ vũ phu bệnh hoạn giết nhân tình, xếp thi thể ngay ngắn rồi ngày ngày mua cơm về cúng </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/vu-tham-an-3-nguoi-chet-o-dien-bien-nghi-an-doi-no-thue-169361.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/06/20/Vu-tham-an-3-nguoi-chet-o-Dien-Bien-Nghi-an-doi-no-thue_20062020195604.jpg" alt="Vụ thảm án ở Điện Biên: 4 tờ giấy ghi nợ tiết lộ số tiền hàng tỷ đồng, có dấu hiệu đòi nợ thuê"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 407143 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/vu-tham-an-3-nguoi-chet-o-dien-bien-nghi-an-doi-no-thue-169361.html" class="mt5 d-block fs16">
                  <h3><strong> Vụ thảm án ở Điện Biên: 4 tờ giấy ghi nợ tiết lộ số tiền hàng tỷ đồng, có dấu hiệu đòi nợ thuê </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/nguoi-vo-tre-hop-suc-cung-tinh-nhan-sat-hai-chong-vi-bat-man-169480.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/06/24/nguoi-vo-tre-hop-suc-cung-tinh-nhan-sat-hai-chong-vi-bat-man1_24062020111650.jpg" alt="Vệt máu lạ trên móng tay thi thể tố cáo người vợ trẻ cùng tình nhân sát hại chồng "/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 303279 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/nguoi-vo-tre-hop-suc-cung-tinh-nhan-sat-hai-chong-vi-bat-man-169480.html" class="mt5 d-block fs16">
                  <h3><strong> Vệt máu lạ trên móng tay thi thể tố cáo người vợ trẻ cùng tình nhân sát hại chồng  </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/vu-bi-thu-xa-giet-chau-vo-the-than-linh-cam-ky-la-cua-bac-ruot-nan-nhan-trong-dam-tang-ong-minh-166617.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/05/14/6_14052020104358.jpg" alt="Vụ Bí thư xã giết cháu vợ thế thân: Linh cảm kỳ lạ của bác ruột nạn nhân trong đám tang ông Minh"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 233015 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/vu-bi-thu-xa-giet-chau-vo-the-than-linh-cam-ky-la-cua-bac-ruot-nan-nhan-trong-dam-tang-ong-minh-166617.html" class="mt5 d-block fs16">
                  <h3><strong> Vụ Bí thư xã giết cháu vợ thế thân: Linh cảm kỳ lạ của bác ruột nạn nhân trong đám tang ông Minh </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/ky-an-hon-ma-nguoi-xe-om-trong-can-nha-hoang-bao-oan-ke-sat-nhan-166661.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/05/14/unnamed_14052020155315.jpg" alt="Ly kỳ vụ `hồn ma` người xe ôm trong căn nhà hoang báo oán, gieo tai ương xuống gia đình kẻ ác nhân"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 105514 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/ky-an-hon-ma-nguoi-xe-om-trong-can-nha-hoang-bao-oan-ke-sat-nhan-166661.html" class="mt5 d-block fs16">
                  <h3><strong> Ly kỳ vụ `hồn ma` người xe ôm trong căn nhà hoang báo oán, gieo tai ương xuống gia đình kẻ ác nhân </strong></h3>
                </a> 
              </div>
                          </div>
          </div>
        </div>
        <ul class="list_news_home mb20">
                            <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/clip-2-thanh-nien-tu-nga-sap-mat-khi-co-chay-thoat-khoi-su-truy-duoi-cua-cac-chien-si-cscd-177044.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/11/thanh-nien-gay-tai-nan-khi-chay-tron-su-truy-duoi-cua-canh-sat-co-dong_11112020220025.jpg" alt="Clip: 2 thanh niên tự ngã sấp mặt khi cố chạy thoát khỏi sự truy đuổi của các chiến sĩ CSCĐ"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/clip-2-thanh-nien-tu-nga-sap-mat-khi-co-chay-thoat-khoi-su-truy-duoi-cua-cac-chien-si-cscd-177044.html" class="fs20 fbold"><h3>Clip: 2 thanh niên tự ngã sấp mặt khi cố chạy thoát khỏi sự truy đuổi của các chiến sĩ CSCĐ</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/suc-khoe" class="cl_green text-uppercase "><strong>Tin Tức</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Tình huống tai nạn xảy ra trong tối ngày 10/11. Xe máy chở 2 thanh niên phóng tốc độ cao nhằm chạy trốn sự truy đuổi của các chiến sĩ cảnh sát cơ động đã tự gây tai nạn cho chính mình khi đâm vào đuổi xe ô tô.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nguoi-dung-la-o-khi-youtube-gap-loi-tren-toan-cau-chi-hien-thi-quang-cao-khong-xem-duoc-noi-dung-177058.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/youtube-gap-loi-khong-hien-thi-noi-dung-4_12112020105137.jpg" alt="Người dùng la ó khi Youtube gặp lỗi trên toàn cầu 'chỉ hiển thị quảng cáo, không xem được nội dung'"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nguoi-dung-la-o-khi-youtube-gap-loi-tren-toan-cau-chi-hien-thi-quang-cao-khong-xem-duoc-noi-dung-177058.html" class="fs20 fbold"><h3>Người dùng la ó khi Youtube gặp lỗi trên toàn cầu 'chỉ hiển thị quảng cáo, không xem được nội dung'</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/nhip-song-so" class="cl_green text-uppercase "><strong>Nhịp sống số</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Sáng nay, ngày 12/11 nhiều người dùng cho biết Youtube đang gặp lỗi và họ không thể xem được video mà chỉ hiển thị quảng cáo.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/vu-tai-xe-xe-om-bi-dam-10-nhat-tu-vong-sang-12-11-o-dak-lak-177057.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/vu-tai-xe-xe-om-bi-dam-10-nhat-tu-vong-o-dak-lak-rang-sang-12-11-ttxh-1_12112020102524.jpg" alt="Kinh hoàng tiếng kêu cứu lúc rạng sáng của tài xế xe ôm bị đâm chết bởi 10 nhát dao trí mạng"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/vu-tai-xe-xe-om-bi-dam-10-nhat-tu-vong-sang-12-11-o-dak-lak-177057.html" class="fs20 fbold"><h3>Kinh hoàng tiếng kêu cứu lúc rạng sáng của tài xế xe ôm bị đâm chết bởi 10 nhát dao trí mạng</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Khi đang chở khách vào khoảng 4h sáng, nam tài xế bất ngờ bị người ngồi sau dùng dao đâm nhiều nhát vào lưng, mặt và cổ. Quá sợ hãi, tài xế vội vàng kêu cứu rồi chạy đến gần một nhà dân thì gục xuống.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/3-thanh-vien-twice-co-chiec-mui-dep-nhu-hinh-tuong-tham-my-177056.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/3-thanh-vien-twice-co-chiec-mui-dep-nhu-hinh-tuong-tham-my_12112020102330.jpg" alt="3 trong số 9 thành viên TWICE có chiếc mũi đẹp hoàn hảo là hình tượng thẩm mỹ ao ước của nhiều người"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/3-thanh-vien-twice-co-chiec-mui-dep-nhu-hinh-tuong-tham-my-177056.html" class="fs20 fbold"><h3>3 trong số 9 thành viên TWICE có chiếc mũi đẹp hoàn hảo là hình tượng thẩm mỹ ao ước của nhiều người</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-tham-my" class="cl_green text-uppercase "><strong>Thẩm mỹ</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Cả 9 thành viên TWICE đều vô cùng xinh đẹp, vóc dáng gợi cảm nhưng chỉ có 3 cái tên sở hữu chiếc mũi đẹp nhất được bác sĩ thẩm mỹ đánh giá trở thành hình tượng của nhiều cô gái.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/thong-tin-moi-nhat-ve-vu-sat-lo-dat-tai-tra-tan-quang-nam-177055.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/thong-tin-moi-nhat-ve-vu-sat-lo-dat-tai-tra-tan-quang-nam-3_12112020095603.jpg" alt="Tình hình mới nhất về sức khỏe của 2 nạn nhân sau vụ sạt lở đất nghiêm trọng tại Trà Tân, Quảng Nam"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/thong-tin-moi-nhat-ve-vu-sat-lo-dat-tai-tra-tan-quang-nam-177055.html" class="fs20 fbold"><h3>Tình hình mới nhất về sức khỏe của 2 nạn nhân sau vụ sạt lở đất nghiêm trọng tại Trà Tân, Quảng Nam</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Chiều qua tại Quảng Nam vừa xảy ra một vụ sạt lở đất nghiêm trọng khiến 3 người bị vùi lấp. Trong đó 2 người bị thương nặng đã đưa đi cấp cứu, 1 người khác vẫn đang mất tích chưa được tìm thấy.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/thang-quan-ham-cho-thuong-uy-cong-an-tu-vong-o-ha-nam-177053.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/thuong-uy-cong-an-tu-vong-o-ha-nam-duoc-thang-quan-ham-ttxh-1_12112020094048.jpg" alt="Vụ Thượng úy công an tử vong khi ngăn xô xát ở Hà Nam: Đề xuất thăng quân hàm, công nhận liệt sĩ"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/thang-quan-ham-cho-thuong-uy-cong-an-tu-vong-o-ha-nam-177053.html" class="fs20 fbold"><h3>Vụ Thượng úy công an tử vong khi ngăn xô xát ở Hà Nam: Đề xuất thăng quân hàm, công nhận liệt sĩ</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Thượng úy Nguyễn Tuấn Minh - cán bộ Công an xã Đạo Lý (huyện Lý Nhân) tử vong khi ngăn cản một vụ xô xát trên địa bàn - đã được Công an tỉnh Hà Nam đề xuất truy thăng quân hàm và công nhận liệt sĩ. </div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/cdv-nam-dinh-khoc-thet-voi-ngoai-binh-vua-duoc-chieu-mo-177052.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/11/12/felipe-martins-0_12112020093433.jpg" alt="CĐV Nam Định khóc thét với ngoại binh vừa được chiêu mộ"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/cdv-nam-dinh-khoc-thet-voi-ngoai-binh-vua-duoc-chieu-mo-177052.html" class="fs20 fbold"><h3>CĐV Nam Định khóc thét với ngoại binh vừa được chiêu mộ</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/bong-da" class="cl_green text-uppercase "><strong>Bóng đá</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Để thay thế nhân tố chủ lực Rafaelson vừa bỏ sang SHB Đà Nẵng, CLB Nam Định đã đưa về một cái tên khiến các CĐV chỉ biết lắc đầu.</div>
              </div>
            </article>
          </li>
                  </ul>
      </div>
      <div class="col300 pt20">
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: banbientap@tuoitrexahoi.vn</p>
        <p>Điện thoại: 0462752182 - 0902957333</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>
		<p><h6>Liên hệ quảng cáo:</h6> quangcao.tuoitrexahoi@gmail.com; Điện thoại: 0902957333</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '973166149554781',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>