<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />

<title>Công viên giải trí yêu cầu khách im lặng khi chơi tàu siêu tốc để chống dịch COVID-19</title>
<meta name="title" content="Công viên giải trí yêu cầu khách im lặng khi chơi tàu siêu tốc để chống dịch COVID-19" />
<meta name="description" content="Để tránh COVID-19 lan rộng, sau đợt nghỉ dịch, Công viên giải trí Fuji-Q Highland gần Tokyo yêu cầu khách hàng giữ im lặng khi chơi tàu lượn siêu tốc.
"/>
                <meta name="keywords" content="công viên giải trí, công viên, khuôn mặt, tàu siêu tốc, covid-19, dịch bệnh, nhật bản, tin tức mới nhất, chuyện lạ" />
        <meta name="news_keywords" content="công viên giải trí, công viên, khuôn mặt, tàu siêu tốc, covid-19, dịch bệnh, nhật bản, tin tức mới nhất, chuyện lạ" />
    
<meta property="og:title" content="Công viên giải trí yêu cầu khách giữ khuôn mặt nghiêm túc, im lặng tuyệt đối khi chơi tàu siêu tốc" />
<meta property="og:description" content="Để tránh COVID-19 lan rộng, sau đợt nghỉ dịch, Công viên giải trí Fuji-Q Highland gần Tokyo yêu cầu khách hàng giữ im lặng khi chơi tàu lượn siêu tốc.
" />
<meta property="og:url" content="https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2020/07/10/2_10072020095924.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="973166149554781"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html"/>

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?8888" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28"/> video</a><a href="/Bao-gia-SKCD2.pdf"><img src="/template/pc/images/ads_top.svg" height="28"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Trích đoạn hay</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
      <div class="list_bread_cump">
                      <a href="https://tuoitrexahoi.vn/chuyen-la" class="active">Chuyện lạ</a> 
                </div>
    </div>
  </div>
  <div class="container">
    <section class="d-flex">
      <div class="col810 mr20 pt20">
        <div class="title-detail"> <h1>Công viên giải trí yêu cầu khách giữ khuôn mặt nghiêm túc, im lặng tuyệt đối khi chơi tàu siêu tốc</h1></div>
        <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
          <div class="mr-auto">
                                        Đăng bởi 
                                    <a href="/profile/thu-nga-560.html" class="author cl_green text-uppercase"><strong>Thu Nga</strong></a> 
                                                    <span class="post-time cl99"> - 10:04 10/07/2020</span>
          </div>
          <div class="ml-auto">
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
        </div>
        <div class="content-detail d-flex">
          <div class="content-detail-left">
            <ul class="social_share_post">
              <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
              <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
            </ul>
          </div>
          <div class="content-detail-right ml30">
            <div class="sapo_detail"><h2>Để tránh COVID-19 lan rộng, sau đợt nghỉ dịch, Công viên giải trí Fuji-Q Highland gần Tokyo yêu cầu khách hàng giữ im lặng khi chơi tàu lượn siêu tốc.
</h2></div>
            <div style="text-align:center;margin:10px 0">
                            </div>
                        <div class="news-relation-top-detail">
              <label><h2>Bài viết liên quan</h2></label>
              <ul id="add">
                                <li><a href="https://tuoitrexahoi.vn/doanh-nhan-an-do-che-khau-trang-bang-vang-de-chong-covid-19-169903.html">Nam doanh nhân “chơi trội”, đeo khẩu trang vàng chống COVID-19, song hiệu quả ra sao thì chưa rõ</a></li>
                                <li><a href="https://tuoitrexahoi.vn/ca-thanh-pho-khon-don-vi-lu-khi-nghien-sex-lap-bang-nhom-danh-nhau-giua-pho-169698.html">Lũ khỉ nghiện sex lập “băng nhóm” đánh nhau như “xã hội đen” khiến người dân sợ hãi trốn biệt ở nhà</a></li>
                                <li><a href="https://tuoitrexahoi.vn/phap-su-an-do-tu-vong-do-covid-19-sau-tuyen-bo-hon-len-tay-giup-loai-tru-corona-169179.html">Pháp sư Ấn Độ tử vong do COVID-19 sau tuyên bố `hôn lên tay giúp loại trừ corona`</a></li>
                              </ul>
            </div>
                        <div class="details__content mb20">
              <div style="text-align: justify;">
                <div style="text-align: justify;">Đại dịch COVID-19 khiến cả thế giới chao đảo và <a href="https://tuoitrexahoi.vn/tags/nhat-ban-1.tag">Nhật Bản</a> cũng không nằm ngoài cuộc. Nhiều tháng qua, các hoạt động vui chơi của Nhật Bản buộc phải tạm dừng để ngăn chặn dịch.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Tuy nhiên, thời gian gần đây dịch bệnh ở Nhật đang được kiểm soát khá tốt và các dịch vụ vui chơi <a href="https://baosuckhoecongdong.vn/giai-tri">giải trí</a> bắt đầu được phép mở lại. Mới đấy, Công viên công viên Fuji-Q Highland gần Tokyo mở cửa trở lại được phép mở cửa trở lại.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Khi vừa hoạt động trở lại, công viên này yêu cầu khách hàng khi tham gia trò tàu lượn siêu tốc không la hét để giảm sự lây lan của virus ra cộng đồng thông qua giọt bắn. Thay vào đó, người chơi được khuyến cáo “hãy hét ở sâu trong tim bạn”.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img title="Công viên giải trí yêu cầu khách im lặng khi chơi tàu siêu tốc để chống dịch COVID-19" src="https://media.baosuckhoecongdong.vn/mediav2/files/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19.jpg" alt="Công viên giải trí yêu cầu khách im lặng khi chơi tàu siêu tốc để chống dịch COVID-19" width="640" height="373" /></em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Để chiến dịch này được ủng hộ, phía công viên đã kêu gọi mọi người hưởng ứng bằng cách, yêu cầu người chơi giữ khuôn mặt nghiêm túc nhất có thể khi chơi tàu lượn siêu tốc, sau đó chụp hình và đăng lên mạng <a href="https://baosuckhoecongdong.vn/xa-hoi">xã hội</a> kèm theo hastag #KeepASeriousFace. Người hoàn thành tốt thử thách này sẽ được tặng vé tham gia công viên miễn phí trong ngày.</div><div style="text-align: justify;"> </div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                                </div>
                            <div style="text-align: justify;">Không chỉ dừng la hét, luật này còn yêu cầu người chơi buộc phải tuân thủ <a href="https://tuoitrexahoi.vn/tags/quy-dinh-2245.tag">quy định</a> đeo khẩu trang, hướng đến việc giảm nguy cơ lây truyền viurs từ giọt bắn nước bọt của mỗi người khi đang di chuyển trên tàu siêu tốc với vận tốc 130km/h.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Trước yêu cầu “khó” của công viên, dư luận Nhật Bản cho rằng, khó để buộc hành khách tuân thủ yêu cầu này. Giám đốc công viên cho rằng, những người vi phạm quy định mới về việc cấm hét sẽ bị phạt.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Ông này cũng khẳng định, đây là một nỗ lực của công viên trong việc trấn an khách hàng rằng, Fuji-Q Highland là môi trường an toàn để đến thăm sau khi mở cửa trở lại. Đồng thời cũng cho thấy, ban quản lý công viên đặt an toàn <a href="https://tuoitrexahoi.vn/tags/suc-khoe-97.tag">sức khỏe</a> của người dân lên hàng đầu.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Một số khác cũng cho rằng, đây là động thái cần thiết trong bối cảnh Nhật Bản mới chỉ vừa phục hồi sau đại dịch.</div><div style="text-align: justify;">  </div><div style="text-align: justify;"><strong><strong>Xem thêm: </strong><a href="https://tuoitrexahoi.vn/dam-cuoi-sieu-lay-nhiem-covid-19-tai-an-do-169812.html" target="_blank">Cố dự đám cưới theo ý của <a href="https://baosuckhoecongdong.vn/tags/gia-dinh-40682.tag">gia đình</a>, chú rể lây COVID-19 cho 100 khách và chết sau 2 ngày cưới hỏi</a></strong></div><div style="text-align: justify;"><strong> </strong></div><div style="text-align: right;"><strong>Theo Nga Đỗ/SKCĐ</strong></div>                              </div>
              <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                <div class="zone__body">
                  <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                    <div class="">
                                            <article class="story d-flex" style="padding:0;border:0;margin:0"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;"> <img src="https://media.tuoitrexahoi.vn/resize_145x109/mediav2/upload/2019/08/05/KTK (LA) 5,6_05082019090239.png"> </a>
                        <div class="meta" style="width: 71%;margin-left: 3%">
                          <div class="summary" style="font-weight: bold;"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow"> Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này! </a> </div>
                        </div>
                      </article>
                                                                                                                                                        </div>
                  </div>
                </div>
              </section>
            </div>
          </div>
        </div>
        <div class="bor-top mt15 mb15"></div>
        <div style="text-align:center;margin:10px 0">
                                                                                <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                         
                                    </div>
        <div style="text-align:center;margin:10px 0">
                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                    </div>
        <div class="bor-top mt15 mb15"></div>
        <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
          <div class="mr-auto">
            <a href="https://tuoitrexahoi.vn/chuyen-la" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" /> Trở lại<strong> Chuyện lạ</strong></span></a>
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
          
                  </div>
                <div class="bor-top mt15 mb15"></div>
        <div class="tags-detail"> <span class="tgname">Tags:</span>
          <ul class="list-tags-detail">
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/covid-19-83233.tag"><strong> Covid-19 </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dich-benh-671.tag"><strong> dịch bệnh </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/nhat-ban-1.tag"><strong> Nhật Bản </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/khach-hang-42948.tag"><strong> khách hàng </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dai-dich-9681.tag"><strong> đại dich </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tin-tuc-moi-nhat-55476.tag"><strong> Tin tức mới nhất </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/chuyen-la-6105.tag"><strong> Chuyện lạ </strong></a></li>
                      </ul>
        </div>
                <div class="bor-top mt5 mb20"></div>
                <div class="mb30">
          <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/doanh-nhan-an-do-che-khau-trang-bang-vang-de-chong-covid-19-169903.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/06/1_06072020090010.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/doanh-nhan-an-do-che-khau-trang-bang-vang-de-chong-covid-19-169903.html" class="fs16 fbold  ">
                <h3>Nam doanh nhân “chơi trội”, đeo khẩu trang vàng chống COVID-19, song hiệu quả ra sao thì chưa rõ</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/ca-thanh-pho-khon-don-vi-lu-khi-nghien-sex-lap-bang-nhom-danh-nhau-giua-pho-169698.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/06/29/67_29062020154617.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/ca-thanh-pho-khon-don-vi-lu-khi-nghien-sex-lap-bang-nhom-danh-nhau-giua-pho-169698.html" class="fs16 fbold  ">
                <h3>Lũ khỉ nghiện sex lập “băng nhóm” đánh nhau như “xã hội đen” khiến người dân sợ hãi trốn biệt ở nhà</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/phap-su-an-do-tu-vong-do-covid-19-sau-tuyen-bo-hon-len-tay-giup-loai-tru-corona-169179.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/06/16/1_16062020144849.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/phap-su-an-do-tu-vong-do-covid-19-sau-tuyen-bo-hon-len-tay-giup-loai-tru-corona-169179.html" class="fs16 fbold  ">
                <h3>Pháp sư Ấn Độ tử vong do COVID-19 sau tuyên bố `hôn lên tay giúp loại trừ corona`</h3>
              </a> 
            </article>
                      </div>
        </div>
                <div class="mb30">
          <div class="box_video_home">
            <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px"/> Video Nổi bật</a></h2></div>
            <div class="content_video_home">
              <div class="d-flex">
                <div class="col60per mr20">
                                    <div class="mb10">
                  <span><video id="content_video" class="video-js" style="max-width: 100%;height: 280px;background: #000" controls autoplay muted preload="auto"><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/07/10/kinh-hoang-nguoi-dan-ong-cam-dao-duoi-chem-nguoi-di-bo_10072020093640.mp4" type="video/mp4">Your browser does not support HTML5 video.</video></span>                  </div>
                  <a href="https://tuoitrexahoi.vn/cap-doi-nam-nu-cam-dao-duoi-chem-nguoi-di-bo-170081.html" class="clwhite fs18 fbold"><h3>Kinh hoàng cặp đôi nam nữ cầm dao đuổi chém người đi bộ ngay giữa đường</h3></a>
                  <div class="sapo_thumb_news mt10 cl99">Đoạn clip ghi lại cảnh bạo lực xảy ra trong chiều ngày 9/7. Một người đàn ông đang đi bộ trên vỉa hè đường Hồng Bàng, quận 6, TP HCM thì bất ngờ bị chém từ phía sau. Nhiều người bày tỏ kinh ngạc với sự manh động này</div>
                                  </div>
                <div class="col40per">
                  <ul class="list_thumb_video_home scrollbar-inner">
                                                                                      <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/cap-doi-nam-nu-cam-dao-duoi-chem-nguoi-di-bo-170081.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/07/10/kinh-hoang-nguoi-dan-ong-cam-dao-duoi-chem-nguoi-di-bo_10072020093949.jpg"></a> <a href="https://tuoitrexahoi.vn/cap-doi-nam-nu-cam-dao-duoi-chem-nguoi-di-bo-170081.html" class="title_thumb_square fbold fs14"><h3>Kinh hoàng cặp đôi nam nữ cầm dao đuổi chém người đi bộ ngay giữa đường</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/nhan-vien-cty-da-cap-bi-troi-tay-cui-dau-an-com-hop-duoi-san-170069.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/07/09/xon-xao-clip-nhieu-nu-nhan-vien-cty-da-cap-bi-troi-tay-cui-dau-an-com-hop-duoi-san1_09072020173618.jpg"></a> <a href="https://tuoitrexahoi.vn/nhan-vien-cty-da-cap-bi-troi-tay-cui-dau-an-com-hop-duoi-san-170069.html" class="title_thumb_square fbold fs14"><h3>Xôn xao clip nhiều nữ nhân viên cty đa cấp bị trói tay, cúi đầu ăn cơm hộp dưới sàn</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-cam-dao-dam-vao-bung-o-tphcm-170043.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/07/09/nguoi-dan-ong-tu-cam-dao-dam-vao-bung_09072020102842.jpg"></a> <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-cam-dao-dam-vao-bung-o-tphcm-170043.html" class="title_thumb_square fbold fs14"><h3>Người dân hãi hùng khi chứng kiến người đàn ông cầm dao tự đâm vào bụng</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/xe-buyt-cho-hoc-sinh-di-thi-lao-xuong-ho-o-trung-quoc-170001.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/07/08/xe-buyt-cho-hoc-sinh-di-thi-dai-hoc-lao-xuong-ho_08072020095711.jpg"></a> <a href="https://tuoitrexahoi.vn/xe-buyt-cho-hoc-sinh-di-thi-lao-xuong-ho-o-trung-quoc-170001.html" class="title_thumb_square fbold fs14"><h3>Kinh hoàng xe buýt chở học sinh đi thi lao xuống hồ khiến hàng chục người tử vong</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/be-trai-sang-duong-bi-o-to-tong-truc-dien-169943.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/07/06/be-trai-sang-duong-bi-o-to-tong-cuc-manh_06072020145254.jpg"></a> <a href="https://tuoitrexahoi.vn/be-trai-sang-duong-bi-o-to-tong-truc-dien-169943.html" class="title_thumb_square fbold fs14"><h3>Xót xa bé trai chạy băng qua đường bị ô tô tông trực diện</h3></a> </article>
                      </li>
                                                            </ul>
                </div>
              </div>
            </div>
          </div>
        </div>
        <center>
              <div style="margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ce820ce1ba9e01077293a4dd84e9d9fa"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                          </div>
        </center>
                <div class="mb20">
          <div class="d-flex">
            <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
            <div class="ml-auto">
              <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                <ul class="d-flex ml10">
                  <li>
                    <select class="slt_date" id="ngay">
                      <option value="">Ngày</option>
                                            <option value="01">1</option>
                                            <option value="02">2</option>
                                            <option value="03">3</option>
                                            <option value="04">4</option>
                                            <option value="05">5</option>
                                            <option value="06">6</option>
                                            <option value="07">7</option>
                                            <option value="08">8</option>
                                            <option value="09">9</option>
                                            <option value="10">10</option>
                                            <option value="11">11</option>
                                            <option value="12">12</option>
                                            <option value="13">13</option>
                                            <option value="14">14</option>
                                            <option value="15">15</option>
                                            <option value="16">16</option>
                                            <option value="17">17</option>
                                            <option value="18">18</option>
                                            <option value="19">19</option>
                                            <option value="20">20</option>
                                            <option value="21">21</option>
                                            <option value="22">22</option>
                                            <option value="23">23</option>
                                            <option value="24">24</option>
                                            <option value="25">25</option>
                                            <option value="26">26</option>
                                            <option value="27">27</option>
                                            <option value="28">28</option>
                                            <option value="29">29</option>
                                            <option value="30">30</option>
                                            <option value="31">31</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="thang">
                      <option value="">Tháng </option>
                                            <option value="01">Tháng 1</option>
                                            <option value="02">Tháng 2</option>
                                            <option value="03">Tháng 3</option>
                                            <option value="04">Tháng 4</option>
                                            <option value="05">Tháng 5</option>
                                            <option value="06">Tháng 6</option>
                                            <option value="07">Tháng 7</option>
                                            <option value="08">Tháng 8</option>
                                            <option value="09">Tháng 9</option>
                                            <option value="10">Tháng 10</option>
                                            <option value="11">Tháng 11</option>
                                            <option value="12">Tháng 12</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="nam">
                      <option value="2020">2020</option>
                                            <option value="2019">2019</option>
                                            <option value="2018">2018</option>
                                          </select>
                  </li>
                  <li>
                    <button type="button" class="view_date" category_slug="chuyen-la">Xem</button>
                  </li>
                </ul>
              </div>
            </div>
          </div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-du-day-dien-tu-tang-20-nhu-phim-hanh-dong-170072.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/09/nguoi-dan-ong-du-day-dien-tu-tang-20-nhu-phim-hanh-dong-6_09072020210427.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-du-day-dien-tu-tang-20-nhu-phim-hanh-dong-170072.html" class="fs16 fbold  ">
                <h3>Người đàn ông đu dây điện từ tầng 20 khách sạn như phim hành động, 'ngã ngửa' khi biết nguyên nhân</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/cuoc-song-cua-ba-me-37-tuoi-sinh-38-con-sau-3-nam-noi-nhu-con-tren-mxh-169930.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/06/4_06072020090235.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/cuoc-song-cua-ba-me-37-tuoi-sinh-38-con-sau-3-nam-noi-nhu-con-tren-mxh-169930.html" class="fs16 fbold  ">
                <h3>Cuộc sống khác của “bà mẹ mắn nhất hành tinh” 37 tuổi sinh 38 đứa con sau 3 năm nổi như cồn trên MXH</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/doanh-nhan-an-do-che-khau-trang-bang-vang-de-chong-covid-19-169903.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/06/1_06072020090010.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/doanh-nhan-an-do-che-khau-trang-bang-vang-de-chong-covid-19-169903.html" class="fs16 fbold  ">
                <h3>Nam doanh nhân “chơi trội”, đeo khẩu trang vàng chống COVID-19, song hiệu quả ra sao thì chưa rõ</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/he-lo-ly-do-soc-khien-hang-loat-sieu-thi-tu-choi-mua-dua-do-khi-hai-luom-o-thai-lan-169876.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/04/5_04072020102518.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/he-lo-ly-do-soc-khien-hang-loat-sieu-thi-tu-choi-mua-dua-do-khi-hai-luom-o-thai-lan-169876.html" class="fs16 fbold  ">
                <h3>Hé lộ lý do sốc khiến hàng loạt siêu thị từ chối mua dừa do khỉ hái lượm ở Thái Lan</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/dam-cuoi-sieu-lay-nhiem-covid-19-tai-an-do-169812.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/02/1_02072020115259.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/dam-cuoi-sieu-lay-nhiem-covid-19-tai-an-do-169812.html" class="fs16 fbold  ">
                <h3>Cố dự đám cưới theo ý của gia đình, chú rể lây COVID-19 cho 100 khách và chết sau 2 ngày cưới hỏi</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-di-bang-4-chi-nhu-khi-tuyen-bo-mien-nhiem-voi-benh-tat-169774.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/01/5_01072020104923.jpg"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-di-bang-4-chi-nhu-khi-tuyen-bo-mien-nhiem-voi-benh-tat-169774.html" class="fs16 fbold  ">
                <h3>Người đàn ông sở hữu các đặc tính nổi bật nhất của loài khỉ tuyên bố miến nhiễm với bệnh tật</h3>
              </a> 
            </article>
                      </div>
        </div>
              </div>
      <div class="col300 pt20">
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
    <div class="container">
    <section class=" d-flex ">
      <div class="col810 mr20 pt20">
        <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
        <div class="d-flex mb20">
          <div class="col480 mr20">
                                                            <div class="news_focus">
              <article class=""> <a href="https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2020/07/10/2_10072020095924.jpg"> </a> <a href="https://tuoitrexahoi.vn/cong-vien-giai-tri-yeu-cau-khach-im-lang-khi-choi-tau-sieu-toc-de-chong-dich-covid-19-170082.html" class="fs22 fbold  ">Công viên giải trí yêu cầu khách giữ khuôn mặt nghiêm túc, im lặng tuyệt đối khi chơi tàu siêu tốc</a>
                <div class="sapo_thumb_news mt10">Để tránh COVID-19 lan rộng, sau đợt nghỉ dịch, Công viên giải trí Fuji-Q Highland gần Tokyo yêu cầu khách hàng giữ im lặng khi chơi tàu lượn siêu tốc.
</div>
              </article>
            </div>
                                  </div>
          <div class="col235">
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/8-canh-sat-bi-ban-chet-trong-luc-truy-bat-ten-toi-pham-khet-tieng-170080.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/07/10/1_10072020093114.jpg"> </a> 
              <a href="https://tuoitrexahoi.vn/8-canh-sat-bi-ban-chet-trong-luc-truy-bat-ten-toi-pham-khet-tieng-170080.html" class="fs16 fbold">8 cảnh sát Ấn Độ mất mạng khi truy bắt tên tội phạm khét tiếng có 60 tiền án hình sự</a> 
            </article>
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/bi-nhiem-trung-loi-lom-sau-nang-mui-bang-sun-silicone-170078.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/07/10/bi-nhiem-trung-loi-lom-sau-nang-mui-bang-sun-silicone_10072020091555.jpg"> </a> 
              <a href="https://tuoitrexahoi.vn/bi-nhiem-trung-loi-lom-sau-nang-mui-bang-sun-silicone-170078.html" class="fs16 fbold">Cô gái 19 tuổi biến chứng nhiễm trùng, lồi lõm sau nâng mũi bằng sụn silicone ở spa</a> 
            </article>
                                  </div>
        </div>
        <div class="line_bg"></div>
		    <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
        <ul class="list_news_home mb20">
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/decao-cong-khai-tha-thinh-binz-tren-mang-xa-hoi-170076.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/10/decao-cong-khai-tha-thinh-binz-tren-instagram_10072020083513.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/decao-cong-khai-tha-thinh-binz-tren-mang-xa-hoi-170076.html" class="fs20 fbold"><h3>Binz được Decao `thả thính` trên Instagram, Châu Bùi bất ngờ ra rìa?</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Tin hẹn hò giữa Binz và Châu Bùi còn chưa hết hot, nhiều người đã bất ngờ trước màn công khai nhắc đến Binz của Decao trong bài đăng mới nhất.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nguoi-dan-ong-du-day-dien-tu-tang-20-nhu-phim-hanh-dong-170072.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/nguoi-dan-ong-du-day-dien-tu-tang-20-nhu-phim-hanh-dong-6_09072020210427.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nguoi-dan-ong-du-day-dien-tu-tang-20-nhu-phim-hanh-dong-170072.html" class="fs20 fbold"><h3>Người đàn ông đu dây điện từ tầng 20 khách sạn như phim hành động, 'ngã ngửa' khi biết nguyên nhân</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/chuyen-la" class="cl_green text-uppercase "><strong>Chuyện lạ</strong></a> - <span> 13 giờ trước </span></div>
                <div class="sapo_thumb_news">Không hiểu người đàn ông này nghĩ gì mà dám liều lĩnh đu dây điện từ tầng 20 của một tòa nhà với độ cao hàng chục mét như vậy.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nam-sinh-pha-ky-luc-the-gioi-vi-nhay-qua-cai-thuoc-ke-170071.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/nam-sinh-pha-ky-luc-the-gioi-vi-nhay-qua-cai-thuoc-ke1_09072020202111.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nam-sinh-pha-ky-luc-the-gioi-vi-nhay-qua-cai-thuoc-ke-170071.html" class="fs20 fbold"><h3>Ở nhà phòng dịch COVID-19, nam sinh bất ngờ phá kỷ lục thế giới vì... nhảy qua cái thước kẻ</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/hoc-duong" class="cl_green text-uppercase "><strong>Học đường</strong></a> - <span> 14 giờ trước </span></div>
                <div class="sapo_thumb_news">Có thể bạn không tin nhưng việc nhảy qua cái thước kẻ cũng khiến một nam sinh lớp 11 được ghi vào sách Kỷ lục Guinness Thế giới đấy nhé.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/gia-vang-tiem-can-moc-51-trieu-dong-luong-co-nen-dau-tu-170070.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/gia-vang-tiem-can-moc-51-trieu-dong-luong-co-nen-dau-tu-1-thumb_09072020193634.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/gia-vang-tiem-can-moc-51-trieu-dong-luong-co-nen-dau-tu-170070.html" class="fs20 fbold"><h3>Giá vàng tiệm cận mốc 51 triệu đồng/lượng, có nên đầu tư?</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 15 giờ trước </span></div>
                <div class="sapo_thumb_news">Chuyên gia ngành vàng cho rằng giá vàng vẫn sẽ còn tăng nữa nhưng nếu muốn đầu tư thì cần đảm bảo khả năng giữ ít nhất từ 3-6 tháng.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/3-dau-hieu-o-ban-tay-canh-bao-som-cac-benh-da-day-170067.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/3-dau-hieu-o-ban-tay-canh-bao-som-cac-benh-da-day-4_09072020170033.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/3-dau-hieu-o-ban-tay-canh-bao-som-cac-benh-da-day-170067.html" class="fs20 fbold"><h3>3 dấu hiệu bất thường ở bàn tay chứng tỏ dạ dày đang kêu cứu, cần đi khám ung thư trước khi quá muộn</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/phong-kham-" class="cl_green text-uppercase "><strong>Phòng khám </strong></a> - <span> 14 giờ trước </span></div>
                <div class="sapo_thumb_news">Nhiều dấu hiệu ở bàn tay tưởng chừng không liên quan nhưng lại là triệu chứng sớm cảnh báo sức khỏe các cơ quan nội tạng. Xem ngay 3 dấu hiệu ở bàn tay cho thấy dạ dày của bạn đang có vấn đề cần đi khám sớm.</div>
              </div>
            </article>
          </li>
                            </ul>
        <div class="box_trend_news mb20">
          <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
          <div class="fix_slide_one mb20">
            <div class="slide_news_trends">
                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/lanh-lung-tan-ac-la-the-nhung-chi-nhac-den-2-thu-nay-vo-tac-thien-cung-phai-run-cam-cap-131800.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2019/08/11/vo-tac-thien-doc-ac5_11082019104301.jpg"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" /> 77906 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/lanh-lung-tan-ac-la-the-nhung-chi-nhac-den-2-thu-nay-vo-tac-thien-cung-phai-run-cam-cap-131800.html" class="mt5 d-block fs16">
                  <h3><strong> Lạnh lùng tàn ác là thế, nhưng chỉ nhắc đến 2 thứ này Võ Tắc Thiên cũng phải 'run cầm cập' </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/chi-can-nhin-ban-chan-cung-doan-duoc-ngay-tuong-lai-giau-co-hay-sang-hen-148343.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/01/05/chi-can-nhin-ban-chan-cung-doan-duoc-tuong-lai-ngheo-kho-hay-sang-hen-1_05012020210804.jpg"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" /> 72217 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/chi-can-nhin-ban-chan-cung-doan-duoc-ngay-tuong-lai-giau-co-hay-sang-hen-148343.html" class="mt5 d-block fs16">
                  <h3><strong> Chỉ cần nhìn bàn chân cũng đoán được ngay tương lai giàu có hay sang hèn </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/ban-bop-kem-danh-rang-theo-kieu-nao-hay-lua-chon-va-cung-kham-pha-ban-than-nhe-136482.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2019/09/23/bop-kem-danh-rang1_23092019090253.jpg"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" /> 72018 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/ban-bop-kem-danh-rang-theo-kieu-nao-hay-lua-chon-va-cung-kham-pha-ban-than-nhe-136482.html" class="mt5 d-block fs16">
                  <h3><strong> Bạn bóp kem đánh răng theo kiểu nào? Hãy lựa chọn và cùng khám phá bản thân nhé </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/nhin-vao-hinh-anh-khong-qua-10-giay-biet-ngay-duoc-noi-so-hai-cua-ban-ngay-luc-nay-143297.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2019/11/29/hinh-anh-tieu-cuc1_29112019094419.jpg"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" /> 69169 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/nhin-vao-hinh-anh-khong-qua-10-giay-biet-ngay-duoc-noi-so-hai-cua-ban-ngay-luc-nay-143297.html" class="mt5 d-block fs16">
                  <h3><strong> Nhìn vào hình ảnh không quá 10 giây, biết ngay được nỗi sợ hãi của bạn ngay lúc này </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/ly-giai-khoa-hoc-ve-hien-tuong-deja-reve-con-nguoi-co-the-trai-qua-cam-giac-trong-giac-mo-o-hien-ta-130999.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2019/08/07/giac-mo_07082019161108.jpg"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" /> 68111 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/ly-giai-khoa-hoc-ve-hien-tuong-deja-reve-con-nguoi-co-the-trai-qua-cam-giac-trong-giac-mo-o-hien-ta-130999.html" class="mt5 d-block fs16">
                  <h3><strong> Ảo giác Deja Reve: Hiện tượng kỳ lạ, hiếm gặp và đáng sợ hơn Deja Vu nhiều lần </strong></h3>
                </a> 
              </div>
                          </div>
          </div>
        </div>
        <ul class="list_news_home mb20">
                            <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/vu-dan-trau-14-con-lan-dung-ra-chet-nghi-bi-dau-doc-170066.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/1_09072020170236.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/vu-dan-trau-14-con-lan-dung-ra-chet-nghi-bi-dau-doc-170066.html" class="fs20 fbold"><h3>Người dân chết lặng phát hiện 14 con trâu lăn đùng ra chết trong vũng đầm trên núi, nghi bị đầu độc</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 17 giờ trước </span></div>
                <div class="sapo_thumb_news">Người dân ở thôn Muồng Cháu (xã Vân Hòa) bàng hoàng phát hiện đàn trâu 14 con chết bất thường ở vũng đầm trên núi. Trong khi trước đó đàn trâu vẫn khỏe mạnh, ăn uống bình thường.
</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/my-nhan-glee-naya-rivera-mat-tich-giua-ho-bo-lai-con-trai-4-tuoi-170064.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/my-nhan-glee-naya-rivera-mat-tich-giua-ho-bo-lai-con-trai-4-tuoi-1_09072020164416.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/my-nhan-glee-naya-rivera-mat-tich-giua-ho-bo-lai-con-trai-4-tuoi-170064.html" class="fs20 fbold"><h3>Mỹ nhân 'Glee' mất tích giữa hồ bỏ lại con trai 4 tuổi, dòng tweet trước đó dấy lên nhiều nghi ngờ</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 17 giờ trước </span></div>
                <div class="sapo_thumb_news">Nhiều người bất ngờ trước thông tin ngôi sao 'Glee' Naya Rivera mất tích đáng ngờ giữa hồ Piru, bỏ lại cậu con trai 4 tuổi một mình lênh đênh giữa thuyền.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/dai-hoc-harvard-kien-chinh-quyen-my-ra-toa-170044.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/dai-hoc-harvard-kien-chinh-quyen-my-ra-toa-th_09072020102306.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/dai-hoc-harvard-kien-chinh-quyen-my-ra-toa-170044.html" class="fs20 fbold"><h3>Đại học Harvard kiện chính quyền Mỹ ra tòa vì 'hủy hoại viễn cảnh giáo dục'</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/du-hoc" class="cl_green text-uppercase "><strong>Du học</strong></a> - <span> 24 giờ trước </span></div>
                <div class="sapo_thumb_news">Đại học Harvard đã khởi kiện chính quyền Mỹ vì cho rằng quy định mới về việc từ chối cấp thị thực sinh viên học chương trình trực tuyến sẽ "hủy hoại viễn cảnh giáo dục, an toàn và tương lai của sinh viên quốc tế..."</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/hoc-jennie-blackpink-dien-7-kieu-toc-vua-xinh-xan-vua-trendy-ngay-he-170063.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/hoc-jennie-blackpink-dien-7-kieu-toc-xinh-xan-trendy_09072020163336.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/hoc-jennie-blackpink-dien-7-kieu-toc-vua-xinh-xan-vua-trendy-ngay-he-170063.html" class="fs20 fbold"><h3>Học Jennie (BlackPink) diện 7 kiểu tóc vừa xinh xắn vừa trendy ngày hè</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/phong-cach" class="cl_green text-uppercase "><strong>Phong cách</strong></a> - <span> 18 giờ trước </span></div>
                <div class="sapo_thumb_news">Các nàng bánh bèo chưa biết tạo kiểu tóc gì ngày hè thì nên học hỏi ngay 'thánh tạo trend' Jennie (BlackPink) để có những kiểu đầu thời thượng, xinh xắn.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/tu-lam-4-cong-thuc-mat-na-collagen-cho-lan-da-tuoi-tre-170062.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/tu-lam-4-cong-thuc-mat-na-collagen-cho-lan-da-tuoi-tre_09072020161948.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/tu-lam-4-cong-thuc-mat-na-collagen-cho-lan-da-tuoi-tre-170062.html" class="fs20 fbold"><h3>Chẳng cần bổ sung thực phẩm chức năng vẫn sở hữu làn da tươi trẻ bằng 4 công thức mặt nạ collagen</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/lam-dep" class="cl_green text-uppercase "><strong>Làm đẹp</strong></a> - <span> 16 giờ trước </span></div>
                <div class="sapo_thumb_news">Một làn da tươi trẻ căng tràn sức sống không thể thiếu collagen. Không cần phải bổ sung các thực phẩm chức năng đắt tiền, các cô nàng có thể tự làm 4 công thức mặt nạ collagen tại nhà.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/ky-an-xac-chet-loa-the-tro-ve-ke-toi-ga-trai-khat-tinh-170060.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/2_09072020154814.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/ky-an-xac-chet-loa-the-tro-ve-ke-toi-ga-trai-khat-tinh-170060.html" class="fs20 fbold"><h3>Hồ sơ vụ án: Xác chết lõa thể dưới hố sâu “trở về” kể tội gã trai khát tình giết người, cướp tài sản</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 18 giờ trước </span></div>
                <div class="sapo_thumb_news">Sau nhiều lần níu kéo tình cảm bất tình, Minh xuốt tay sát hại người giấu xác dưới hố sâu. Chưa dừng lại, hắn còn lột hết tài sản của nạn nhân rồi bỏ trốn suốt 3 tháng trời.
</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/vu-be-gai-3-tuoi-chet-doi-vi-bi-me-bo-o-nha-1-minh-suot-8-ngay-170055.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/07/09/1_09072020143406.jpg"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/vu-be-gai-3-tuoi-chet-doi-vi-bi-me-bo-o-nha-1-minh-suot-8-ngay-170055.html" class="fs20 fbold"><h3>Phẫn nộ mẹ bỏ con gái 3 tuổi ở nhà suốt 8 ngày để đi chơi với bạn trai khiến cô bé chết vì đói khát</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 20 giờ trước </span></div>
                <div class="sapo_thumb_news">Tổ khám nghiệm pháp y xác địnhm, bé gái 3 tuổi tử vong do mất nước và đói khát. Nguyên nhân xuất phát từ việc người mẹ bỏ con ở nhà suốt 8 ngày để đi chơi với bạn trai ở một tỉnh khác.
</div>
              </div>
            </article>
          </li>
                  </ul>
      </div>
      <div class="col300 pt20">
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" /> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: banbientap@tuoitrexahoi.vn</p>
        <p>Điện thoại: 0462752182 - 0918775522</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>
		<p><h6>Liên hệ quảng cáo:</h6> quangcao@tuoitrexahoi.vn; Điện thoại: 0918775522</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '973166149554781',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>