<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />

<title>Lời khai máu lạnh của ác phụ giết con bằng nước tẩy bồn cầu</title>
<meta name="title" content="Lời khai máu lạnh của ác phụ giết con bằng nước tẩy bồn cầu" />
<meta name="description" content="Khi bị cảnh sát bắt giữ gã ác phụ khai đã cho con gái 7 ngày tuổi uống nước tẩy bồn cầu, nó chết nhanh hơn. Sau khi con chết, gã mang cô bé đáng thương ra nghĩa trang của người Hoa để chôn cất.
"/>
                <meta name="keywords" content="lời khai máu lạnh, ác phụ, giết con, nước tẩy bồn cầu, giết người, giết con, tin tức mới nhất, tin tức pháp luật, pháp luật, người hoa" />
        <meta name="news_keywords" content="lời khai máu lạnh, ác phụ, giết con, nước tẩy bồn cầu, giết người, giết con, tin tức mới nhất, tin tức pháp luật, pháp luật, người hoa" />
    
<meta property="og:title" content="Lời khai máu lạnh của ác phụ giết con 7 ngày tuổi: Tôi cho uống nước tẩy bồn cầu, nó chết rất nhanh" />
<meta property="og:description" content="Khi bị cảnh sát bắt giữ gã ác phụ khai đã cho con gái 7 ngày tuổi uống nước tẩy bồn cầu, nó chết nhanh hơn. Sau khi con chết, gã mang cô bé đáng thương ra nghĩa trang của người Hoa để chôn cất.
" />
<meta property="og:url" content="https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2020/09/30/2_30092020101629.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="973166149554781"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html"/>

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
      <div class="list_bread_cump">
                      <a href="https://tuoitrexahoi.vn/tin-phap-luat" class="active">Pháp luật</a> 
                </div>
    </div>
  </div>
  <div class="container">
    <section class="d-flex">
      <div class="col810 mr20 pt20">
        <div class="title-detail"> <h1>Lời khai máu lạnh của ác phụ giết con 7 ngày tuổi: Tôi cho uống nước tẩy bồn cầu, nó chết rất nhanh</h1></div>
        <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
          <div class="mr-auto">
                                        Đăng bởi 
                                    <a href="/profile/thu-nga-560.html" class="author cl_green text-uppercase"><strong>Thu Nga</strong></a> 
                                                    <strong class="text-uppercase">- Theo <a href="http://suckhoe24h.suckhoecongdongonline.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-a184152.html">Sức khoẻ 24h</a></strong>
                        <span class="post-time cl99"> - 10:19 30/09/2020</span>
          </div>
          <div class="ml-auto">
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
        </div>
        <div class="content-detail d-flex">
          <div class="content-detail-left">
            <ul class="social_share_post">
              <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
              <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
            </ul>
          </div>
          <div class="content-detail-right ml30">
            <div class="sapo_detail"><h2>Khi bị cảnh sát bắt giữ gã ác phụ khai đã cho con gái 7 ngày tuổi uống nước tẩy bồn cầu, nó chết nhanh hơn. Sau khi con chết, gã mang cô bé đáng thương ra nghĩa trang của người Hoa để chôn cất.
</h2></div>
            <div style="text-align:center;margin:10px 0">
                            </div>
                        <div class="news-relation-top-detail">
              <label><h2>Bài viết liên quan</h2></label>
              <ul id="add">
                                <li><a href="https://tuoitrexahoi.vn/vu-giet-con-roi-tu-sat-vi-mau-thuan-voi-vo-o-dak-lak-174885.html">Vụ giết con rồi tự sát vì mâu thuẫn với vợ: Tiếng khóc ai oán của bé gái 3 tuổi trước khi chết</a></li>
                                <li><a href="https://tuoitrexahoi.vn/ho-so-vu-an-bo-giet-con-trai-vi-tuc-gian-vai-cau-lang-ma-172355.html">Hồ sơ vụ án: Tờ `bố cáo` nhuốm màu tội ác của người bố máu lạnh giết con trai 30 tuổi rồi bỏ đi chơi</a></li>
                                <li><a href="https://tuoitrexahoi.vn/vu-ong-bo-giet-con-gai-7-tuoi-vi-tin-co-be-la-quy-du-hai-chet-2-thai-nhi-cua-nguoi-tinh-168566.html">Ông bố giết con gái 7 tuổi để “trừ tà” vì tin cô bé là “quỷ dữ” hại chết 2 thai nhi của người tình</a></li>
                              </ul>
            </div>
                        <div class="details__content mb20">
              <div style="text-align: justify;">
                <div style="text-align: justify;" dir="ltr">Trang Sina đưa tin, sáng 29/9, cảnh sát TP Chiang Mai (<a href="https://tuoitrexahoi.vn/tags/thai-lan-53812.tag">Thái Lan</a>) đã ra lệnh bắt giữ khẩn cấp đối với một người đàn ông 45 tuổi (gốc Hoa) để điều tra về hành vi sát hại con ruột bằng nước tẩy bồn cầu rồi mang thi thể con gái ra nghĩa trang của người Hoa để chôn cất. </div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">Cụ thể, ngày 23/9, cảnh sát TP Chiang Mai nhận được trình báo của vợ người đàn ông này về việc ông ta đã sát hại con gái 7 ngày tuổi. Ngay lập tức cảnh sát ập vào cửa hàng tạp hóa và bắt giữ ông ta.</div><div style="text-align: justify;" dir="ltr"> </div><div style="text-align: center;" dir="ltr"><img title="Lời khai máu lạnh của ác phụ giết con bằng nước tẩy bồn cầu" src="https://media.baosuckhoecongdong.vn/mediav2/files/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-ttxh_1.jpg" alt="Lời khai máu lạnh của ác phụ giết con bằng nước tẩy bồn cầu" width="640" height="352" /></div><div style="text-align: center;" dir="ltr">Chân dung gã đàn ông giết con bằng nước tẩy bồn cầu</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">Người vợ trình báo với cảnh sát, họ kết hôn và có với nhau 3 cô con gái. Đứa bé út chính là nạn nhân 7 tuổi. Hôm xảy ra sự việc, người vợ đang ngồi cho con uống sữa trên giường thì gã chồng đi đến nói muốn bế con đi gặp họ hàng. Người vợ muốn đi cùng nhưng ông ta từ chối và lấy lý do mới sinh <a href="https://baosuckhoecongdong.vn/">Sức Khỏe</a> còn yếu nên cần ở nhà nghỉ ngơi, không nên đi ra ngoài.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">Nghe lời chồng, người phụ nữ giao đứa con còn đỏ hỏn cho chồng và đi vào phòng nghỉ ngơi. Tuy nhiên, khi thấy chồng đi quá lâu người vợ sốt ruột gọi điện nhưng ông này không bắt máy. Một lúc sau, gã đàn ông 45 tuổi gọi lại cho vợ thú nhận đã sát hại con gái. người vợ quá đau lòng nên đã đến cảnh sát vạch tội chồng.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">"Tôi đang ngồi giường cho con gái uống sữa thì ông ta xuất hiện và nói muốn đưa con bé đi thăm họ hàng. Tôi muốn đi cùng nhưng ta ngăn lại và nói chỉ đi một lúc xong, không đi lâu. Tôi không thể ngờ được ông ta lại ra tay độc ác như vậy với con gái", người mẹ gạt nước mắt kể lại với truyền thông Thái Lan.</div><div style="text-align: justify;" dir="ltr"> </div><div style="text-align: center;" dir="ltr"><img title="Lời khai máu lạnh của ác phụ giết con bằng nước tẩy bồn cầu" src="https://media.baosuckhoecongdong.vn/mediav2/files/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-ttxh_2.jpg" alt="Lời khai máu lạnh của ác phụ giết con bằng nước tẩy bồn cầu" width="640" height="380" /></div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                                </div>
                            <div style="text-align: center;" dir="ltr">Nơi chôn thi thể bé gái 7 ngày tuổi</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">Ngay sau khi bắt giữ gã ác phụ cảnh sát địa phương đã nhanh chóng tiến hành lấy lời khai. Ban đầu, đối tượng này phủ nhận tội trạng cho rằng bà vợ đã vu khống mình. Kể cả khi cảnh sát dò hỏi về tung tích đứa trẻ gã vẫn một mực ngoan cố nói rằng, con bé đã bị bọn buôn người bắt cóc mất.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">Tuy nhiên, bằng các biện pháp nghiệp vụ, cảnh sát TP Chiang Mai đã nhanh chóng tìm ra sự thật. Gã ác phụ buộc phải cúi đầu nhận tội. Hắn nói rằng, hắn thật sự muốn có con trai nhưng vợ chỉ sinh được con gái. Vì tức giận nên đã <a href="https://tuoitrexahoi.vn/tags/sat-hai-70714.tag">sát hại</a> con gái 7 ngày tuổi. </div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">"Vợ chồng tôi đã có 2 cô con gái. Lần này tôi muốn vợ sinh con trai nhưng cô ấy khiến tôi vô cùng thất vọng khi 1 đứa con gái nữa lại ra đời. Con bé thật sự không nên đến với thế giới này, nhất là khi công việc <a href="https://baosuckhoecongdong.vn/kinh-doanh">kinh doanh</a> đang khó khăn vì dịch bệnh. Càng nghĩa tôi càng tức giận và trong cơn kích động tôi đã bế đứa bé đi. Rồi tôi cho con bé uống nước tẩy bồn cầu. Nó chết rất nhanh. Sau khi nó chết, tôi đã đưa nó đến một nghĩa trang của người Hoa để chôn cất ", lời khai máu lạnh của nghi phạm.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">Từ lời khai của đàn ông máu lạnh này, cảnh sát tìm đến nghĩa trang của người Hoa. Đối tượng này cũng được áp giải đến và hắn đã chỉ điểm nơi chôn cất cô bé. </div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr">Hiện cảnh sát TP Chiang Mai đang mở rộng điều tra vụ án. Thi thể bé gái đã được khám nghiệm tử thi xong và bàn giao về cho <a href="https://tuoitrexahoi.vn/tags/gia-dinh-40682.tag">gia đình</a> lo hậu sự.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;" dir="ltr"><strong><strong>Xem thêm: </strong><a href="https://tuoitrexahoi.vn/ky-an-ac-nu-giet-che-bien-thi-the-thanh-xa-phong-banh-ngot-174803.html" target="_blank">Kỳ án ác nữ giết người `chế biến` thi thể thành xà phòng, bánh ngọt để đãi hàng xóm</a></strong></div><div style="text-align: justify;"><br /></div><div style="text-align: right;" dir="ltr"><strong>Theo Thanh Mai/SKCĐ</strong></div><div style="text-align: justify;"><br /></div>                              </div>
              <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                <div class="zone__body">
                  <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                    <div class="">
                                            <article class="story d-flex" style="padding:0;border:0;margin:0"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;"> <img src="https://media.tuoitrexahoi.vn/resize_145x109/mediav2/upload/2019/08/05/KTK (LA) 5,6_05082019090239.png" alt="Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này!"> </a>
                        <div class="meta" style="width: 71%;margin-left: 3%">
                          <div class="summary" style="font-weight: bold;"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow"> Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này! </a> </div>
                        </div>
                      </article>
                                                                                                                                                        </div>
                  </div>
                </div>
              </section>
            </div>
          </div>
        </div>
        <div class="bor-top mt15 mb15"></div>
        <div style="text-align:center;margin:10px 0">
                                                                                <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                         
                                    </div>
        <div style="text-align:center;margin:10px 0">
                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                    </div>
        <div class="bor-top mt15 mb15"></div>
        <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
          <div class="mr-auto">
            <a href="https://tuoitrexahoi.vn/tin-phap-luat" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Pháp luật</strong></span></a>
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
          
                    <div class="ml-auto">
            <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Sức khoẻ 24h" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Sức khoẻ 24h</span> | <span class="btn-copy-link-source2">
              <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
              </svg>
              <i>Copy link</i> </span> </a>
              <div class="link-source-detail" style="display: none;">
                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> http://suckhoe24h.suckhoecongdongonline.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-a184152.html </span>
                <div class="arrow-down"></div>
              </div>
            </div> 
          </div>
                  </div>
                <div class="bor-top mt15 mb15"></div>
        <div class="tags-detail"> <span class="tgname">Tags:</span>
          <ul class="list-tags-detail">
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/nan-nhan-47164.tag"><strong> nạn nhân </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tin-tuc-moi-nhat-55476.tag"><strong> Tin tức mới nhất </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tin-tuc-phap-luat-71293.tag"><strong> Tin tức pháp luật </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/phap-luat-43512.tag"><strong> Pháp luật </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/dieu-tra-2438.tag"><strong> điều tra </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/giet-con-5882.tag"><strong> giết con </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tu-vong-505.tag"><strong> Tử vong </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/thai-lan-53812.tag"><strong> Thái Lan </strong></a></li>
                      </ul>
        </div>
                <div class="bor-top mt5 mb20"></div>
                <div class="mb30">
          <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/vu-giet-con-roi-tu-sat-vi-mau-thuan-voi-vo-o-dak-lak-174885.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/09/29/1_29092020100239.jpg" alt="Vụ giết con rồi tự sát vì mâu thuẫn với vợ: Tiếng khóc ai oán của bé gái 3 tuổi trước khi chết"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/vu-giet-con-roi-tu-sat-vi-mau-thuan-voi-vo-o-dak-lak-174885.html" class="fs16 fbold  ">
                <h3>Vụ giết con rồi tự sát vì mâu thuẫn với vợ: Tiếng khóc ai oán của bé gái 3 tuổi trước khi chết</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/ho-so-vu-an-bo-giet-con-trai-vi-tuc-gian-vai-cau-lang-ma-172355.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/15/2_15082020113154.jpg" alt="Hồ sơ vụ án: Tờ `bố cáo` nhuốm màu tội ác của người bố máu lạnh giết con trai 30 tuổi rồi bỏ đi chơi"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/ho-so-vu-an-bo-giet-con-trai-vi-tuc-gian-vai-cau-lang-ma-172355.html" class="fs16 fbold  ">
                <h3>Hồ sơ vụ án: Tờ `bố cáo` nhuốm màu tội ác của người bố máu lạnh giết con trai 30 tuổi rồi bỏ đi chơi</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/vu-ong-bo-giet-con-gai-7-tuoi-vi-tin-co-be-la-quy-du-hai-chet-2-thai-nhi-cua-nguoi-tinh-168566.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/06/01/2_01062020153315.jpg" alt="Ông bố giết con gái 7 tuổi để “trừ tà” vì tin cô bé là “quỷ dữ” hại chết 2 thai nhi của người tình"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/vu-ong-bo-giet-con-gai-7-tuoi-vi-tin-co-be-la-quy-du-hai-chet-2-thai-nhi-cua-nguoi-tinh-168566.html" class="fs16 fbold  ">
                <h3>Ông bố giết con gái 7 tuổi để “trừ tà” vì tin cô bé là “quỷ dữ” hại chết 2 thai nhi của người tình</h3>
              </a> 
            </article>
                      </div>
        </div>
                <div class="mb30">
          <div class="box_video_home">
            <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
            <div class="content_video_home">
              <div class="d-flex">
                <div class="col60per mr20">
                                    <div class="mb10">
                  <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/09/29/nguoi-phu-nu-de-dau-oto-khong-cho-vuot-khien-tai-xe-tuc-dien_29092020165943.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                  </div>
                  <a href="https://tuoitrexahoi.vn/clip-nguoi-phu-nu-phong-xe-voi-toc-do-rua-bo-truoc-dau-xe-o-to-khien-tai-xe-tuc-gian-bop-coi-inh-oi-174923.html" class="clwhite fs18 fbold"><h3>Clip: Người phụ nữ phóng xe với tốc độ rùa bò trước đầu xe ô tô khiến tài xế tức giận bóp còi inh ỏi</h3></a>
                  <div class="sapo_thumb_news mt10 cl99">Không biết là vô tình hay cố ý mà người phụ nữ mặc áo xanh lá cây đi xe máy với tốc độ khá chậm nhưng lại đi lấn sang phần đường xe ô tô khiến xe đi sau tức giận bóp còi inh ỏi nhưng không thể vượt lên.</div>
                                  </div>
                <div class="col40per">
                  <ul class="list_thumb_video_home scrollbar-inner">
                                                                                      <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-nguoi-phu-nu-phong-xe-voi-toc-do-rua-bo-truoc-dau-xe-o-to-khien-tai-xe-tuc-gian-bop-coi-inh-oi-174923.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/09/29/nguoi-phu-nu-de-dau-oto-khong-cho-vuot-khien-tai-xe-tuc-dien_29092020170104.jpg" alt="Clip: Người phụ nữ phóng xe với tốc độ rùa bò trước đầu xe ô tô khiến tài xế tức giận bóp còi inh ỏi"></a> <a href="https://tuoitrexahoi.vn/clip-nguoi-phu-nu-phong-xe-voi-toc-do-rua-bo-truoc-dau-xe-o-to-khien-tai-xe-tuc-gian-bop-coi-inh-oi-174923.html" class="title_thumb_square fbold fs14"><h3>Clip: Người phụ nữ phóng xe với tốc độ rùa bò trước đầu xe ô tô khiến tài xế tức giận bóp còi inh ỏi</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-47-bo-cap-danh-nhau-voi-ret-cuoc-dau-sinh-tu-giua-2-ke-mang-noc-doc-174577.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/09/23/dong-vat-dai-chien-so-47-bo-cap-dai-danh-nhau-voi-ret_23092020211801.jpg" alt="Động vật đại chiến số 47: Bọ cạp đánh nhau với rết - cuộc đấu sinh tử giữa 2 kẻ mang nọc độc"></a> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-47-bo-cap-danh-nhau-voi-ret-cuoc-dau-sinh-tu-giua-2-ke-mang-noc-doc-174577.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 47: Bọ cạp đánh nhau với rết - cuộc đấu sinh tử giữa 2 kẻ mang nọc độc</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-di-xe-may-gap-tai-nan-thuong-tam-do-dam-phai-cot-be-tong-trong-dem-toi-174821.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/09/28/thanh-nien-gap-tai-nan-thuong-tam-do-dam-phai-cot-be-tong-do-nguoi-dan-dung-len_28092020105141.jpg" alt="Clip: Thanh niên đi xe máy gặp tai nạn thương tâm do đâm phải cột bê tông trong đêm tối"></a> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-di-xe-may-gap-tai-nan-thuong-tam-do-dam-phai-cot-be-tong-trong-dem-toi-174821.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên đi xe máy gặp tai nạn thương tâm do đâm phải cột bê tông trong đêm tối</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-lang-lach-danh-vong-tat-dau-xe-o-to-va-cai-ket-qua-bao-den-som--174868.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/09/28/thanh-nien-lieu-linh-tat-dau-xe-oto-va-cai-ket-sap-mat_28092020213306.jpg" alt="Clip: Thanh niên lạng lách đánh võng tạt đầu xe ô tô và cái kết " quả báo đến sớm ""></a> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-lang-lach-danh-vong-tat-dau-xe-o-to-va-cai-ket-qua-bao-den-som--174868.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên lạng lách đánh võng tạt đầu xe ô tô và cái kết " quả báo đến sớm "</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/ngu-say-trom-vao-tan-dau-giuong-lay-dien-thoai-ma-khong-biet-174833.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/09/28/nguoi-dan-ong-ngu-say-den-muc-trom-vao-lay-dien-thoai-de-ngay-dau-giuong-ma-khong-biet_28092020125143.jpg" alt="Clip: Người đàn ông ngủ trưa say đến mức trộm vào tận đầu giường lấy điện thoại mà không biết"></a> <a href="https://tuoitrexahoi.vn/ngu-say-trom-vao-tan-dau-giuong-lay-dien-thoai-ma-khong-biet-174833.html" class="title_thumb_square fbold fs14"><h3>Clip: Người đàn ông ngủ trưa say đến mức trộm vào tận đầu giường lấy điện thoại mà không biết</h3></a> </article>
                      </li>
                                                            </ul>
                </div>
              </div>
            </div>
          </div>
        </div>
        <center>
              <div style="margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ce820ce1ba9e01077293a4dd84e9d9fa"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                          </div>
        </center>
                <div class="mb20">
          <div class="d-flex">
            <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
            <div class="ml-auto">
              <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                <ul class="d-flex ml10">
                  <li>
                    <select class="slt_date" id="ngay">
                      <option value="">Ngày</option>
                                            <option value="01">1</option>
                                            <option value="02">2</option>
                                            <option value="03">3</option>
                                            <option value="04">4</option>
                                            <option value="05">5</option>
                                            <option value="06">6</option>
                                            <option value="07">7</option>
                                            <option value="08">8</option>
                                            <option value="09">9</option>
                                            <option value="10">10</option>
                                            <option value="11">11</option>
                                            <option value="12">12</option>
                                            <option value="13">13</option>
                                            <option value="14">14</option>
                                            <option value="15">15</option>
                                            <option value="16">16</option>
                                            <option value="17">17</option>
                                            <option value="18">18</option>
                                            <option value="19">19</option>
                                            <option value="20">20</option>
                                            <option value="21">21</option>
                                            <option value="22">22</option>
                                            <option value="23">23</option>
                                            <option value="24">24</option>
                                            <option value="25">25</option>
                                            <option value="26">26</option>
                                            <option value="27">27</option>
                                            <option value="28">28</option>
                                            <option value="29">29</option>
                                            <option value="30">30</option>
                                            <option value="31">31</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="thang">
                      <option value="">Tháng </option>
                                            <option value="01">Tháng 1</option>
                                            <option value="02">Tháng 2</option>
                                            <option value="03">Tháng 3</option>
                                            <option value="04">Tháng 4</option>
                                            <option value="05">Tháng 5</option>
                                            <option value="06">Tháng 6</option>
                                            <option value="07">Tháng 7</option>
                                            <option value="08">Tháng 8</option>
                                            <option value="09">Tháng 9</option>
                                            <option value="10">Tháng 10</option>
                                            <option value="11">Tháng 11</option>
                                            <option value="12">Tháng 12</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="nam">
                      <option value="2020">2020</option>
                                            <option value="2019">2019</option>
                                            <option value="2018">2018</option>
                                          </select>
                  </li>
                  <li>
                    <button type="button" class="view_date" category_slug="tin-phap-luat">Xem</button>
                  </li>
                </ul>
              </div>
            </div>
          </div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/bat-ga-trai-dam-o-be-gai-12-tuoi-o-phu-quoc-kien-giang-174968.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/09/30/bat-ga-trai-dam-o-be-gai-12-tuoi-o-phu-quoc-kien-giang-ttxh_30092020114202.jpg" alt="Chân dung gã trai tơ vượt gần 900 km từ Phú Yên vào Phú Quốc để dụ bé gái 12 tuổi làm chuyện bậy bạ"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/bat-ga-trai-dam-o-be-gai-12-tuoi-o-phu-quoc-kien-giang-174968.html" class="fs16 fbold  ">
                <h3>Chân dung gã trai tơ vượt gần 900 km từ Phú Yên vào Phú Quốc để dụ bé gái 12 tuổi làm chuyện bậy bạ</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/cong-chuc-vien-chuc-ngoai-tinh-se-bi-buoc-thoi-viec-174962.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/09/30/12_30092020105725.jpg" alt="Công chức, viên chức ngoại tình công khai, bạo lực gia đình sẽ bị buộc thôi việc"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/cong-chuc-vien-chuc-ngoai-tinh-se-bi-buoc-thoi-viec-174962.html" class="fs16 fbold  ">
                <h3>Công chức, viên chức ngoại tình công khai, bạo lực gia đình sẽ bị buộc thôi việc</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/dam-csgt-trong-thuong-vi-bi-yeu-cau-dung-xe-kiem-tra-174960.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/09/30/1_30092020104058.jpg" alt="Đâm CSGT trọng thương vì bị yêu cầu dừng xe kiểm tra ở Vĩnh Phúc"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/dam-csgt-trong-thuong-vi-bi-yeu-cau-dung-xe-kiem-tra-174960.html" class="fs16 fbold  ">
                <h3>Đâm CSGT trọng thương vì bị yêu cầu dừng xe kiểm tra ở Vĩnh Phúc</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/vu-chong-danh-vo-ho-den-chet-o-thai-nguyen-174951.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/09/30/1_30092020093827.jpg" alt="Tiết lộ nguyên nhân gã đàn ông đánh `vợ hờ` đến chết tại nhà riêng ở Thái Nguyên"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/vu-chong-danh-vo-ho-den-chet-o-thai-nguyen-174951.html" class="fs16 fbold  ">
                <h3>Tiết lộ nguyên nhân gã đàn ông đánh `vợ hờ` đến chết tại nhà riêng ở Thái Nguyên</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/de-xuat-csgt-bung-to-khong-duoc-ra-duong-lam-nhiem-vu-174947.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/09/30/1_30092020091426.jpg" alt="Đề xuất CSGT `bụng to` không được ra đường làm nhiệm vụ"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/de-xuat-csgt-bung-to-khong-duoc-ra-duong-lam-nhiem-vu-174947.html" class="fs16 fbold  ">
                <h3>Đề xuất CSGT `bụng to` không được ra đường làm nhiệm vụ</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/chinh-sach-co-hieu-luc-tu-thang-10-2020-174942.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/09/30/chinh-sach-co-hieu-luc-tu-thang-10-2020-ttxh_30092020085623.jpg" alt="Những chính sách có hiệu lực kể từ tháng 10/2020: Bán hàng xách tay có thể bị phạt đến 200 triệu"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/chinh-sach-co-hieu-luc-tu-thang-10-2020-174942.html" class="fs16 fbold  ">
                <h3>Những chính sách có hiệu lực kể từ tháng 10/2020: Bán hàng xách tay có thể bị phạt đến 200 triệu</h3>
              </a> 
            </article>
                      </div>
        </div>
              </div>
      <div class="col300 pt20">
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
    <div class="container">
    <section class=" d-flex ">
      <div class="col810 mr20 pt20">
        <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
        <div class="d-flex mb20">
          <div class="col480 mr20">
                                                            <div class="news_focus">
              <article class=""> <a href="https://tuoitrexahoi.vn/co-dau-xong-vao-danh-chu-re-trong-dam-cuoi-174966.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2020/09/30/co-dau-danh-chu-re-ngay-trong-dam-cuoi-ttxh-2_30092020112439.jpg" alt="Cô dâu trẻ bất ngờ xông vào đánh chú rể trong đám cưới khiến nhiều người hoảng sợ"> </a> <a href="https://tuoitrexahoi.vn/co-dau-xong-vao-danh-chu-re-trong-dam-cuoi-174966.html" class="fs22 fbold  ">Cô dâu trẻ bất ngờ xông vào đánh chú rể trong đám cưới khiến nhiều người hoảng sợ</a>
                <div class="sapo_thumb_news mt10">Cách đây ít giờ, trên mạng bất ngờ truyền nhau khoảnh khắc cô dâu xông vào đấm đá túi bụi chú rể tới tấp ngay trong ngày trọng đại của mình.</div>
              </article>
            </div>
                                  </div>
          <div class="col235">
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/meo-sua-loi-man-hinh-dien-thoai-bi-nhieu-khong-tu-dieu-chinh-duoc-do-sang-174969.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/09/30/meo-sua-cac-loi-man-hinh-tren-dien-thoai-2_30092020114420.jpg" alt="Mẹo sửa lỗi màn hình điện thoại bị nhiễu, không tự điều chỉnh được độ sáng"> </a> 
              <a href="https://tuoitrexahoi.vn/meo-sua-loi-man-hinh-dien-thoai-bi-nhieu-khong-tu-dieu-chinh-duoc-do-sang-174969.html" class="fs16 fbold">Mẹo sửa lỗi màn hình điện thoại bị nhiễu, không tự điều chỉnh được độ sáng</a> 
            </article>
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/li-do-yg-entertainment-bo-dep-khong-he-quang-ba-ca-khuc-blackpink-ket-hop-cung-cardi-b-la-gi-174967.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/09/30/yg-khong-quang-ba-ca-khuc-blackpink-ket-hop-cung-cardi-b5_30092020113513.jpg" alt="Lí do YG Entertainment "bơ đẹp" không hề quảng bá ca khúc BLACKPINK kết hợp cùng Cardi B là gì?"> </a> 
              <a href="https://tuoitrexahoi.vn/li-do-yg-entertainment-bo-dep-khong-he-quang-ba-ca-khuc-blackpink-ket-hop-cung-cardi-b-la-gi-174967.html" class="fs16 fbold">Lí do YG Entertainment "bơ đẹp" không hề quảng bá ca khúc BLACKPINK kết hợp cùng Cardi B là gì?</a> 
            </article>
                                  </div>
        </div>
        <div class="line_bg"></div>
		    <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
        <ul class="list_news_home mb20">
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nhan-dinh-truc-tiep-benevento-vs-inter-milan-da-bu-vong-1-serie-a-2020-21-174965.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/benevento-inter-0_30092020110955.jpg" alt="Nhận định trực tiếp Benevento vs Inter Milan, đá bù vòng 1 Serie A 2020/21"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nhan-dinh-truc-tiep-benevento-vs-inter-milan-da-bu-vong-1-serie-a-2020-21-174965.html" class="fs20 fbold"><h3>Nhận định trực tiếp Benevento vs Inter Milan, đá bù vòng 1 Serie A 2020/21</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/bong-da" class="cl_green text-uppercase "><strong>Bóng đá</strong></a> - <span> 37 phút trước </span></div>
                <div class="sapo_thumb_news">Link xem trực tiếp Benevento vs Inter Milan. Soi kèo nhận định Benevento vs Inter Milan, đá bù vòng 1 Serie A 2020/21 (23h00 ngày 30/9).</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nen-tranh-an-gi-truoc-khi-tap-the-duc-174957.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/nen-tranh-an-gi-truoc-khi-tap-the-duc-5_30092020102104.jpg" alt="Trước khi tập thể dục nên tránh xa 7 loại thực phẩm này kẻo chóng mệt, tập mấy cũng không hiệu quả "></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nen-tranh-an-gi-truoc-khi-tap-the-duc-174957.html" class="fs20 fbold"><h3>Trước khi tập thể dục nên tránh xa 7 loại thực phẩm này kẻo chóng mệt, tập mấy cũng không hiệu quả </h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/dinh-duong" class="cl_green text-uppercase "><strong>Dinh dưỡng</strong></a> - <span> 43 phút trước </span></div>
                <div class="sapo_thumb_news">Nếu bạn ăn những loại thực phẩm này trước khi tập luyện thì đừng hỏi vì sao nhanh mệt, xuống sức, tập luyện không hiệu quả.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/bat-ga-trai-dam-o-be-gai-12-tuoi-o-phu-quoc-kien-giang-174968.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/bat-ga-trai-dam-o-be-gai-12-tuoi-o-phu-quoc-kien-giang-ttxh_30092020114202.jpg" alt="Chân dung gã trai tơ vượt gần 900 km từ Phú Yên vào Phú Quốc để dụ bé gái 12 tuổi làm chuyện bậy bạ"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/bat-ga-trai-dam-o-be-gai-12-tuoi-o-phu-quoc-kien-giang-174968.html" class="fs20 fbold"><h3>Chân dung gã trai tơ vượt gần 900 km từ Phú Yên vào Phú Quốc để dụ bé gái 12 tuổi làm chuyện bậy bạ</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 11 phút trước </span></div>
                <div class="sapo_thumb_news">Thông qua mạng xã hội Luân quen được bé gái 12 tuổi ở Phú Quốc. Sau đó gã này dẫn bạn gái nhí đi thuê nhà nghỉ để làm chuyện bậy bạ.
</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/bach-loc-tu-nang-giao-chu-trong-chieu-dao-den-nu-chinh-nen-duyen-cung-loat-my-nam-hoa-ngu-dinh-dam-174961.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/bach-loc-la-ai-bach-loc-sinh-nam-nao-su-nghiep-bach-loc8_30092020104454.jpg" alt="Bạch Lộc: Từ nàng giáo chủ trong Chiêu Dao đến nữ chính nên duyên cùng loạt mỹ nam Hoa Ngữ đình đám"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/bach-loc-tu-nang-giao-chu-trong-chieu-dao-den-nu-chinh-nen-duyen-cung-loat-my-nam-hoa-ngu-dinh-dam-174961.html" class="fs20 fbold"><h3>Bạch Lộc: Từ nàng giáo chủ trong Chiêu Dao đến nữ chính nên duyên cùng loạt mỹ nam Hoa Ngữ đình đám</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/phim" class="cl_green text-uppercase "><strong>Phim</strong></a> - <span> 1 giờ trước </span></div>
                <div class="sapo_thumb_news">Bạch Lộc đang là một trong những nữ diễn viên may mắn được Vu Chính lăng xê nhiệt tình nhất vào thời điểm hiện tại khi liên tục "ẵm vè" những vai chính trong mơ.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nam-chinh-trong-mv-lovesick-girls-cua-blackpink-la-ai-174964.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/danh-tinh-chang-trai-trong-teaser-mv-lovesick-girls-ttxh_30092020103741.jpg" alt="Danh tính trai lại tình tứ Lisa trong teaser MV Lovesick Girls: Gia thế khủng không phải dạng vừa"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nam-chinh-trong-mv-lovesick-girls-cua-blackpink-la-ai-174964.html" class="fs20 fbold"><h3>Danh tính trai lại tình tứ Lisa trong teaser MV Lovesick Girls: Gia thế khủng không phải dạng vừa</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/hau-truong" class="cl_green text-uppercase "><strong>Hậu trường</strong></a> - <span> 52 phút trước </span></div>
                <div class="sapo_thumb_news">Ngay khi teaser MV Lovesick Girls được hé lộ, danh tính chàng trai đóng cặp tình tứ với Lisa Blackpink đã được cư dân mạng truy lùng ráo riết.</div>
              </div>
            </article>
          </li>
                            </ul>
        <div class="box_trend_news mb20">
          <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
          <div class="fix_slide_one mb20">
            <div class="slide_news_trends">
                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/ky-an-ga-ac-nhan-benh-hoan-cung-bai-xac-chet-nguoi-tinh-trong-nha-nghi-169235.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/06/17/Untitled_17062020160422.jpg" alt="Hồ sơ vụ án: Kẻ vũ phu bệnh hoạn giết nhân tình, xếp thi thể ngay ngắn rồi ngày ngày mua cơm về cúng"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 806446 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/ky-an-ga-ac-nhan-benh-hoan-cung-bai-xac-chet-nguoi-tinh-trong-nha-nghi-169235.html" class="mt5 d-block fs16">
                  <h3><strong> Hồ sơ vụ án: Kẻ vũ phu bệnh hoạn giết nhân tình, xếp thi thể ngay ngắn rồi ngày ngày mua cơm về cúng </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/vu-tham-an-3-nguoi-chet-o-dien-bien-nghi-an-doi-no-thue-169361.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/06/20/Vu-tham-an-3-nguoi-chet-o-Dien-Bien-Nghi-an-doi-no-thue_20062020195604.jpg" alt="Vụ thảm án ở Điện Biên: 4 tờ giấy ghi nợ tiết lộ số tiền hàng tỷ đồng, có dấu hiệu đòi nợ thuê"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 405472 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/vu-tham-an-3-nguoi-chet-o-dien-bien-nghi-an-doi-no-thue-169361.html" class="mt5 d-block fs16">
                  <h3><strong> Vụ thảm án ở Điện Biên: 4 tờ giấy ghi nợ tiết lộ số tiền hàng tỷ đồng, có dấu hiệu đòi nợ thuê </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/ky-an-hat-lua-nay-mam-tren-thi-the-nu-dai-gia-to-cao-toi-ac-giet-nguoi-vi-ghen-164661.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/04/28/890b769b51c8d2129c197bd480935027_28042020144641.jpg" alt="Kỳ án hạt lúa nảy mầm trên thi thể đang phân hủy hé lộ tội ác nảy sinh từ cuộc tình tay ba oan trái"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 394895 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/ky-an-hat-lua-nay-mam-tren-thi-the-nu-dai-gia-to-cao-toi-ac-giet-nguoi-vi-ghen-164661.html" class="mt5 d-block fs16">
                  <h3><strong> Kỳ án hạt lúa nảy mầm trên thi thể đang phân hủy hé lộ tội ác nảy sinh từ cuộc tình tay ba oan trái </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/nguoi-vo-tre-hop-suc-cung-tinh-nhan-sat-hai-chong-vi-bat-man-169480.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/06/24/nguoi-vo-tre-hop-suc-cung-tinh-nhan-sat-hai-chong-vi-bat-man1_24062020111650.jpg" alt="Vệt máu lạ trên móng tay thi thể tố cáo người vợ trẻ cùng tình nhân sát hại chồng "/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 301661 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/nguoi-vo-tre-hop-suc-cung-tinh-nhan-sat-hai-chong-vi-bat-man-169480.html" class="mt5 d-block fs16">
                  <h3><strong> Vệt máu lạ trên móng tay thi thể tố cáo người vợ trẻ cùng tình nhân sát hại chồng  </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/ky-an-bo-xuong-kho-ngoai-ruong-lua-tro-ve-to-cao-toi-ac-cua-ga-con-trai-bat-hieu-162621.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/04/13/3'_13042020150838.jpg" alt="Bộ xương khô ngoài ruộng lúa “trở về” sau 4 năm bị chôn vùi lật mặt tội ác của gã con trai bất hiếu"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 277571 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/ky-an-bo-xuong-kho-ngoai-ruong-lua-tro-ve-to-cao-toi-ac-cua-ga-con-trai-bat-hieu-162621.html" class="mt5 d-block fs16">
                  <h3><strong> Bộ xương khô ngoài ruộng lúa “trở về” sau 4 năm bị chôn vùi lật mặt tội ác của gã con trai bất hiếu </strong></h3>
                </a> 
              </div>
                          </div>
          </div>
        </div>
        <ul class="list_news_home mb20">
                            <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/cong-chuc-vien-chuc-ngoai-tinh-se-bi-buoc-thoi-viec-174962.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/12_30092020105725.jpg" alt="Công chức, viên chức ngoại tình công khai, bạo lực gia đình sẽ bị buộc thôi việc"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/cong-chuc-vien-chuc-ngoai-tinh-se-bi-buoc-thoi-viec-174962.html" class="fs20 fbold"><h3>Công chức, viên chức ngoại tình công khai, bạo lực gia đình sẽ bị buộc thôi việc</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 53 phút trước </span></div>
                <div class="sapo_thumb_news">Đây là quy định đáng chú ý trong Nghị định 112/2020/NĐ-CP có hiệu lực từ 20/9.
</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/iphone-12-nhai-xuat-hien-o-trung-quoc-174963.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/iphone-12-nhai-xuat-hien-o-trung-quoc_30092020105510.jpg" alt="Iphone 12 nhái xuất hiện ở Trung Quốc có thiết kế 'kém sang', độ hoàn thiện còn thua xa iPhone 5"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/iphone-12-nhai-xuat-hien-o-trung-quoc-174963.html" class="fs20 fbold"><h3>Iphone 12 nhái xuất hiện ở Trung Quốc có thiết kế 'kém sang', độ hoàn thiện còn thua xa iPhone 5</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/thiet-bi" class="cl_green text-uppercase "><strong>Thiết bị</strong></a> - <span> 53 phút trước </span></div>
                <div class="sapo_thumb_news">Mặc dù chưa ra mắt thế nhưng iPhone 12 đã có bản nhái ở Trung Quốc. Mẫu thiết kế này được nhiều người phàn nàn là khá tệ và thua xa cả iPhone 5.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nhan-dinh-truc-tiep-brighton-vs-mu-vong-4-cup-ld-anh-174959.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/brighton-mu-carabao-0_30092020103600.jpg" alt="Nhận định trực tiếp Brighton vs MU, vòng 4 Cúp Liên đoàn Anh 2020/21"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nhan-dinh-truc-tiep-brighton-vs-mu-vong-4-cup-ld-anh-174959.html" class="fs20 fbold"><h3>Nhận định trực tiếp Brighton vs MU, vòng 4 Cúp Liên đoàn Anh 2020/21</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/bong-da" class="cl_green text-uppercase "><strong>Bóng đá</strong></a> - <span> 1 giờ trước </span></div>
                <div class="sapo_thumb_news">Link xem trực tiếp Brighton vs MU. Soi kèo nhận định Brighton vs MU, vòng 4 Cúp Liên đoàn Anh 2020/21 (01h45 ngày 1/10).</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/dam-csgt-trong-thuong-vi-bi-yeu-cau-dung-xe-kiem-tra-174960.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/1_30092020104058.jpg" alt="Đâm CSGT trọng thương vì bị yêu cầu dừng xe kiểm tra ở Vĩnh Phúc"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/dam-csgt-trong-thuong-vi-bi-yeu-cau-dung-xe-kiem-tra-174960.html" class="fs20 fbold"><h3>Đâm CSGT trọng thương vì bị yêu cầu dừng xe kiểm tra ở Vĩnh Phúc</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 1 giờ trước </span></div>
                <div class="sapo_thumb_news">Đối tượng Nguyễn Hoàng Dương không đội mũ bảo hiểm khi tham gia giao thông nên bị CSGT yêu cầu dừng xe kiểm tra. Dương không chấp nhận và rút dao đâm một CSGT trọng thương.
</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/clip-thanh-nien-vao-cua-nhu-tay-dua-chuyen-nghiep-ai-ngo-gap-phai-xe-tai-di-nguoc-chieu-174958.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/thanh-nien-vao-cua-nhu-tay-dua-chuyen-nghiep-ai-ngo-gap-phai-xe-tai-di-nguoc-chieu_30092020102351.jpg" alt="Clip: Thanh niên vào cua như tay đua chuyên nghiệp ai ngờ gặp phải xe tải đi ngược chiều"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-vao-cua-nhu-tay-dua-chuyen-nghiep-ai-ngo-gap-phai-xe-tai-di-nguoc-chieu-174958.html" class="fs20 fbold"><h3>Clip: Thanh niên vào cua như tay đua chuyên nghiệp ai ngờ gặp phải xe tải đi ngược chiều</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/suc-khoe" class="cl_green text-uppercase "><strong>Tin Tức</strong></a> - <span> 1 giờ trước </span></div>
                <div class="sapo_thumb_news">Thanh niên đầu không đội mũ bảo hiểm nhưng lại phóng xe với tốc độ cao, khi đến cỗ vào cua anh ta đánh lái khá mượt mà quên mất rằng đây là đường phố không phải đường đua và còn có xe phóng từ phía đối diện.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/phu-nu-sinh-thang-am-lich-nay-chan-chan-giau-co-3-nam-toi-174956.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/phu-nu-sinh-thang-am-nay-song-sung-tuc-3-nam-toi-ttxh-2_30092020100106.jpg" alt="Sinh những tháng âm lịch này, phụ nữ có quý nhân phù trợ chắc chắn giàu có 3 năm tới"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/phu-nu-sinh-thang-am-lich-nay-chan-chan-giau-co-3-nam-toi-174956.html" class="fs20 fbold"><h3>Sinh những tháng âm lịch này, phụ nữ có quý nhân phù trợ chắc chắn giàu có 3 năm tới</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi" class="cl_green text-uppercase "><strong>Chuyện ba người</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Trong 3 năm tới, những người phụ nữ sinh vào những tháng âm lịch này sẽ có cuộc sống sung túc, viên mãn, gặp nhiều may mắn do được quý nhân phù trợ.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/09/30/2_30092020101629.jpg" alt="Lời khai máu lạnh của ác phụ giết con 7 ngày tuổi: Tôi cho uống nước tẩy bồn cầu, nó chết rất nhanh"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/loi-khai-mau-lanh-cua-ac-phu-giet-con-bang-nuoc-tay-bon-cau-174955.html" class="fs20 fbold"><h3>Lời khai máu lạnh của ác phụ giết con 7 ngày tuổi: Tôi cho uống nước tẩy bồn cầu, nó chết rất nhanh</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Khi bị cảnh sát bắt giữ gã ác phụ khai đã cho con gái 7 ngày tuổi uống nước tẩy bồn cầu, nó chết nhanh hơn. Sau khi con chết, gã mang cô bé đáng thương ra nghĩa trang của người Hoa để chôn cất.
</div>
              </div>
            </article>
          </li>
                  </ul>
      </div>
      <div class="col300 pt20">
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: banbientap@tuoitrexahoi.vn</p>
        <p>Điện thoại: 0462752182 - 0902957333</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>
		<p><h6>Liên hệ quảng cáo:</h6> quangcao.tuoitrexahoi@gmail.com; Điện thoại: 0902957333</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '973166149554781',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>