<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />

<title>Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới</title>
<meta name="title" content="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" />
<meta name="description" content="Vào ngày 25 tháng 8, tạp chí Woman Sense đã tiết lộ buổi chụp hình và phỏng vấn gần đây mà cựu thành viên AOA Kwon Mina đã thực hiện với họ cho số báo tháng 9."/>
                <meta name="keywords" content="Mina, Mina AOA, Mina tự tử, Mina cắt cổ tay, Mina bị bắt nạt, sao Hàn, showbiz hàn, Jimin bắt nạt Mina" />
        <meta name="news_keywords" content="Mina, Mina AOA, Mina tự tử, Mina cắt cổ tay, Mina bị bắt nạt, sao Hàn, showbiz hàn, Jimin bắt nạt Mina" />
    
<meta property="og:title" content="Mina (AOA) rạng ngời tái xuất showbiz Hàn trong bộ ảnh tạp chí mới và thừa nhận đang điều trị tâm lý" />
<meta property="og:description" content="Vào ngày 25 tháng 8, tạp chí Woman Sense đã tiết lộ buổi chụp hình và phỏng vấn gần đây mà cựu thành viên AOA Kwon Mina đã thực hiện với họ cho số báo tháng 9." />
<meta property="og:url" content="https://tuoitrexahoi.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-172941.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2020/08/25/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi4_25082020170725.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="973166149554781"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-172941.html"/>

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
      <div class="list_bread_cump">
                      <a href="https://tuoitrexahoi.vn/ngoi-sao" class="active">Ngôi sao</a> 
                </div>
    </div>
  </div>
  <div class="container">
    <section class="d-flex">
      <div class="col810 mr20 pt20">
        <div class="title-detail"> <h1>Mina (AOA) rạng ngời tái xuất showbiz Hàn trong bộ ảnh tạp chí mới và thừa nhận đang điều trị tâm lý</h1></div>
        <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
          <div class="mr-auto">
                                        Đăng bởi 
                                    <a href="/profile/thanh-thuy-687.html" class="author cl_green text-uppercase"><strong>Thanh Thùy</strong></a> 
                                                    <strong class="text-uppercase">- Theo <a href="http://suckhoe24h.suckhoecongdongonline.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-a178727.html">Sức khoẻ 24h</a></strong>
                        <span class="post-time cl99"> - 17:07 25/08/2020</span>
          </div>
          <div class="ml-auto">
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-172941.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
        </div>
        <div class="content-detail d-flex">
          <div class="content-detail-left">
            <ul class="social_share_post">
              <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-172941.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
              <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-172941.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
            </ul>
          </div>
          <div class="content-detail-right ml30">
            <div class="sapo_detail"><h2>Vào ngày 25 tháng 8, tạp chí Woman Sense đã tiết lộ buổi chụp hình và phỏng vấn gần đây mà cựu thành viên AOA Kwon Mina đã thực hiện với họ cho số báo tháng 9.</h2></div>
            <div style="text-align:center;margin:10px 0">
                            </div>
                        <div class="news-relation-top-detail">
              <label><h2>Bài viết liên quan</h2></label>
              <ul id="add">
                                <li><a href="https://tuoitrexahoi.vn/aoa-mina-len-tieng-moi-nhat-ve-viec-cat-co-tay-tu-tu-171456.html">AOA Mina tiết lộ thời điểm cắt cổ tay, phơi bày bộ mặt giả dối của một thành viên khác trong nhóm</a></li>
                                <li><a href="https://tuoitrexahoi.vn/mina-co-dong-thai-dau-tien-sau-khi-jimin-roi-nhom-170093.html">Hậu Jimin rời nhóm, Mina có động thái đầu tiên liên quan đến scandal bị bắt nạt 10 năm chấn động </a></li>
                                <li><a href="https://tuoitrexahoi.vn/soc-aoa-mina-cua-tay-tu-tu-len-an-fnc-va-jimin-vi-nhung-loi-xin-loi-gia-doi--171426.html">Sốc: AOA Mina cứa tay tự tử, lên án FNC và Jimin vì những lời xin lỗi giả dối </a></li>
                              </ul>
            </div>
                        <div class="details__content mb20">
              <div style="text-align: justify;">
                <div style="text-align: justify;">Trong tháng 7 và tháng 8, Kwon Mina, người hiện đang hoạt động với tư cách là một nữ diễn viên, đã lên tiếng vô số lần về những vấn đề mà cô ấy phải đối mặt trong thời gian là thành viên của nhóm nhạc nữ <a href="https://tuoitrexahoi.vn/tags/aoa-83498.tag" target="_blank">AOA</a>, bao gồm cả những tranh cãi xung quanh các thành viên cũ như Jimin - người đã bắt nạt nữ diễn viên.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Gần đây nhất Mina đã từng cố gắng tự tử bằng việc cứa cổ tay nhưng bất thành và đã được người quản lý đưa tới <a href="https://baosuckhoecongdong.vn/co-so-y-te">Bệnh viện</a> kịp thời. Mina cũng đã lên án tổ cáo công ty quản lý và các thành viên cũ vì những hành động xấu xa trong quá khứ và vô tâm ở hiện tại. Sau khi được điều trị, Mina đã không xuất hiện một thời gian cho tới dự án này.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img style="display: block; margin-left: auto; margin-right: auto;" title="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" src="https://media.baosuckhoecongdong.vn/mediav2/files/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi5.jpg" alt="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" width="640" height="804" /></em></div><div style="text-align: center;"><em>Hình ảnh trong vụ tự tử bất thành của Mina.</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Trong cuộc phỏng vấn, Mina tiết lộ rằng mình hiện đang được điều trị và trị liệu cũng như dần hồi phục. Cô ấy cũng đang cố gắng hết sức để ra ngoài gặp gỡ nhiều người hơn và khi dành thời gian ở một mình, cô ấy sẽ cố làm mình bận rộn với những sở thích mới. Gần đây, nữ diễn viên đã bắt đầu làm mỹ phẩm cho riêng mình và thỉnh thoảng cô ấy cũng rất thích vẽ.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img style="display: block; margin-left: auto; margin-right: auto;" title="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" src="https://media.baosuckhoecongdong.vn/mediav2/files/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi2.PNG" alt="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" width="640" height="891" /></em></div><div style="text-align: center;"><em>Mina hiền dịu, xinh đẹp trong buổi chụp hình cho tạp chí.</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Khi được hỏi ai là hình mẫu mà nữ diễn viên hướng tới, Mina đã chọn nữ diễn viên Lee Jung Hyun và chia sẻ rằng việc xem màn trình diễn của Lee Jung Hyun cho “WA” đã khuyến khích cô nuôi dưỡng ước mơ trở thành người nổi tiếng. Mina tuyên bố rằng chính sự tồn tại của Lee Jung Hyun đã đưa cô ấy tới con đường này trong cuộc đời.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Chia sẻ về khoảng thời gian gắn bó nhiều năm với AOA, Mina tiết lộ rằng đó là một bước ngoặt lớn trong cuộc đời cô và nhóm nhạc này đã cho cô cơ hội ra mắt công chúng, tiến gần hơn tới con đường trở thành người của công chúng. Mina tâm sự cô được mặc những bộ quần áo lộng lẫy và trang điểm xinh đẹp như giấc mơ trở thành một người nổi tiếng như cô ấy đã từng mong ước. Đây thực sự là 8 năm không thể nào quên đối với cô.</div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                                </div>
                            <div style="text-align: justify;"> </div><div style="text-align: center;"><em><img style="display: block; margin-left: auto; margin-right: auto;" title="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" src="https://media.baosuckhoecongdong.vn/mediav2/files/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi3.PNG" alt="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" width="640" height="899" /></em></div><div style="text-align: center;"><em>Thần thái Mina đã tốt hơn nhiều so với lúc trước.</em></div><div style="text-align: center;"> </div><div style="text-align: justify;">Cuối cùng, Mina cảm ơn người hâm mộ đã ủng hộ cô ấy và nói rằng đừng lo lắng cho cô ấy vì cô ấy sẽ cố gắng sống tốt và tích cực hơn. Mặc dù Mina vẫn đang cố gắng giải quyết những vấn đề mà cô ấy đã phải đối mặt trong quá khứ, nhưng cô vẫn mong muốn có thể trở lại với công chúng như một người có tâm hồn cứng rắn hơn.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><em><img style="display: block; margin-left: auto; margin-right: auto;" title="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" src="https://media.baosuckhoecongdong.vn/mediav2/files/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi1.PNG" alt="Mina (AOA) tái xuất showbiz Hàn trong bộ ảnh tạp chí mới" width="640" height="889" /></em></div><div style="text-align: center;"><em>Lâu lắm fan mới được thấy lại nụ cười thiên thần của Mina.</em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Bài phỏng vấn đầy đủ sẽ được đăng trên tạp chí Women’s Sense số tháng 9. Trong khi chờ đợi, hãy tiếp tục ủng hộ Kwon Mina khi cô ấy theo đuổi ước mơ của mình.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><span><video id="content_video" class="video-js" style="max-width: 100%;" controls preload="auto"><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/08/25/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi8_25082020171019.mp4" type="video/mp4">Your browser does not support HTML5 video.</video></span></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Xem thêm: <a href="https://tuoitrexahoi.vn/aoa-mina-bi-bat-nat-fan-gui-don-yeu-cau-dieu-tra-172111.html" target="_blank">Fan gửi đơn yêu cầu cơ quan chức năng Hàn Quốc điều tra về vụ bắt nạt của AOA nhằm bảo vệ Mina</a></strong></div><div style="text-align: right;"> </div><div style="text-align: right;"><strong>Theo Thanh Thùy/SKCĐ</strong></div>                              </div>
              <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                <div class="zone__body">
                  <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                    <div class="">
                                            <article class="story d-flex" style="padding:0;border:0;margin:0"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;"> <img src="https://media.tuoitrexahoi.vn/resize_145x109/mediav2/upload/2019/08/05/KTK (LA) 5,6_05082019090239.png" alt="Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này!"> </a>
                        <div class="meta" style="width: 71%;margin-left: 3%">
                          <div class="summary" style="font-weight: bold;"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow"> Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này! </a> </div>
                        </div>
                      </article>
                                                                                                                                                        </div>
                  </div>
                </div>
              </section>
            </div>
          </div>
        </div>
        <div class="bor-top mt15 mb15"></div>
        <div style="text-align:center;margin:10px 0">
                                                                                <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                         
                                    </div>
        <div style="text-align:center;margin:10px 0">
                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                    </div>
        <div class="bor-top mt15 mb15"></div>
        <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
          <div class="mr-auto">
            <a href="https://tuoitrexahoi.vn/ngoi-sao" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Ngôi sao</strong></span></a>
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-172941.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
          
                    <div class="ml-auto">
            <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Sức khoẻ 24h" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Sức khoẻ 24h</span> | <span class="btn-copy-link-source2">
              <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
              </svg>
              <i>Copy link</i> </span> </a>
              <div class="link-source-detail" style="display: none;">
                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> http://suckhoe24h.suckhoecongdongonline.vn/mina-aoa-tai-xuat-showbiz-han-trong-bo-anh-tap-chi-moi-a178727.html </span>
                <div class="arrow-down"></div>
              </div>
            </div> 
          </div>
                  </div>
                <div class="bor-top mt15 mb15"></div>
        <div class="tags-detail"> <span class="tgname">Tags:</span>
          <ul class="list-tags-detail">
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/aoa-83498.tag"><strong> aoa </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/sao-han-72231.tag"><strong> Sao Hàn </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tin-tuc-sao-han-72352.tag"><strong> Tin tức Sao Hàn </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tap-chi-54000.tag"><strong> tạp chí </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/bat-nat-11034.tag"><strong> bắt nạt </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/tu-tu-540.tag"><strong> Tự tử </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/idol-nu-35663.tag"><strong> idol nữ </strong></a></li>
                      </ul>
        </div>
                <div class="bor-top mt5 mb20"></div>
                <div class="mb30">
          <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/aoa-mina-len-tieng-moi-nhat-ve-viec-cat-co-tay-tu-tu-171456.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/06/aoa-jimin-len-tieng-ve-viec-cat-co-tay-tu-tu_06082020140237.jpg" alt="AOA Mina tiết lộ thời điểm cắt cổ tay, phơi bày bộ mặt giả dối của một thành viên khác trong nhóm"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/aoa-mina-len-tieng-moi-nhat-ve-viec-cat-co-tay-tu-tu-171456.html" class="fs16 fbold  ">
                <h3>AOA Mina tiết lộ thời điểm cắt cổ tay, phơi bày bộ mặt giả dối của một thành viên khác trong nhóm</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/mina-co-dong-thai-dau-tien-sau-khi-jimin-roi-nhom-170093.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/07/10/mina-co-dong-thai-dau-tien-sau-khi-jimin-roi-nhom_10072020143323.jpg" alt="Hậu Jimin rời nhóm, Mina có động thái đầu tiên liên quan đến scandal bị bắt nạt 10 năm chấn động "> 
              </a> 
              <a href="https://tuoitrexahoi.vn/mina-co-dong-thai-dau-tien-sau-khi-jimin-roi-nhom-170093.html" class="fs16 fbold  ">
                <h3>Hậu Jimin rời nhóm, Mina có động thái đầu tiên liên quan đến scandal bị bắt nạt 10 năm chấn động </h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/soc-aoa-mina-cua-tay-tu-tu-len-an-fnc-va-jimin-vi-nhung-loi-xin-loi-gia-doi--171426.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/06/soc-aoa-mina-cua-tay-tu-tu-len-an-fnc-va-jimin-vi-nhung-loi-xin-loi-gia-doi6_06082020091412.jpg" alt="Sốc: AOA Mina cứa tay tự tử, lên án FNC và Jimin vì những lời xin lỗi giả dối "> 
              </a> 
              <a href="https://tuoitrexahoi.vn/soc-aoa-mina-cua-tay-tu-tu-len-an-fnc-va-jimin-vi-nhung-loi-xin-loi-gia-doi--171426.html" class="fs16 fbold  ">
                <h3>Sốc: AOA Mina cứa tay tự tử, lên án FNC và Jimin vì những lời xin lỗi giả dối </h3>
              </a> 
            </article>
                      </div>
        </div>
                <div class="mb30">
          <div class="box_video_home">
            <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
            <div class="content_video_home">
              <div class="d-flex">
                <div class="col60per mr20">
                                    <div class="mb10">
                  <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/08/25/can-canh-chiec-khau-trang-nam-vang-ma-kim-cuong-dat-nhat-the-gioi_25082020142822.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                  </div>
                  <a href="https://tuoitrexahoi.vn/can-canh-chiec-khau-trang-ma-vang-nam-kim-cuong-co-gia-ban-hon-30-ty-dong-172924.html" class="clwhite fs18 fbold"><h3>Cận cảnh chiếc khẩu trang mạ vàng nạm kim cương có giá bán hơn 30 tỷ đồng</h3></a>
                  <div class="sapo_thumb_news mt10 cl99">Nhà thiết kế người Israel, ông Isaac Levy cho biết khẩu trang nạm vàng trắng 18 karat được đính 3.600 viên kim cương ngoài ra nó cũng được trang bị bộ lọc N99 nên cũng có tác dụng như 1 chiếc khẩu trang thực thụ.</div>
                                  </div>
                <div class="col40per">
                  <ul class="list_thumb_video_home scrollbar-inner">
                                                                                      <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/can-canh-chiec-khau-trang-ma-vang-nam-kim-cuong-co-gia-ban-hon-30-ty-dong-172924.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/08/25/can-canh-chiec-khau-trang-nam-vang-ma-kim-cuong-dat-nhat-the-gioi_25082020143010.jpg" alt="Cận cảnh chiếc khẩu trang mạ vàng nạm kim cương có giá bán hơn 30 tỷ đồng"></a> <a href="https://tuoitrexahoi.vn/can-canh-chiec-khau-trang-ma-vang-nam-kim-cuong-co-gia-ban-hon-30-ty-dong-172924.html" class="title_thumb_square fbold fs14"><h3>Cận cảnh chiếc khẩu trang mạ vàng nạm kim cương có giá bán hơn 30 tỷ đồng</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/re-trai-dot-ngot-tat-dau-xe-container-nguoi-dan-ong-gap-phai-tai-nan-kinh-hoang-172898.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/08/25/gap-tai-nan-do-tat-dau-xe-container1_25082020094200.jpg" alt="Rẽ trái đột ngột tạt đầu xe container, người đàn ông gặp phải tai nạn kinh hoàng"></a> <a href="https://tuoitrexahoi.vn/re-trai-dot-ngot-tat-dau-xe-container-nguoi-dan-ong-gap-phai-tai-nan-kinh-hoang-172898.html" class="title_thumb_square fbold fs14"><h3>Rẽ trái đột ngột tạt đầu xe container, người đàn ông gặp phải tai nạn kinh hoàng</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/nguoi-ham-mo-qua-khich-nao-loan-duong-pho-paris-sau-khi-doi-bong-con-cung-thua-o-chung-ket-cup-c1-172850.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/08/24/nguoi-ham-mo-paris-do-ra-duong-gay-roi-sau-khi-doi-bong-con-cung-thua-tai-tran-chung-ket-cup-c1_24082020103910.jpg" alt="Người hâm mộ quá khích náo loạn đường phố Paris sau khi đội bóng con cưng thua ở chung kết cúp C1"></a> <a href="https://tuoitrexahoi.vn/nguoi-ham-mo-qua-khich-nao-loan-duong-pho-paris-sau-khi-doi-bong-con-cung-thua-o-chung-ket-cup-c1-172850.html" class="title_thumb_square fbold fs14"><h3>Người hâm mộ quá khích náo loạn đường phố Paris sau khi đội bóng con cưng thua ở chung kết cúp C1</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/dap-nham-chan-ga-huc-bay-cua-cong-cung-con-gai-cua-minh-172825.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/08/23/dap-nham-chan-ga-dam-nat-cong-huc-bay-con-gai-vao-trong_23082020205203.jpg" alt="Thót tim xem cảnh tài xế đạp nhầm chân ga húc bay cửa cổng cùng con gái của mình"></a> <a href="https://tuoitrexahoi.vn/dap-nham-chan-ga-huc-bay-cua-cong-cung-con-gai-cua-minh-172825.html" class="title_thumb_square fbold fs14"><h3>Thót tim xem cảnh tài xế đạp nhầm chân ga húc bay cửa cổng cùng con gái của mình</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-12-lon-rung-khong-lo-quan-nhau-voi-ho-tren-nen-tuyet-trang-172795.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/08/23/dong-vat-dai-chien-so-13-lon-rung-khong-lo-chien-nhau-voi-ho_23082020113026.jpg" alt="Động vật đại chiến số 12: Lợn rừng khổng lồ quần nhau với hổ trên nền tuyết trắng"></a> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-12-lon-rung-khong-lo-quan-nhau-voi-ho-tren-nen-tuyet-trang-172795.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 12: Lợn rừng khổng lồ quần nhau với hổ trên nền tuyết trắng</h3></a> </article>
                      </li>
                                                            </ul>
                </div>
              </div>
            </div>
          </div>
        </div>
        <center>
              <div style="margin:10px 0">
                                                                                        <ins class="982a9496" data-key="ce820ce1ba9e01077293a4dd84e9d9fa"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                                          </div>
        </center>
                <div class="mb20">
          <div class="d-flex">
            <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
            <div class="ml-auto">
              <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                <ul class="d-flex ml10">
                  <li>
                    <select class="slt_date" id="ngay">
                      <option value="">Ngày</option>
                                            <option value="01">1</option>
                                            <option value="02">2</option>
                                            <option value="03">3</option>
                                            <option value="04">4</option>
                                            <option value="05">5</option>
                                            <option value="06">6</option>
                                            <option value="07">7</option>
                                            <option value="08">8</option>
                                            <option value="09">9</option>
                                            <option value="10">10</option>
                                            <option value="11">11</option>
                                            <option value="12">12</option>
                                            <option value="13">13</option>
                                            <option value="14">14</option>
                                            <option value="15">15</option>
                                            <option value="16">16</option>
                                            <option value="17">17</option>
                                            <option value="18">18</option>
                                            <option value="19">19</option>
                                            <option value="20">20</option>
                                            <option value="21">21</option>
                                            <option value="22">22</option>
                                            <option value="23">23</option>
                                            <option value="24">24</option>
                                            <option value="25">25</option>
                                            <option value="26">26</option>
                                            <option value="27">27</option>
                                            <option value="28">28</option>
                                            <option value="29">29</option>
                                            <option value="30">30</option>
                                            <option value="31">31</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="thang">
                      <option value="">Tháng </option>
                                            <option value="01">Tháng 1</option>
                                            <option value="02">Tháng 2</option>
                                            <option value="03">Tháng 3</option>
                                            <option value="04">Tháng 4</option>
                                            <option value="05">Tháng 5</option>
                                            <option value="06">Tháng 6</option>
                                            <option value="07">Tháng 7</option>
                                            <option value="08">Tháng 8</option>
                                            <option value="09">Tháng 9</option>
                                            <option value="10">Tháng 10</option>
                                            <option value="11">Tháng 11</option>
                                            <option value="12">Tháng 12</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="nam">
                      <option value="2020">2020</option>
                                            <option value="2019">2019</option>
                                            <option value="2018">2018</option>
                                          </select>
                  </li>
                  <li>
                    <button type="button" class="view_date" category_slug="ngoi-sao">Xem</button>
                  </li>
                </ul>
              </div>
            </div>
          </div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/nu-nghe-si-hang-a-vbiz-mang-thai-voi-ban-trai-kem-tuoi-172938.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/25/nu-ca-si-hang-a-showbiz-viet-mang-thai-voi-ban-trai-kem-tuoi-ttxh-1_25082020163226.jpg" alt="CĐM xôn xao trước tin đồn nữ nghệ sĩ hạng A của showbiz Việt đã mang thai với bạn trai kém tuổi"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/nu-nghe-si-hang-a-vbiz-mang-thai-voi-ban-trai-kem-tuoi-172938.html" class="fs16 fbold  ">
                <h3>CĐM xôn xao trước tin đồn nữ nghệ sĩ hạng A của showbiz Việt đã mang thai với bạn trai kém tuổi</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/dien-vay-ngan-cun-con-de-quay-tiktok-ngoc-trinh-khong-ngan-ngai-khoanh-khac-lo-noi-y-truoc-camera-172937.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/25/ngoc-trinh-lo-noi-y-khi-mac-vay-ngan-quay-tiktok8_25082020162720.jpg" alt="Diện váy ngắn cũn cỡn để quay TikTok, Ngọc Trinh không ngần ngại khoảnh khắc lộ nội y trước camera"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/dien-vay-ngan-cun-con-de-quay-tiktok-ngoc-trinh-khong-ngan-ngai-khoanh-khac-lo-noi-y-truoc-camera-172937.html" class="fs16 fbold  ">
                <h3>Diện váy ngắn cũn cỡn để quay TikTok, Ngọc Trinh không ngần ngại khoảnh khắc lộ nội y trước camera</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/nhan-sac-loat-sao-nu-showbiz-viet-khi-len-song-truyen-hinh-bi-dim-hang-tham-hai-khac-xa-anh-tu-dang-172918.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/25/nhan-sac-sao-nu-viet-tren-song-truyen-hinh-khac-xa-anh9_25082020114152.jpg" alt="Nhan sắc loạt sao nữ showbiz Việt khi lên sóng truyền hình bị dìm hàng thảm hại, khác xa ảnh tự đăng"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/nhan-sac-loat-sao-nu-showbiz-viet-khi-len-song-truyen-hinh-bi-dim-hang-tham-hai-khac-xa-anh-tu-dang-172918.html" class="fs16 fbold  ">
                <h3>Nhan sắc loạt sao nữ showbiz Việt khi lên sóng truyền hình bị dìm hàng thảm hại, khác xa ảnh tự đăng</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/clip-hoa-minzy-gia-vo-xi-hoi-truoc-mat-ban-trai-172901.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/25/clip-hoa-minzy-gia-vo-xi-hoi-truoc-mat-ban-trai-ttxh-1_25082020094409.jpg" alt="Hòa Minzy lại bị ném đá khi giả vờ làm hành động 'xì hơi' trước mặt bạn trai thiếu gia"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/clip-hoa-minzy-gia-vo-xi-hoi-truoc-mat-ban-trai-172901.html" class="fs16 fbold  ">
                <h3>Hòa Minzy lại bị ném đá khi giả vờ làm hành động 'xì hơi' trước mặt bạn trai thiếu gia</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/nam-than-park-bo-gum-chia-tay-showbiz-han-2-nam-len-duong-nhap-ngu-cuoi-thang-8-khien-fan-khoc-rong-172871.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/24/park-bo-gum-nhap-ngu-cuoi-thang-8-chia-tay-showbiz-han-2-nam1_24082020170249.jpg" alt="Nam thần Park Bo Gum chia tay showbiz Hàn 2 năm, lên đường nhập ngũ cuối tháng 8 khiến fan khóc ròng"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/nam-than-park-bo-gum-chia-tay-showbiz-han-2-nam-len-duong-nhap-ngu-cuoi-thang-8-khien-fan-khoc-rong-172871.html" class="fs16 fbold  ">
                <h3>Nam thần Park Bo Gum chia tay showbiz Hàn 2 năm, lên đường nhập ngũ cuối tháng 8 khiến fan khóc ròng</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/salim-chinh-thuc-phan-tran-ve-su-tan-ra-cua-hoi-chi-em-va-mau-thuan-giua-chipu-quynh-anh-shyn--172867.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/08/24/salim-len-tieng-ve-mau-thuan-giua-chipu-va-quynh-anh-shyn5_24082020162853.jpg" alt="Salim chính thức phân trần về sự tan rã của "hội chị em" và mâu thuẫn giữa Chipu - Quỳnh Anh Shyn "> 
              </a> 
              <a href="https://tuoitrexahoi.vn/salim-chinh-thuc-phan-tran-ve-su-tan-ra-cua-hoi-chi-em-va-mau-thuan-giua-chipu-quynh-anh-shyn--172867.html" class="fs16 fbold  ">
                <h3>Salim chính thức phân trần về sự tan rã của "hội chị em" và mâu thuẫn giữa Chipu - Quỳnh Anh Shyn </h3>
              </a> 
            </article>
                      </div>
        </div>
              </div>
      <div class="col300 pt20">
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
    <div class="container">
    <section class=" d-flex ">
      <div class="col810 mr20 pt20">
        <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
        <div class="d-flex mb20">
          <div class="col480 mr20">
                                                            <div class="news_focus">
              <article class=""> <a href="https://tuoitrexahoi.vn/nu-nghe-si-hang-a-vbiz-mang-thai-voi-ban-trai-kem-tuoi-172938.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2020/08/25/nu-ca-si-hang-a-showbiz-viet-mang-thai-voi-ban-trai-kem-tuoi-ttxh-1_25082020163226.jpg" alt="CĐM xôn xao trước tin đồn nữ nghệ sĩ hạng A của showbiz Việt đã mang thai với bạn trai kém tuổi"> </a> <a href="https://tuoitrexahoi.vn/nu-nghe-si-hang-a-vbiz-mang-thai-voi-ban-trai-kem-tuoi-172938.html" class="fs22 fbold  ">CĐM xôn xao trước tin đồn nữ nghệ sĩ hạng A của showbiz Việt đã mang thai với bạn trai kém tuổi</a>
                <div class="sapo_thumb_news mt10">Theo một nguồn tin thân cận, nữ ca sĩ hạng A này đã mang thai được khoảng 4-5 tháng nhưng vẫn luôn giấu kín.</div>
              </article>
            </div>
                                  </div>
          <div class="col235">
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/huong-dan-tra-cuu-diem-thi-thpt-quoc-gia-2020-chuan-nhat-172942.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/08/25/huong-dan-tra-cuu-diem-thi-thpt-quoc-gia-2020-chuan-nhat-1_25082020165700.jpg" alt="Chi tiết hướng dẫn tra cứu điểm thi THPT Quốc gia 2020"> </a> 
              <a href="https://tuoitrexahoi.vn/huong-dan-tra-cuu-diem-thi-thpt-quoc-gia-2020-chuan-nhat-172942.html" class="fs16 fbold">Chi tiết hướng dẫn tra cứu điểm thi THPT Quốc gia 2020</a> 
            </article>
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/phu-huynh-nhan-duoc-thu-nac-danh-dim-hang-cac-truong-dai-hoc-172939.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/08/25/phu-huynh-nhan-duoc-thu-nac-danh-dim-hang-cac-truong-dai-hoc-1_25082020154223.jpg" alt="Phụ huynh xôn xao khi nhận được thư nặc danh 'review dìm hàng' 1 loạt các trường ĐH top ở Đà Nẵng"> </a> 
              <a href="https://tuoitrexahoi.vn/phu-huynh-nhan-duoc-thu-nac-danh-dim-hang-cac-truong-dai-hoc-172939.html" class="fs16 fbold">Phụ huynh xôn xao khi nhận được thư nặc danh 'review dìm hàng' 1 loạt các trường ĐH top ở Đà Nẵng</a> 
            </article>
                                  </div>
        </div>
        <div class="line_bg"></div>
		    <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
        <ul class="list_news_home mb20">
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nhu-chua-he-co-cuoc-chia-ly-bi-to-an-chan-tien-tai-tro-172935.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/nhu-chua-he-co-cuoc-chia-ly-bi-to-an-chan-tien-ttxh-2_25082020153400.jpg" alt="Bị vu khống ăn chặn tiền tài trợ của Như Chưa Hề Có Cuộc Chia Ly, MC Thu Uyên chính thức khởi kiện"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nhu-chua-he-co-cuoc-chia-ly-bi-to-an-chan-tien-tai-tro-172935.html" class="fs20 fbold"><h3>Bị vu khống ăn chặn tiền tài trợ của Như Chưa Hề Có Cuộc Chia Ly, MC Thu Uyên chính thức khởi kiện</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/hau-truong" class="cl_green text-uppercase "><strong>Hậu trường</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">MC Thu Uyên đã chính thức nhờ pháp luật can thiệp sau khi bị vu khống ăn chặn tiền tài trợ khiến cho chương trình Như Chưa Hề Có Cuộc Chia Ly dừng phát sóng sau 13 năm.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/son-ye-jin-hop-tac-cung-kang-ha-neul-trong-phim-co-trang-moi-172932.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/son-ye-jin-hop-tac-cung-kang-ha-neul-trong-phim-co-trang-moi1_25082020152337.jpg" alt="`Chị đẹp` Son YeJin sắp hợp tác cùng `Bát hoàng tử` Kang Ha Neul trong dự án phim cổ trang mới "></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/son-ye-jin-hop-tac-cung-kang-ha-neul-trong-phim-co-trang-moi-172932.html" class="fs20 fbold"><h3>`Chị đẹp` Son YeJin sắp hợp tác cùng `Bát hoàng tử` Kang Ha Neul trong dự án phim cổ trang mới </h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/phim" class="cl_green text-uppercase "><strong>Phim</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Màn hợp tác giữa hai tên tuổi "có tiếng có miếng" của làng phim ảnh Hàn là Son Ye Jin và Kang Ha Neul khiến khán giả vô cùng hào hứng.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/tuyen-an-20-nam-tu-voi-chu-ruot-hiep-dam-chau-gai-172934.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/1_25082020152902.jpg" alt="Chú ruột bại hoại đạo đức dùng dao khống chế, hiếp dâm cháu gái 10 tuổi để thỏa mãn thú tính"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/tuyen-an-20-nam-tu-voi-chu-ruot-hiep-dam-chau-gai-172934.html" class="fs20 fbold"><h3>Chú ruột bại hoại đạo đức dùng dao khống chế, hiếp dâm cháu gái 10 tuổi để thỏa mãn thú tính</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 2 giờ trước </span></div>
                <div class="sapo_thumb_news">Phát hiện cháu gái ở nhà chơi một mình, Kiệt nổi thú tính dùng dao khống chế, hiếp dâm cháu gái.
</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/ga-trai-tron-cach-ly-o-benh-vien-so-1-tp-mong-cai-la-ai-172929.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/ga-trai-tron-cach-ly-o-benh-vien-so-1-tp-mong-cai-la-ai_25082020144920.jpg" alt="Danh tính người đàn ông có biểu hiện nghi mắc COVID-19 bỏ trốn khỏi cách ly ở Quảng Ninh"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/ga-trai-tron-cach-ly-o-benh-vien-so-1-tp-mong-cai-la-ai-172929.html" class="fs20 fbold"><h3>Danh tính người đàn ông có biểu hiện nghi mắc COVID-19 bỏ trốn khỏi cách ly ở Quảng Ninh</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/phong-kham-" class="cl_green text-uppercase "><strong>Phòng khám </strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Người đàn ông nhập cảnh trái phép từ Trung Quốc về Việt Nam được đưa về khu cách ly tập trung tại Móng Cái nhưng đã bỏ trốn. Đáng nói người này từng có biểu hiện sốt, ho, tức ngực nhưng mới xét nghiệm một lần.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/le-vu-lan-nen-di-chua-nao-o-ha-noi-172928.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/le-vu-lan-nen-di-chua-nao-o-ha-noi-phu-tayho-1_25082020144224.jpg" alt="Lễ Vu lan nên đi chùa nào ở Hà Nội?"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/le-vu-lan-nen-di-chua-nao-o-ha-noi-172928.html" class="fs20 fbold"><h3>Lễ Vu lan nên đi chùa nào ở Hà Nội?</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Đi chùa vào ngày Vu Lan là một nét văn hóa truyền thống của người Châu Á. Tuy vậy nhiều người vẫn chưa biết lễ Vu Lan nên đi chùa nào ở Hà Nội là tốt nhất? Hãy cùng theo dõi bài viết dưới đây để tìm câu trả lời nhé!</div>
              </div>
            </article>
          </li>
                            </ul>
        <div class="box_trend_news mb20">
          <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
          <div class="fix_slide_one mb20">
            <div class="slide_news_trends">
                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/jolie-nguyen-hoa-hau-nguoi-viet-tai-uc-nghi-trong-duong-day-ban-dam-30000-usd-170152.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/07/12/jolie-nguyen-hoa-hau-bi-bat-trong-duong-day-ban-dam-30000-usd-la-ai-7_12072020194553.jpg" alt="Hoa hậu người Việt tại Úc Jolie Nguyễn - 'rich kid' tự nhận có nếp sống sạch là ai?"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 3824 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/jolie-nguyen-hoa-hau-nguoi-viet-tai-uc-nghi-trong-duong-day-ban-dam-30000-usd-170152.html" class="mt5 d-block fs16">
                  <h3><strong> Hoa hậu người Việt tại Úc Jolie Nguyễn - 'rich kid' tự nhận có nếp sống sạch là ai? </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/doanh-nhan-nhat-vu-chong-sap-cuoi-cua-a-hau-thuy-van-la-ai-168165.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/05/26/Doanh-nhan-Nhat-Vu-chong-sap-cuoi-cua-A-hau-Thuy-Van-la-ai-2_26052020161507.jpg" alt="Á hậu Thúy Vân kết hôn với cháu ngoại của GS Hoàng Minh Giám"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 3402 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/doanh-nhan-nhat-vu-chong-sap-cuoi-cua-a-hau-thuy-van-la-ai-168165.html" class="mt5 d-block fs16">
                  <h3><strong> Á hậu Thúy Vân kết hôn với cháu ngoại của GS Hoàng Minh Giám </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/lo-clip-nhay-cam-dai-dien-cua-ca-si-tre-amee-noi-gi-171305.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/08/04/amee-lo-clip-nhay-cam-2_04082020092632.jpg" alt="Nhiều người phẫn nộ khi nữ ca sĩ trẻ Amee bị lộ clip chơi đùa cùng bạn trong phòng ngủ"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 3390 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/lo-clip-nhay-cam-dai-dien-cua-ca-si-tre-amee-noi-gi-171305.html" class="mt5 d-block fs16">
                  <h3><strong> Nhiều người phẫn nộ khi nữ ca sĩ trẻ Amee bị lộ clip chơi đùa cùng bạn trong phòng ngủ </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/chong-phanh-lee-la-tong-giam-doc-tap-doan-cocobay-da-nang-169352.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/06/20/Chong-Phanh-Lee-la-tong-giam-doc-tap-doan-Cocobay-Da-Nang-5_20062020141931.jpg" alt="Tiết lộ thân thế chồng đại gia của Phanh Lee: Là tổng giám đốc tập đoàn nghìn tỷ, đã có 1 đời vợ"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 2855 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/chong-phanh-lee-la-tong-giam-doc-tap-doan-cocobay-da-nang-169352.html" class="mt5 d-block fs16">
                  <h3><strong> Tiết lộ thân thế chồng đại gia của Phanh Lee: Là tổng giám đốc tập đoàn nghìn tỷ, đã có 1 đời vợ </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/au-ha-my-la-ai-au-ha-my-sinh-nam-bao-nhieu--172229.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/08/13/au-ha-my-la-ai-au-ha-my-sinh-nam-bao-nhieu-ttxh_13082020091843.jpg" alt="Âu Hà My: Nữ giảng viên xinh đẹp nóng bỏng và 2 mối tình đều nhận 'trái đắng'"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 2182 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/au-ha-my-la-ai-au-ha-my-sinh-nam-bao-nhieu--172229.html" class="mt5 d-block fs16">
                  <h3><strong> Âu Hà My: Nữ giảng viên xinh đẹp nóng bỏng và 2 mối tình đều nhận 'trái đắng' </strong></h3>
                </a> 
              </div>
                          </div>
          </div>
        </div>
        <ul class="list_news_home mb20">
                            <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/duong-nhue-bi-de-nghi-den-42-thang-tu-172930.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/1_25082020145824.jpg" alt="Đại diện VKS đánh giá Đường Nhuệ là chủ mưu vụ đánh phụ xe khách, đề nghị đến 42 tháng tù"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/duong-nhue-bi-de-nghi-den-42-thang-tu-172930.html" class="fs20 fbold"><h3>Đại diện VKS đánh giá Đường Nhuệ là chủ mưu vụ đánh phụ xe khách, đề nghị đến 42 tháng tù</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Trong phần luận tội, đại diện VKS đánh giá Đường Nhuệ là chủ mưu, vợ Đường đứng thứ hai trong vụ đánh phụ xe khách. VKS đề nghị phạt Đường 42 tháng tù.
</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/anh-teaser-ice-cream-cua-rose-blackpink-172925.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/anh-teaser-ice-cream-cua-rose-blackpink-ttxh_25082020142610.jpg" alt="Teaser Ice Cream của Rosé khiến dân tình xịt máu: Mặc bikini khoe vòng 1 lấp ló, sexy khó cưỡng"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/anh-teaser-ice-cream-cua-rose-blackpink-172925.html" class="fs20 fbold"><h3>Teaser Ice Cream của Rosé khiến dân tình xịt máu: Mặc bikini khoe vòng 1 lấp ló, sexy khó cưỡng</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/am-nhac" class="cl_green text-uppercase "><strong>Âm nhạc</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Sau hơn 4 năm kể từ khi debut, lần đầu tiên dân tình có thể thấy một cô nàng Rosé táo bạo và sexy đến thế.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/dien-bien-moi-nhat-vu-sap-nha-5-tang-o-an-do-172922.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/1_25082020142729.jpg" alt="Hiện trường thảm khốc vụ sập nhà ở Ấn Độ khiến 2 người chết, 18 người mất tích"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/dien-bien-moi-nhat-vu-sap-nha-5-tang-o-an-do-172922.html" class="fs20 fbold"><h3>Hiện trường thảm khốc vụ sập nhà ở Ấn Độ khiến 2 người chết, 18 người mất tích</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Một tòa nhà 5 tầng ở Ấn Độ bỗng dưng sập xuống khiến ít nhất 2 người chết và 18 người mất tích. Tòa nhà sập khi Ấn Độ đang trong mùa mưa.
</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/phan-le-hoang-an-thi-sinh-hoa-hau-viet-nam-2020-172915.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/phan-le-hoang-an-thi-sinh-hoa-hau-viet-nam-2020_25082020110041.jpg" alt="HHVN2020 xuất hiện 'trùm ngoại ngữ' với thành tích IELTS 8.0 cực khủng, lại còn biết 2 thứ tiếng"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/phan-le-hoang-an-thi-sinh-hoa-hau-viet-nam-2020-172915.html" class="fs20 fbold"><h3>HHVN2020 xuất hiện 'trùm ngoại ngữ' với thành tích IELTS 8.0 cực khủng, lại còn biết 2 thứ tiếng</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc" class="cl_green text-uppercase "><strong>Tin tức</strong></a> - <span> 7 giờ trước </span></div>
                <div class="sapo_thumb_news">Fanpage Hoa hậu Việt Nam mới đây đã công bố dàn thí sinh mới, trong đó nổi bật lên thí sinh Phan Lê Hoàng An với thành tích ngoại ngữ cực khủng: biết 2 ngoại ngữ, IELTS 8.0 và hàng loạt giải thưởng về ngôn ngữ.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/dai-hoc-ha-noi-cong-bo-diem-san-16-diem-172923.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/dai-hoc-ha-noi-cong-bo-diem-san-16-diem_25082020115310.jpg" alt="Công bố ngưỡng đảm bảo chất lượng đầu vào, ĐH Hà Nội xét tuyển các thí sinh đạt từ 16 điểm trở lên"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/dai-hoc-ha-noi-cong-bo-diem-san-16-diem-172923.html" class="fs20 fbold"><h3>Công bố ngưỡng đảm bảo chất lượng đầu vào, ĐH Hà Nội xét tuyển các thí sinh đạt từ 16 điểm trở lên</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc" class="cl_green text-uppercase "><strong>Tin tức</strong></a> - <span> 3 giờ trước </span></div>
                <div class="sapo_thumb_news">Theo thông báo mới nhất từ trường Đại học Hà Nội, các thí sinh đạt điểm xét tốt nghiệp THPT từ 16 điểm trở lên sẽ đủ tiêu chuẩn để nộp hồ sơ xét tuyển vào các chương trình đào tạo tại trường Đại học Hà Nội.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/ke-danh-dap-lot-do-ban-gai-o-bac-giang-khai-gi-172920.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/1_25082020130055.jpg" alt="Thấy bạn gái đi ăn uống cùng hội bạn, gã trai nổi cơn cuồng ghen đánh đập bạn gái giữa xóm trọ"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/ke-danh-dap-lot-do-ban-gai-o-bac-giang-khai-gi-172920.html" class="fs20 fbold"><h3>Thấy bạn gái đi ăn uống cùng hội bạn, gã trai nổi cơn cuồng ghen đánh đập bạn gái giữa xóm trọ</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-phap-luat" class="cl_green text-uppercase "><strong>Pháp luật</strong></a> - <span> 5 giờ trước </span></div>
                <div class="sapo_thumb_news">Tại cơ quan điều tra, Thế khai do ghen tuông mù quáng nên đã ra tay đánh đập, lột đồ, làm nhục bạn gái ngay giữa xóm trọ.
</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/cach-bay-quan-ao-cung-chung-sinh-172919.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/08/25/cach-bay-quan-ao-cung-chung-sinh-ttxh-1_25082020114935.jpg" alt="Cách bày quần áo cúng chúng sinh ngày rằm tháng 7 sao cho chuẩn nhất"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/cach-bay-quan-ao-cung-chung-sinh-172919.html" class="fs20 fbold"><h3>Cách bày quần áo cúng chúng sinh ngày rằm tháng 7 sao cho chuẩn nhất</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 5 giờ trước </span></div>
                <div class="sapo_thumb_news">Cúng chúng sinh trong ngày rằm tháng 7 vốn là tục lệ lâu đời của người dân Việt Nam. Tuy nhiên, không phải ai cũng biết cách bày quần áo cúng chúng sinh sao cho chuẩn nhất.</div>
              </div>
            </article>
          </li>
                  </ul>
      </div>
      <div class="col300 pt20">
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: banbientap@tuoitrexahoi.vn</p>
        <p>Điện thoại: 0462752182 - 0902957333</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>
		<p><h6>Liên hệ quảng cáo:</h6> quangcao.tuoitrexahoi@gmail.com; Điện thoại: 0902957333</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '973166149554781',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>