<!doctype html>
<html lang="vi" xmlns="https://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,all" />
<meta property="fb:pages" content="105411614398630" />
<title>Nghệ nhân bức xúc bỏ về sau khi tác phẩm bị phản ứng</title>
<meta name="title" content="Nghệ nhân bức xúc bỏ về sau khi tác phẩm bị phản ứng" />
<meta name="description" content="Sau khi tác phẩm trái tim bằng mây tre dựng ở Hồ Gươm bị phản đối và buộc phải di dời, những nghệ nhân tỏ ra vô cùng bức xúc.
"/>
                <meta name="keywords" content="nghệ nhân, hồ gươm" />
        <meta name="news_keywords" content="nghệ nhân, hồ gươm" />
    
<meta property="og:title" content="Nghệ nhân bức xúc bỏ về sau khi tác phẩm trái tim bằng mây tre dựng ở Hồ Gươm bị di dời" />
<meta property="og:description" content="Sau khi tác phẩm trái tim bằng mây tre dựng ở Hồ Gươm bị phản đối và buộc phải di dời, những nghệ nhân tỏ ra vô cùng bức xúc.
" />
<meta property="og:url" content="https://tuoitrexahoi.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-177755.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2020/12/11/ho-guom-anhbia_11122020221743.jpg" />
<meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
<meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
<meta property="fb:app_id" content="973166149554781"/>
<link rel="Shortcut Icon" href="/skcd/images/favicon.ico" type="image/x-icon" /> 
<link rel="canonical"  href="https://tuoitrexahoi.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-177755.html"/>

<link rel="stylesheet" type="text/css" href="/template/pc/css/main.min.css?8" media="all">
<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/template/pc/css/slick-theme.min.css" media="all">
    <link rel="stylesheet" href="/videojs/video-js.min.css">
  <link rel="stylesheet" href="/videojs/videojs.ads.css" />
  <link rel="stylesheet" href="/videojs/videojs.ima.css" />
  <link rel="stylesheet" href="/videojs/videojs.config.css" />
  </noscript>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "Tuổi trẻ & Xã hội",
        "alternateName" : "Tuổi trẻ & Xã hội",
        "url" : "https://tuoitrexahoi.vn/"
    }
</script>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,800|Noto+Serif:400,400i,700,700i|Roboto+Condensed:700|Roboto:400,700&display=swap&subset=vietnamese" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-137909321-1');
</script>

<script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
    webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="header_main clearfix">
  <div class="container d-flex clearfix">
    <div class="d-flex mr-auto">
      <div class="hotline_newspaper ">
        <div class="show_time_top"><img src="/template/pc/images/clock.svg" height="20" width="20" alt="date"/> <span id="top-real-time">Thứ tư, 3/6/2020, 06:55</span></div>
        <div class="show_time_top ml10"><a href="tel:0913019054"><img src="/template/pc/images/phone.svg" height="20" width="20" alt="Đường dây nóng"/></a> Đường dây nóng</div>
      </div>
    </div>
    <div class=" ml-auto">
      <div class="icon_top_right"> <a href="/moi-nong.html"><img src="/template/pc/images/hot.svg" height="28" alt="Tin nóng"/> TIN nóng</a><a href="/tin-moi.html"><img src="/template/pc/images/news.svg" height="28" alt="Tin mới"/> TIN mới</a><a href="/truyen-hinh"><img src="/template/pc/images/video_top.svg" height="28" alt="video"/> video</a><a href="/Bao-gia-TTXH.docx"><img src="/template/pc/images/ads_top.svg" height="28" alt="Quảng cáo"/> Quảng cáo</a> </div>
    </div>
  </div>
</header>
<div class="fix_scroll">
  <header class="menu_main">
    <div class="show_menu_main">
      <div class="container">
        <nav class="d-flex align-items-center">
                    <div class="nav_left"> <a class="logo_main" href="/"><img src="/template/pc/images/logo_main.svg" height="39" alt="logo"/> </a> </div>
          <div class="nav_center">
            <ul class="list_menu_main d-flex">
                                          <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc-24h">Tin tức 24h</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                  </ul>
                              </li>
                            <li class="item_list_menu_main"> <a class="hot_event" href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
                                <ul class="sub_list_menu_main">
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/suc-khoe">Tin Tức</a></li>
                                    <li class="item_list_menu_main"><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                  </ul>
                              </li>
                          </ul>
          </div>
          <div class="nav_right ml-auto"><a class="more_menu" href="javascript:;"><img src="/template/pc/images/ico-search.svg" height="19" alt="search"/> </a></div>
        </nav>
      </div>
    </div>
    <div class="category-popup">
      <div class="bg_category-popup">
        <div class="container">
          <div class="box_search ">
            <div class="d-flex">
              <input type="text" placeholder="Nhập từ khóa tìm kiếm ..." class="txt_search">
              <input type="button" class="btn_search search-btn">
            </div>
          </div>
        </div>
      </div>
    </div>
  </header>
</div>
<main class="main_content">
  <div class="bg_gray pdbt20">
    <div class="text-center">
                <center>
              <div style="margin:10px 0">
                                                                  <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                                      </div> 
          </center>
          </div>
  </div><div class="bread_cump">
    <div class="container">
      <div class="list_bread_cump">
                      <a href="https://tuoitrexahoi.vn/tin-doi-song" class="active">Đời sống</a> 
                </div>
    </div>
  </div>
  <div class="container">
    <section class="d-flex">
      <div class="col810 mr20 pt20">
        <div class="title-detail"> <h1>Nghệ nhân bức xúc bỏ về sau khi tác phẩm trái tim bằng mây tre dựng ở Hồ Gươm bị di dời</h1></div>
        <div class="author-share-top  fs14 d-flex align-items-center mt20 mb20">
          <div class="mr-auto">
                                        Đăng bởi 
                                    <a href="/profile/tran-hien-699.html" class="author cl_green text-uppercase"><strong>Trần Hiền</strong></a> 
                                                    <strong class="text-uppercase">- Theo <a href="http://suckhoe24h.suckhoecongdongonline.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-a192438.html">Sức khoẻ 24h</a></strong>
                        <span class="post-time cl99"> - 23:09 11/12/2020</span>
          </div>
          <div class="ml-auto">
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-177755.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
        </div>
        <div class="content-detail d-flex">
          <div class="content-detail-left">
            <ul class="social_share_post">
              <div class="zalo-share-button" data-href="https://tuoitrexahoi.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-177755.html" data-oaid="579745863508352884" data-layout="3" data-color="blue" data-customize=false></div>
              <li class="sharefb"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-177755.html" > <i class="icon_fb_detail"></i> </a> <span class="linkshare">Chia sẻ Facebook</span> </li>
            </ul>
          </div>
          <div class="content-detail-right ml30">
            <div class="sapo_detail"><h2>Sau khi tác phẩm trái tim bằng mây tre dựng ở Hồ Gươm bị phản đối và buộc phải di dời, những nghệ nhân tỏ ra vô cùng bức xúc.
</h2></div>
            <div style="text-align:center;margin:10px 0">
                            </div>
                        <div class="news-relation-top-detail">
              <label><h2>Bài viết liên quan</h2></label>
              <ul id="add">
                                <li><a href="">Sửa quy định hồ sơ xét tặng danh hiệu Nghệ nhân nhân dân lĩnh vực di sản văn hóa phi vật thể</a></li>
                                <li><a href="https://tuoitrexahoi.vn/pho-di-bo-ho-guom-hoat-dong-binh-thuong-tro-lai-tu-15-5-166516.html">Phố đi bộ hồ Gươm hoạt động bình thường trở lại từ 15/5</a></li>
                                <li><a href="https://tuoitrexahoi.vn/hinh-anh-dem-giao-thua-o-ho-guom-ha-noi-150411.html">Hình ảnh Hà Nội ngập mưa, Hồ Gươm vắng hoe trước giao thừa</a></li>
                              </ul>
            </div>
                        <div class="details__content mb20">
              <div style="text-align: justify;">
                <p>Trao đổi với báo chí, ông Tô Văn Động - Giám đốc Sở Văn hóa <a href="https://baosuckhoecongdong.vn/tags/tin-tuc-the-thao-24h-moi-nhat-71163.tag">thể thao</a> Hà Nội khẳng định: <em>"Không có chuyện trái tim bằng mây tre của nghệ nhân làng nghề vứt chỏng chơ trên vỉa hè của Hồ Gươm.</em></p><p><em>Trái tim được dựng tại Hồ Gươm ngày 10/12 là của người dân làng nghề mang tới nhưng không được ban tổ chức duyệt nằm trong hệ thống trưng bày của Lễ hội văn hóa dân gian trong <a href="https://baosuckhoecongdong.vn/doi-song">đời sống</a> đương đại năm 2020 nên đã được yêu cầu di dời ngay".</em></p><div style="text-align: center;"><em><img src="https://media.tuoitrexahoi.vn/mediav2/files/ho-guom-1.jpg" alt="" width="700" height="467" /></em></div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                                </div>
                            <div style="text-align: center;"><em>Tác phẩm trái tim bằng mây tre ở Hồ Gươm bị di dời.</em></div><p>Ông Tô Văn Động cũng cho biết thêm, những nghệ nhân làm ra tác phẩm trái tim bằng mây tre này đã rất tự ái và bỏ về khi đọc được những bình luận che bai thậm tệ. <em>"Người dân làng nghề phản ứng rất gay gắt và bức xúc. Họ cũng là những nghệ nhân giỏi"</em> - ông Động nói.</p><p>20h tối nay (11/12), Lễ hội văn hóa dân gian trong đời sống đương đại năm 2020 sẽ chính thức được khai mạc. Giám đốc Sở Văn hóa Thể thao Hà Nội đã đi kiểm tra từ đầu giờ chiều để công việc chuẩn bị khai mạc được chu toàn nhất.</p><div style="text-align: center;"><em><img src="https://media.tuoitrexahoi.vn/mediav2/files/ho-guom-2.jpg" alt="" width="700" height="525" /></em></div><div style="text-align: center;"><em>Một góc trong lễ hội trên bờ Hồ.</em></div><p><em>"Tất cả các gian trưng bày được yêu cầu bảo đảm làm nổi bật giá trị văn hóa, tay nghề của các nghệ nhân làng nghề truyền thống nhưng vẫn đậm tính sáng tạo và tính thẩm mỹ. Bên cạnh đó, các gian trưng bày được yêu cầu thực hiện các công tác phòng, chống dịch như đeo khẩu trang, cung cấp nước sát khuẩn cho người dân và du khách"</em> - ông Tô Văn Động chia sẻ.</p><p>Sau lễ khai mạc vào tối 11/12, nhiều hoạt động trưng bày, nghệ thuật trong Lễ hội văn hóa dân gian trong đời sống đương đại năm 2020 sẽ được diễn ra. <br /></p>                              </div>
              <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                <div class="zone__body">
                  <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                    <div class="">
                                            <article class="story d-flex" style="padding:0;border:0;margin:0"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;"> <img src="https://media.tuoitrexahoi.vn/resize_145x109/mediav2/upload/2019/08/05/KTK (LA) 5,6_05082019090239.png" alt="Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này!"> </a>
                        <div class="meta" style="width: 71%;margin-left: 3%">
                          <div class="summary" style="font-weight: bold;"> <a href="http://bit.ly/2Znipui" target="_blank" rel="nofollow"> Anh Linh không còn sợ hãi vì RỐI LOẠN LO ÂU, RỐI LOẠN THẦN KINH THỰC VẬT nhờ cách này! </a> </div>
                        </div>
                      </article>
                                                                                                                                                        </div>
                  </div>
                </div>
              </section>
            </div>
          </div>
        </div>
        <div class="bor-top mt15 mb15"></div>
        <div style="text-align:center;margin:10px 0">
                                                                                <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                         
                                    </div>
        <div style="text-align:center;margin:10px 0">
                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                    </div>
        <div class="bor-top mt15 mb15"></div>
        <div class="author-share-bottom  fs14 d-flex align-items-center  mb15">
          <div class="mr-auto">
            <a href="https://tuoitrexahoi.vn/tin-doi-song" class="back_topic "><span class="tip"><img src="/template/pc/images/back_icon.svg" height="15" alt="Trở lại"/> Trở lại<strong> Đời sống</strong></span></a>
            <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-177755.html" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
          </div>
          
                    <div class="ml-auto">
            <div class="link-source-wrapper" id="SourceTTXH"> <a class="link-source-name" title="Theo Sức khoẻ 24h" rel="nofollow" href="javascript:void(0);">Theo <span class="link-source-text-name">Sức khoẻ 24h</span> | <span class="btn-copy-link-source2">
              <svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 2.08333C2.38949 2.08333 2.28351 2.12723 2.20537 2.20537C2.12723 2.28351 2.08333 2.38949 2.08333 2.5V8.33333C2.08333 8.44384 2.12723 8.54982 2.20537 8.62796C2.28351 8.7061 2.38949 8.75 2.5 8.75H7.5C7.61051 8.75 7.71649 8.7061 7.79463 8.62796C7.87277 8.54982 7.91667 8.44384 7.91667 8.33333V2.5C7.91667 2.38949 7.87277 2.28351 7.79463 2.20537C7.71649 2.12723 7.61051 2.08333 7.5 2.08333H6.66667C6.43655 2.08333 6.25 1.89679 6.25 1.66667C6.25 1.43655 6.43655 1.25 6.66667 1.25H7.5C7.83152 1.25 8.14946 1.3817 8.38388 1.61612C8.6183 1.85054 8.75 2.16848 8.75 2.5V8.33333C8.75 8.66485 8.6183 8.9828 8.38388 9.21722C8.14946 9.45164 7.83152 9.58333 7.5 9.58333H2.5C2.16848 9.58333 1.85054 9.45164 1.61612 9.21722C1.3817 8.9828 1.25 8.66485 1.25 8.33333V2.5C1.25 2.16848 1.3817 1.85054 1.61612 1.61612C1.85054 1.3817 2.16848 1.25 2.5 1.25H3.33333C3.56345 1.25 3.75 1.43655 3.75 1.66667C3.75 1.89679 3.56345 2.08333 3.33333 2.08333H2.5Z" fill="#333"></path>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M2.91666 1.25C2.91666 0.789762 3.28976 0.416667 3.75 0.416667H6.25C6.71023 0.416667 7.08333 0.789762 7.08333 1.25V2.08333C7.08333 2.54357 6.71023 2.91667 6.25 2.91667H3.75C3.28976 2.91667 2.91666 2.54357 2.91666 2.08333V1.25ZM6.25 1.25H3.75V2.08333H6.25V1.25Z" fill="#333"></path>
              </svg>
              <i>Copy link</i> </span> </a>
              <div class="link-source-detail" style="display: none;">
                <div class="sourcelinktop"> <span class="link-source-detail-title">Link bài gốc</span> </div>
                <span id="link-source-full" class="link-source-full" rel="nofollow" href="javascript:void(0);"> http://suckhoe24h.suckhoecongdongonline.vn/nghe-nhan-buc-xuc-bo-ve-sau-khi-tac-pham-bi-phan-ung-a192438.html </span>
                <div class="arrow-down"></div>
              </div>
            </div> 
          </div>
                  </div>
                <div class="bor-top mt15 mb15"></div>
        <div class="tags-detail"> <span class="tgname">Tags:</span>
          <ul class="list-tags-detail">
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/ho-guom-1945.tag"><strong> Hồ Gươm </strong></a></li>
                        <li class="item-tags-detail"><a href="https://tuoitrexahoi.vn/tags/pho-di-bo-ho-guom-28883.tag"><strong> phố đi bộ Hồ Gươm </strong></a></li>
                      </ul>
        </div>
                <div class="bor-top mt5 mb20"></div>
                <div class="mb30">
          <div class="fs20 fbold  mb25 title_main"><h2>Tin liên quan</h2></div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per"> 
              <a href="" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/stores/news_dataimages/luchv/022019/02/07/in_article/croped/thumbnail/1258_4431_web.jpg" alt="Sửa quy định hồ sơ xét tặng danh hiệu Nghệ nhân nhân dân lĩnh vực di sản văn hóa phi vật thể"> 
              </a> 
              <a href="" class="fs16 fbold  ">
                <h3>Sửa quy định hồ sơ xét tặng danh hiệu Nghệ nhân nhân dân lĩnh vực di sản văn hóa phi vật thể</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/pho-di-bo-ho-guom-hoat-dong-binh-thuong-tro-lai-tu-15-5-166516.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/05/13/Pho-di-bo-ho-Guom-hoat-dong-binh-thuong-tro-lai-tu-15-5_13052020154355.jpg" alt="Phố đi bộ hồ Gươm hoạt động bình thường trở lại từ 15/5"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/pho-di-bo-ho-guom-hoat-dong-binh-thuong-tro-lai-tu-15-5-166516.html" class="fs16 fbold  ">
                <h3>Phố đi bộ hồ Gươm hoạt động bình thường trở lại từ 15/5</h3>
              </a> 
            </article>
                        <article class="col30per"> 
              <a href="https://tuoitrexahoi.vn/hinh-anh-dem-giao-thua-o-ho-guom-ha-noi-150411.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/01/24/hianh_24012020220103.jpg" alt="Hình ảnh Hà Nội ngập mưa, Hồ Gươm vắng hoe trước giao thừa"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/hinh-anh-dem-giao-thua-o-ho-guom-ha-noi-150411.html" class="fs16 fbold  ">
                <h3>Hình ảnh Hà Nội ngập mưa, Hồ Gươm vắng hoe trước giao thừa</h3>
              </a> 
            </article>
                      </div>
        </div>
                <div class="mb30">
          <div class="box_video_home">
            <div class="head_video_home"> <h2><a href="/truyen-hinh" class="clwhite"><img src="/template/pc/images/play-button.svg" height="22px" alt="Video Nổi bật"/> Video Nổi bật</a></h2></div>
            <div class="content_video_home">
              <div class="d-flex">
                <div class="col60per mr20">
                                    <div class="mb10">
                  <video id="content_video" class="video-js" style="width: 100%;height: 250px;" controls><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144001.mp4" type="video/mp4">Your browser does not support HTML5 video.</video>                  </div>
                  <a href="https://tuoitrexahoi.vn/chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="clwhite fs18 fbold"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a>
                  <div class="sapo_thumb_news mt10 cl99">Không thể với tới do nước trong chai quá nông, con chim ác là nghĩ ra một cách thông minh là nhặt đá thả vào chai cho nước đầy lên để nó có thể với tới và uống nước khiến nhiều người kinh ngạc.</div>
                                  </div>
                <div class="col40per">
                  <ul class="list_thumb_video_home scrollbar-inner">
                                                                                      <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/chu-chim-thong-minh-biet-nhat-soi-da-vao-chai-nuoc-de-nuoc-dang-cao-len-cho-no-uong_26112020144122.jpg" alt="Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống"></a> <a href="https://tuoitrexahoi.vn/chu-chim-thong-minh-biet-nhat-da-bo-vao-chai-de-uong-nuoc-177510.html" class="title_thumb_square fbold fs14"><h3>Clip: Chú chim thông minh biết nhặt đá bỏ vào chai nước để nước dâng cao lên để nó có thể uống</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/bam-dien-thoai-truoc-cua-doi-nguoi-yeu-thanh-nien-bi-giat-mat-dien-thoai_27112020161339.jpg" alt="Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại"></a> <a href="https://tuoitrexahoi.vn/clip-ngoi-luot-mang-truoc-cong-cho-nguoi-yeu-xuong-thanh-nien-bi-giat-mat-dien-thoai-177558.html" class="title_thumb_square fbold fs14"><h3>Clip: Ngồi lướt mạng trước cổng chờ người yêu xuống, thanh niên bị giật mất điện thoại</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/28/thanh-nien-deo-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-chay-tron-canh-sat_28112020105703.jpg" alt="Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT"></a> <a href="https://tuoitrexahoi.vn/clip-thanh-nien-cho-ban-gai-lieu-linh-quay-xe-lao-vao-duong-nguoc-chieu-de-chay-tron-csgt-177576.html" class="title_thumb_square fbold fs14"><h3>Clip: Thanh niên chở bạn gái liều lĩnh quay xe lao vào đường ngược chiều để chạy trốn CSGT</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/27/dong-vat-dai-chien-so-105-bao-gam-danh-nhau-voi-linh-duong-dau-bo_27112020115532.jpg" alt="Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con"></a> <a href="https://tuoitrexahoi.vn/dong-vat-dai-chien-so-105-linh-duong-dau-bo-huc-bay-bao-gam-de-bao-ve-con-177550.html" class="title_thumb_square fbold fs14"><h3>Động vật đại chiến số 105: Linh dương đầu bò húc bay báo gấm để bảo vệ con</h3></a> </article>
                      </li>
                                                                  <li>
                        <article class="d-flex"> <a href="https://tuoitrexahoi.vn/clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="thumbblock thumb80x80"><img src="https://media.tuoitrexahoi.vn/resize_80x80/mediav2/upload/2020/11/26/phong-nhanh-lao-dau-vao-oto-chong-bo-mac-vo-con-chay-di-tim-cho-cung_26112020224630.jpg" alt="Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng"></a> <a href="https://tuoitrexahoi.vn/clip-phong-nhanh-gay-tai-nan-chong-bo-mac-vo-con-nam-tren-duong-de-chay-di-lo-cho-cho-cung-177529.html" class="title_thumb_square fbold fs14"><h3>Clip: Phóng nhanh gây tai nạn, chồng bỏ mặc vợ con nằm trên đường để chạy đi lo cho chó cưng</h3></a> </article>
                      </li>
                                                            </ul>
                </div>
              </div>
            </div>
          </div>
        </div>
        <center>
              <div style="margin:10px 0">
                              </div>
        </center>
                <div class="mb20">
          <div class="d-flex">
            <div class="fs20 fbold mb10 title_main mr-auto"><span class="mr-auto"><h2>Tin cùng chuyên mục</h2></span></div>
            <div class="ml-auto">
              <div class="d-flex align-items-center"> <span class="mr-auto fs12 cl99 d-block">Xem theo ngày</span>
                <ul class="d-flex ml10">
                  <li>
                    <select class="slt_date" id="ngay">
                      <option value="">Ngày</option>
                                            <option value="01">1</option>
                                            <option value="02">2</option>
                                            <option value="03">3</option>
                                            <option value="04">4</option>
                                            <option value="05">5</option>
                                            <option value="06">6</option>
                                            <option value="07">7</option>
                                            <option value="08">8</option>
                                            <option value="09">9</option>
                                            <option value="10">10</option>
                                            <option value="11">11</option>
                                            <option value="12">12</option>
                                            <option value="13">13</option>
                                            <option value="14">14</option>
                                            <option value="15">15</option>
                                            <option value="16">16</option>
                                            <option value="17">17</option>
                                            <option value="18">18</option>
                                            <option value="19">19</option>
                                            <option value="20">20</option>
                                            <option value="21">21</option>
                                            <option value="22">22</option>
                                            <option value="23">23</option>
                                            <option value="24">24</option>
                                            <option value="25">25</option>
                                            <option value="26">26</option>
                                            <option value="27">27</option>
                                            <option value="28">28</option>
                                            <option value="29">29</option>
                                            <option value="30">30</option>
                                            <option value="31">31</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="thang">
                      <option value="">Tháng </option>
                                            <option value="01">Tháng 1</option>
                                            <option value="02">Tháng 2</option>
                                            <option value="03">Tháng 3</option>
                                            <option value="04">Tháng 4</option>
                                            <option value="05">Tháng 5</option>
                                            <option value="06">Tháng 6</option>
                                            <option value="07">Tháng 7</option>
                                            <option value="08">Tháng 8</option>
                                            <option value="09">Tháng 9</option>
                                            <option value="10">Tháng 10</option>
                                            <option value="11">Tháng 11</option>
                                            <option value="12">Tháng 12</option>
                                          </select>
                  </li>
                  <li>
                    <select class="slt_date" id="nam">
                      <option value="2020">2020</option>
                                            <option value="2019">2019</option>
                                            <option value="2018">2018</option>
                                          </select>
                  </li>
                  <li>
                    <button type="button" class="view_date" category_slug="tin-doi-song">Xem</button>
                  </li>
                </ul>
              </div>
            </div>
          </div>
          <div class="list_two_news d-flex mt20">
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/hoai-linh-dua-ra-quyet-dinh-ngay-truoc-tang-le--177756.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/12/11/hoai-linh-anhbia_11122020224912.jpg" alt="Ngay trước tang lễ của cố nghệ sĩ Chí Tài, danh hài Hoài Linh bất ngờ đưa ra quyết định này"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/hoai-linh-dua-ra-quyet-dinh-ngay-truoc-tang-le--177756.html" class="fs16 fbold  ">
                <h3>Ngay trước tang lễ của cố nghệ sĩ Chí Tài, danh hài Hoài Linh bất ngờ đưa ra quyết định này</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/hoai-linh-khong-the-sang-my-tien-dua-ns-chi-tai-177754.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/12/11/viet-huong-anhbia_11122020193648.jpg" alt="Hoài Linh và Việt Hương tiếc nuối vì không thể đi cùng chuyến bay đưa cố nghệ sĩ Chí Tài về Mỹ"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/hoai-linh-khong-the-sang-my-tien-dua-ns-chi-tai-177754.html" class="fs16 fbold  ">
                <h3>Hoài Linh và Việt Hương tiếc nuối vì không thể đi cùng chuyến bay đưa cố nghệ sĩ Chí Tài về Mỹ</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/hon-45000-hoc-sinh-duoc-tuyen-truyen-bao-ve-tai-nguyen-nuoc-cungmizuiku-em-yeu-nuoc-sach-177753.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/12/11/mrcuong3_11122020170622.png" alt="Hơn 45.000 học sinh được tuyên truyền bảo vệ tài nguyên nước cùng“Mizuiku – Em Yêu Nước Sạch”"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/hon-45000-hoc-sinh-duoc-tuyen-truyen-bao-ve-tai-nguyen-nuoc-cungmizuiku-em-yeu-nuoc-sach-177753.html" class="fs16 fbold  ">
                <h3>Hơn 45.000 học sinh được tuyên truyền bảo vệ tài nguyên nước cùng“Mizuiku – Em Yêu Nước Sạch”</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/su-that-ve-chu-rua-vang-dang-gay-sot-mang-xa-hoi-177750.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/12/11/rua-vang-anhbia_11122020150758.jpg" alt="MXH phát sốt về chú rùa màu vàng ươm toàn thân, sự thật đằng sau khiến nhiều người ngã ngửa"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/su-that-ve-chu-rua-vang-dang-gay-sot-mang-xa-hoi-177750.html" class="fs16 fbold  ">
                <h3>MXH phát sốt về chú rùa màu vàng ươm toàn thân, sự thật đằng sau khiến nhiều người ngã ngửa</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/gia-dinh-ns-chi-tai-xin-chap-dieu-mong-lap-quy-tu-thien-177749.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/12/11/hoai-linh-anhbia_11122020134428.jpg" alt="Hoài Linh thực hiện tâm nguyện của NS Chí Tài: Không nhận vòng hoa, quy ra tiền để lập quỹ từ thiện"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/gia-dinh-ns-chi-tai-xin-chap-dieu-mong-lap-quy-tu-thien-177749.html" class="fs16 fbold  ">
                <h3>Hoài Linh thực hiện tâm nguyện của NS Chí Tài: Không nhận vòng hoa, quy ra tiền để lập quỹ từ thiện</h3>
              </a> 
            </article>
                        <article class="col30per mb20"> 
              <a href="https://tuoitrexahoi.vn/co-gai-mac-loi-so-dang-ngay-trong-lan-dau-ve-ra-mat-177748.html" class="thumbblock  mb15">
                <img src="https://media.tuoitrexahoi.vn/resize_220x140/mediav2/upload/2020/12/11/canh-nong-anhbia_11122020123753.jpg" alt="Về ra mắt, cô gái múc canh nóng ra bát nhựa, nhưng thái độ của bạn trai mới khiến dân mạng tức giận"> 
              </a> 
              <a href="https://tuoitrexahoi.vn/co-gai-mac-loi-so-dang-ngay-trong-lan-dau-ve-ra-mat-177748.html" class="fs16 fbold  ">
                <h3>Về ra mắt, cô gái múc canh nóng ra bát nhựa, nhưng thái độ của bạn trai mới khiến dân mạng tức giận</h3>
              </a> 
            </article>
                      </div>
        </div>
              </div>
      <div class="col300 pt20">
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="mb20">
                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                        </div>
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
    <div class="container">
    <section class=" d-flex ">
      <div class="col810 mr20 pt20">
        <div class="fs20 fbold  mb25 title_main"><h2>Tin nổi bật</h2></div>
        <div class="d-flex mb20">
          <div class="col480 mr20">
                                                            <div class="news_focus">
              <article class=""> <a href="https://tuoitrexahoi.vn/nghen-ngao-khi-puka-tiet-lo-luc-con-song-danh-hai-chi-tai--177740.html" class="thumbblock  mb20"><img src="https://media.tuoitrexahoi.vn/resize_480x300/mediav2/upload/2020/12/11/tiet-lo-7_11122020085519.jpg" alt="Nghẹn ngào khi Puka tiết lộ lúc còn sống danh hài Chí Tài luôn dặn dò đàn em gọi vợ là `Chị bé Heo`"> </a> <a href="https://tuoitrexahoi.vn/nghen-ngao-khi-puka-tiet-lo-luc-con-song-danh-hai-chi-tai--177740.html" class="fs22 fbold  ">Nghẹn ngào khi Puka tiết lộ lúc còn sống danh hài Chí Tài luôn dặn dò đàn em gọi vợ là `Chị bé Heo`</a>
                <div class="sapo_thumb_news mt10">Những lời chia sẻ của Puka mới đây cũng đủ thấy lúc sinh thời nam danh hài Chí Tài yêu thương vợ đến nhường nào.</div>
              </article>
            </div>
                                  </div>
          <div class="col235">
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/thanh-tich-hoc-tap-dang-ne-cua-chang-thu-khoa-khoi-a-177737.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/12/10/thu-khoa-anhbia_10122020200039.jpg" alt="Chàng thủ khoa khối A năm 2017 luôn giữ vững phong độ với thành tích học tập xuất sắc"> </a> 
              <a href="https://tuoitrexahoi.vn/thanh-tich-hoc-tap-dang-ne-cua-chang-thu-khoa-khoi-a-177737.html" class="fs16 fbold">Chàng thủ khoa khối A năm 2017 luôn giữ vững phong độ với thành tích học tập xuất sắc</a> 
            </article>
                                                <article class="mb20"> 
              <a href="https://tuoitrexahoi.vn/guong-mat-khac-la-cua-thanh-an-van-phong-tieu-da-177736.html" class="thumbblock  mb15"><img src="https://media.tuoitrexahoi.vn/resize_230x150/mediav2/upload/2020/12/10/thanh-an-anhbia_10122020191029.jpg" alt="`Thánh ăn văn phòng` Tiểu Dã xuất hiện với gương mặt khác lạ, dân tình xôn xao thẩm mỹ lỗi ư?"> </a> 
              <a href="https://tuoitrexahoi.vn/guong-mat-khac-la-cua-thanh-an-van-phong-tieu-da-177736.html" class="fs16 fbold">`Thánh ăn văn phòng` Tiểu Dã xuất hiện với gương mặt khác lạ, dân tình xôn xao thẩm mỹ lỗi ư?</a> 
            </article>
                                  </div>
        </div>
        <div class="line_bg"></div>
		    <div class="fs20 fbold  mb25 title_main"><h2>Đọc thêm</h2></div>
        <ul class="list_news_home mb20">
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/vi-sao-thi-hai-cua-ns-chi-tai-chuyen-qua-my-177729.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/10/mai-tang-min_10122020115935.jpg" alt="Vì sao thi hài của NS Chí Tài chuyển qua Mỹ, bật mí chi phí ướp xác, vận chuyển lên đến 18.000 USD"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/vi-sao-thi-hai-cua-ns-chi-tai-chuyen-qua-my-177729.html" class="fs20 fbold"><h3>Vì sao thi hài của NS Chí Tài chuyển qua Mỹ, bật mí chi phí ướp xác, vận chuyển lên đến 18.000 USD</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> hôm qua </span></div>
                <div class="sapo_thumb_news">Hiện tại, gia đình làm thủ tục đưa thi hài NS Chí Tài về Mỹ làm tang lễ. </div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/cam-dong-tinh-ban-tri-ky-20-nam-giua-chi-tai-va-hoai-linh-177730.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/10/tinh-ban-min_10122020120017.jpg" alt="Cảm động tình bạn tri kỷ 20 năm giữa Chí Tài và Hoài Linh:'Không dễ gì tìm được người bạn như anh ấy"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/cam-dong-tinh-ban-tri-ky-20-nam-giua-chi-tai-va-hoai-linh-177730.html" class="fs20 fbold"><h3>Cảm động tình bạn tri kỷ 20 năm giữa Chí Tài và Hoài Linh:'Không dễ gì tìm được người bạn như anh ấy</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> hôm qua </span></div>
                <div class="sapo_thumb_news">Đó là chia sẻ mới nhất của Hoài Linh khi nghe tin sốc NS Chí Tài qua đời. Tình bạn tri kỷ 20 năm giữa hai người khiến nhiều người nể phục.

</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/hinh-anh-thi-hai-chi-tai-bi-chia-se-khap-cong-dong-mang-har-177728.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/10/kaioken_10122020113701.jpg" alt="Hình ảnh thi hài Chí Tài bị chia sẻ khắp cộng đồng mạng, Hari Won:` Hãy tôn trọng người đã mất đi'"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/hinh-anh-thi-hai-chi-tai-bi-chia-se-khap-cong-dong-mang-har-177728.html" class="fs20 fbold"><h3>Hình ảnh thi hài Chí Tài bị chia sẻ khắp cộng đồng mạng, Hari Won:` Hãy tôn trọng người đã mất đi'</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> hôm qua </span></div>
                <div class="sapo_thumb_news">Hình ảnh thi hài của cố nghệ sĩ Chí Tài bị chia sẻ rộng rãi trên mạng xã hội, điều này khiến Hari Won bày tỏ sự bức xúc tột độ.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/quan-ly-cu-dang-anh-mai-phuong-cung-chi-tai-luc-con-song--177731.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/10/chia-se-min_10122020152322.jpg" alt="Quản lý cũ đăng ảnh Mai Phương cùng Chí Tài lúc còn sống kèm lời nhắn khiến nhiều người đau lòng"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/quan-ly-cu-dang-anh-mai-phuong-cung-chi-tai-luc-con-song--177731.html" class="fs20 fbold"><h3>Quản lý cũ đăng ảnh Mai Phương cùng Chí Tài lúc còn sống kèm lời nhắn khiến nhiều người đau lòng</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> hôm qua </span></div>
                <div class="sapo_thumb_news">Mới đây, trên trang cá nhân quản lý cũ của Mai Phương đã chia sẻ ảnh cố diễn viên chụp cùng nghệ sĩ Chí Tài đầy xúc động, kèm lời nhắn nhủ “đàn chị” và NS Anh Vũ nhớ đoàn tụ cùng chú.</div>
              </div>
            </article>
          </li>
                                        <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/viet-huong-bong-nga-guc-sau-khi-vieng-chi-tai-phai-nho-ve-s-177733.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/10/guchaua_10122020153834.jpg" alt="Việt Hương bỗng ngã gục sau khi viếng Chí Tài, phải nhờ vệ sĩ dìu ra xe"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/viet-huong-bong-nga-guc-sau-khi-vieng-chi-tai-phai-nho-ve-s-177733.html" class="fs20 fbold"><h3>Việt Hương bỗng ngã gục sau khi viếng Chí Tài, phải nhờ vệ sĩ dìu ra xe</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> hôm qua </span></div>
                <div class="sapo_thumb_news">Nhìn thấy hình ảnh nghệ sĩ Việt Hương ngã gục sau khi viếng trong lễ tang danh hài Chí Tài khiến ai nấy đều chẳng cầm được nước mắt.</div>
              </div>
            </article>
          </li>
                            </ul>
        <div class="box_trend_news mb20">
          <div class="mb10"><h2> <img src="/template/pc/images/trend.svg" height="25px" class="mr10" alt="Đọc nhiều"/><a href="/doc-nhieu.html" class="clred fs18 fbold text-uppercase">Tin hay chuyên mục </a></h2></div>
          <div class="fix_slide_one mb20">
            <div class="slide_news_trends">
                                                        <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/vu-huong-mai-hai-phong-la-ai-170685.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/07/23/2_23072020215237.jpg" alt="Đã có 40 clip nhạy cảm của người phụ nữ bán khỏa thân ở Hải Phòng bị tung lên mạng xã hội"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 46316 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/vu-huong-mai-hai-phong-la-ai-170685.html" class="mt5 d-block fs16">
                  <h3><strong> Đã có 40 clip nhạy cảm của người phụ nữ bán khỏa thân ở Hải Phòng bị tung lên mạng xã hội </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/dien-bien-moi-nhat-danh-ghen-tren-pho-ly-nam-de-ha-noi-174117.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/09/15/dien-bien-moi-nhat-danh-ghen-tren-pho-ly-nam-de-ha-noi-ttxh-8_15092020192859.jpg" alt="Thực hư lời phân trần của `tiểu tam` vụ đánh ghen ở phố Lý Nam Đế: `Không biết anh ấy có vợ`"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 43270 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/dien-bien-moi-nhat-danh-ghen-tren-pho-ly-nam-de-ha-noi-174117.html" class="mt5 d-block fs16">
                  <h3><strong> Thực hư lời phân trần của `tiểu tam` vụ đánh ghen ở phố Lý Nam Đế: `Không biết anh ấy có vợ` </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/clip-danh-ghen-o-tp-hue-toi-18-11-177291.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/11/19/clip-danh-ghen-o-tp-hue-toi-18-11-ttxh-1_19112020153926.jpg" alt="Sốc trước clip đánh ghen dã man, cô gái bị lột đồ đánh tới tấp vào mặt và vùng kín"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 42302 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/clip-danh-ghen-o-tp-hue-toi-18-11-177291.html" class="mt5 d-block fs16">
                  <h3><strong> Sốc trước clip đánh ghen dã man, cô gái bị lột đồ đánh tới tấp vào mặt và vùng kín </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/clip-nguoi-phu-nu-ban-khoa-than-de-tre-em-dung-cham-cho-kin-170548.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/07/21/6_21072020130852.jpg" alt="CĐM xôn xao clip người phụ nữ bán khỏa thân để các bé trai, bé gái đụng chạm “nơi nhạy cảm”"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 39839 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/clip-nguoi-phu-nu-ban-khoa-than-de-tre-em-dung-cham-cho-kin-170548.html" class="mt5 d-block fs16">
                  <h3><strong> CĐM xôn xao clip người phụ nữ bán khỏa thân để các bé trai, bé gái đụng chạm “nơi nhạy cảm” </strong></h3>
                </a> 
              </div>
                                          <div class="item_slide_one"> <a href="https://tuoitrexahoi.vn/thi-the-nu-gioi-lia-dau-o-chung-cu-quan-7-tphcm-176904.html"><img class="embed-responsive-item" src="https://media.tuoitrexahoi.vn/resize_260x160/mediav2/upload/2020/11/08/thi-the-nguoi-phu-nu-chat-dau-o-chung-cu-quan-7-tp-hcm-1_08112020161955.jpg" alt="Người dân kinh hãi phát hiện thi thể nữ giới lìa đầu tại chung cư Quận 7, thành phố Hồ Chí Minh"/></a>
                <div class="mt5 fs11 cl99"><img src="/template/pc/images/viewer.svg" height="20px" alt="lượt xem"/> 38237 lượt xem </div>
                <a href="https://tuoitrexahoi.vn/thi-the-nu-gioi-lia-dau-o-chung-cu-quan-7-tphcm-176904.html" class="mt5 d-block fs16">
                  <h3><strong> Người dân kinh hãi phát hiện thi thể nữ giới lìa đầu tại chung cư Quận 7, thành phố Hồ Chí Minh </strong></h3>
                </a> 
              </div>
                          </div>
          </div>
        </div>
        <ul class="list_news_home mb20">
                            <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/cuoc-doi-chi-tai-thang-tram-khi-xa-vo-moi-luong-duyen-troi--177718.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/09/43hhn_09122020174526.jpg" alt="Cuộc đời Chí Tài thăng trầm khi xa vợ, mối lương duyên trời định với Hoài Linh"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/cuoc-doi-chi-tai-thang-tram-khi-xa-vo-moi-luong-duyen-troi--177718.html" class="fs20 fbold"><h3>Cuộc đời Chí Tài thăng trầm khi xa vợ, mối lương duyên trời định với Hoài Linh</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/ngoi-sao" class="cl_green text-uppercase "><strong>Ngôi sao</strong></a> - <span> 2 ngày trước </span></div>
                <div class="sapo_thumb_news">Ngày hôm nay 9/12, danh hài Chí Tài qua đời khiến cho nhiều khán giả không khỏi bàng hoàng và xót xa. Nhìn cuộc đời của nam diễn viên cũng thật quá đỗi cô đơn.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/showbiz-viet-bang-hoang-khi-biet-ti-nghe-sy-chi-tai-qua-doi-177717.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/09/ly-minh-hai-min_09122020172525.jpg" alt="Showbiz Việt bàng hoàng khi biết ti Nghệ sỹ Chí Tài qua đời, bao trùm một màu đe u buồn"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/showbiz-viet-bang-hoang-khi-biet-ti-nghe-sy-chi-tai-qua-doi-177717.html" class="fs20 fbold"><h3>Showbiz Việt bàng hoàng khi biết ti Nghệ sỹ Chí Tài qua đời, bao trùm một màu đe u buồn</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 2 ngày trước </span></div>
                <div class="sapo_thumb_news">Showbiz Việt bàng hoàng khi biết ti Nghệ sỹ Chí Tài qua đời</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/be-trai-12-tuoi-thuong-me-vat-va-ma-be-em-xin-an-ngoai-duong-177705.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/07/muu-sinh-3_07122020212917.jpg" alt="Bé trai 12 tuổi thương mẹ vất vả mà bế em xin ăn ngoài đường khiến nhiều người xót xa "></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/be-trai-12-tuoi-thuong-me-vat-va-ma-be-em-xin-an-ngoai-duong-177705.html" class="fs20 fbold"><h3>Bé trai 12 tuổi thương mẹ vất vả mà bế em xin ăn ngoài đường khiến nhiều người xót xa </h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 4 ngày trước </span></div>
                <div class="sapo_thumb_news">Bé trai 12 tuổi gầy gò bế em đi xin ăn vì hoàn cảnh khó khăn. Ấy vậy mà trên môi cậu bé luôn nở nụ cười rạng rỡ, bức ảnh được một người đi đường chụp lại đăng tải trên mạng xã hội khiến cũng xót xa.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nu-cong-nhan-quyet-vuot-ngan-cay-so-de-tim-tinh-yeu-177706.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/07/so-dua-5_07122020231530.jpg" alt="Nữ công nhân quyết vượt ngàn cây số để tìm tình yêu đích thực bên chàng sọ dừa"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nu-cong-nhan-quyet-vuot-ngan-cay-so-de-tim-tinh-yeu-177706.html" class="fs20 fbold"><h3>Nữ công nhân quyết vượt ngàn cây số để tìm tình yêu đích thực bên chàng sọ dừa</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 4 ngày trước </span></div>
                <div class="sapo_thumb_news">Vượt ngàn cây số nữ công nhân đã gặp được tình yêu của cuộc đời mình. Dù hình thể không giống nhưng tình yêu đã khiến họ vượt qua tất cả để đến với nhau.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/cuu-song-ngoan-muc-be-trai-9-thang-tuoi-ngung-tim-3-lan-177693.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/06/suy-ho-hap-4_06122020164306.jpg" alt="Bác sĩ chiến thắng tử thần, cứu sống ngoạn mục bé trai 9 tháng tuổi ngừng tim 3 lần"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/cuu-song-ngoan-muc-be-trai-9-thang-tuoi-ngung-tim-3-lan-177693.html" class="fs20 fbold"><h3>Bác sĩ chiến thắng tử thần, cứu sống ngoạn mục bé trai 9 tháng tuổi ngừng tim 3 lần</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 5 ngày trước </span></div>
                <div class="sapo_thumb_news">Bé trai 9 tháng tuổi bị đa bệnh lý đã được các bác sĩ tích cực điều trị đã được cứu sống một cách kỳ diệu sau 3 lần ngừng tim.</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/tinh-yeu-cua-thay-giao-ti-hon-khong-co-con-van-hanh-phuc-177692.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/06/ti-hon-min_06122020152442.jpg" alt="Tình yêu của thầy giáo tí hon với cô gái 1,16 m: “Không có con chúng tôi vẫn hạnh phúc”"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/tinh-yeu-cua-thay-giao-ti-hon-khong-co-con-van-hanh-phuc-177692.html" class="fs20 fbold"><h3>Tình yêu của thầy giáo tí hon với cô gái 1,16 m: “Không có con chúng tôi vẫn hạnh phúc”</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 5 ngày trước </span></div>
                <div class="sapo_thumb_news">Ở đây, mọi người đều biết và ngưỡng mộ tình yêu của thầy giáo tí hon. Dù có thân hình nhỏ bé nhưng họ lại có nghị lực và tinh thần lạc quan để vượt qua mọi hoàn cảnh</div>
              </div>
            </article>
          </li>
                              <li>
            <article class="d-flex"> <a class="thumbblock thumb250x155" href="https://tuoitrexahoi.vn/nha-tinh-thuong-o-con-chua-am-cho-3-dua-tre-doi-dien-bi-kic-177689.html"><img src="https://media.tuoitrexahoi.vn/resize_250x155/mediav2/upload/2020/12/06/lonmo_06122020144345.jpg" alt="Nhà tình thương ở còn chưa ấm chỗ, 3 đứa trẻ đối diện bi kịch mất cả mẹ lẫn cha"></a>
              <div class="desc_list_news_home"> <a href="https://tuoitrexahoi.vn/nha-tinh-thuong-o-con-chua-am-cho-3-dua-tre-doi-dien-bi-kic-177689.html" class="fs20 fbold"><h3>Nhà tình thương ở còn chưa ấm chỗ, 3 đứa trẻ đối diện bi kịch mất cả mẹ lẫn cha</h3></a>
                <div class="mt5 mb5 fs11"><a href="https://tuoitrexahoi.vn/tin-doi-song" class="cl_green text-uppercase "><strong>Đời sống</strong></a> - <span> 5 ngày trước </span></div>
                <div class="sapo_thumb_news">3 đứa trẻ non nớt đứng trước nguy cơ "vỡ tổ', một viễn cảnh tương lai mờ mịt đang hiện ra. Khi mà mẹ mất, còn người cha lâm bệnh nặng không có tiền chữa trị.</div>
              </div>
            </article>
          </li>
                  </ul>
      </div>
      <div class="col300 pt20">
        <div class="ads_sticky mb20">
                                                                <ins class="982a9496" data-key="124ca70cf50a81ff9cbaa4b4d98ce1b8"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                                                  </div>
      </div>
    </section>
  </div>
  </main>
<div style="text-align:center;margin:10px 0">
</div>
<footer class="footer_main">
  <div class="container">
    <div class="footer_top d-flex align-items-center"> <a href="/" class="mr-auto"><h4><img src="/template/pc/images/logo_main.svg" height="50" alt="logo"/> </h4></a>
      <div class="ml-auto text-right menu_right_bottom">
                         <a href="https://tuoitrexahoi.vn/tin-xa-hoi">XÃ HỘI</a>
                 <a href="https://tuoitrexahoi.vn/tin-giai-tri">GIẢI TRÍ</a>
                 <a href="https://tuoitrexahoi.vn/the-thao">THỂ THAO</a>
                 <a href="https://tuoitrexahoi.vn/yeu">YÊU</a>
                 <a href="https://tuoitrexahoi.vn/thoi-trang">THỜI TRANG</a>
                 <a href="https://tuoitrexahoi.vn/tin-lam-dep">LÀM ĐẸP</a>
                 <a href="https://tuoitrexahoi.vn/giao-duc">GIÁO DỤC</a>
                 <a href="https://tuoitrexahoi.vn/cong-nghe">CÔNG NGHỆ</a>
                 <a href="https://tuoitrexahoi.vn/tin-suc-khoe">SỨC KHỎE</a>
                 <a href="https://tuoitrexahoi.vn/du-lich">DU LỊCH</a>
                 <a href="https://tuoitrexahoi.vn/truyen-hinh">VIDEO</a>
              </div>
    </div>
    <div class="footer_bottom d-flex">
      <div class="footer_bottom_left col50per">
        <p><h3>Ban biên tập Tuoitrexahoi.vn</h3></p>
        <p>Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</p>
        <p>Email: banbientap@tuoitrexahoi.vn</p>
        <p>Điện thoại: 0462752182 - 0902957333</p>
        <p>Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng</p>
        <p>Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020</p>
      </div>
      <div class="footer_bottom_right col50per text-right">
        <p>Vận hành bởi <a href="/"><img src="/template/pc/images/log_goodmedia.png" alt="Công ty TNHH Good Media"/></a> </p>
        <p><h4>Công ty TNHH Good Media</h4></p>
	  	<p><h5>VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.</h5></p>
		<p><h6>Liên hệ quảng cáo:</h6> quangcao.tuoitrexahoi@gmail.com; Điện thoại: 0902957333</p>
      </div>
    </div>
  </div>
</footer>
<div class="back-top"></div>

<script src="/template/pc/js/jquery-3.4.1.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/jquery.scrollbar.js" type="text/javascript" defer></script>
<script src="/template/pc/js/slick.min.js" type="text/javascript" defer></script>
<script src="/template/pc/js/main.js?8888" type="text/javascript" defer></script>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '973166149554781',
        cookie     : true,
        xfbml      : true,
        version    : 'v3.1'
    });

    FB.AppEvents.logPageView();   

};

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://sp.zalo.me/plugins/sdk.js" defer></script>

                <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
    
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
<script src="/videojs/video.min.js" defer></script>
<script src="/videojs/videojs.ads.min.js" defer></script>
<script src="/videojs/videojs.ima.js" defer></script>
<script src="/videojs/videojs.config.js" defer></script>

<div class="stickyleft">
                                        <ins class="982a9496" data-key="4caa79e4d4ed172b41294424f3cedfc5"></ins>
<script async defer src="https://aj1559.online/ba298f04.js"></script>   
                        </div>

<div class="stickyright">
    </div>

</body>
</html>