<!DOCTYPE html>
<html lang="vi">
    <head>
        <meta charset="utf-8">
                <meta name="robots" content="index,follow,all" />
                <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <title>Nữ sinh hành hung bạn học ở Nam Đàn, Nghệ An: Lý do không ngờ</title>
        <meta name="title" content="Nữ sinh hành hung bạn học ở Nam Đàn, Nghệ An: Lý do không ngờ" />
        <meta name="description" content="Các nữ sinh đã đến khu vực rừng, núi nơi ít người qua lại để hành hung bạn học. "/>
                                                <meta name="keywords" content="Nữ sinh hành hung bạn học, nữ sinh Nghệ An đưa bạn vào rừng để hành hung, Nữ sinh hành hung, Nữ sinh hành hung bạn học dã man, nữ sinh đánh bạn, nữ sinh đánh bạn ở nam đàn, nghệ an, " />
                <meta name="news_keywords" content="Nữ sinh hành hung bạn học, nữ sinh Nghệ An đưa bạn vào rừng để hành hung, Nữ sinh hành hung, Nữ sinh hành hung bạn học dã man, nữ sinh đánh bạn, nữ sinh đánh bạn ở nam đàn, nghệ an, " />
                            
        <meta property="og:title" content="Chỉ vì xích mích nhỏ, nữ sinh Nghệ An đưa bạn vào rừng để hành hung dã man" />
        <meta property="og:description" content="Các nữ sinh đã đến khu vực rừng, núi nơi ít người qua lại để hành hung bạn học. " />
        <meta property="og:url" content="https://tuoitrexahoi.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-169276.html" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tuoitrexahoi.vn/resize_x500x/mediav2/upload/2020/06/18/Nu-sinh-hanh-hung-ban-hoc-o-Nam-Dan-Nghe-An-Ly-do-khong-ngo-thumb_18062020144908.jpg" />
                <meta name="google-site-verification" content="YNowlbA8u9zPKKCDwXItLrU96z9jU0hG4kqOLq04hk0" />
        <meta name="ahrefs-site-verification" content="4c254a29b9b9c7ab04c22282d96456dd4043a2deefd03c953b73d6feae2e846d">
        <meta property="fb:app_id" content="973166149554781"/>
        <link rel="Shortcut Icon" href="/skcd/images/favicon.png" type="image/x-icon" /> 
                <link rel="canonical"  href="https://tuoitrexahoi.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-169276.html"/>
        <!-- CSS Customization -->
        <link rel="stylesheet" href="/skcd_new/App_Themes/css/skcd.min.css?v5">

                <link rel="stylesheet" href="/videojs/video-js.min.css">
        <link rel="stylesheet" href="/videojs/videojs.ads.css" />
        <link rel="stylesheet" href="/videojs/videojs.ima.css" />
        <link rel="stylesheet" href="/videojs/videojs.config.css" />
        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TBK8XLF');</script>
        <!-- End Google Tag Manager -->
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '973166149554781',
                    cookie     : true,
                    xfbml      : true,
                    version    : 'v3.1'
                });

                FB.AppEvents.logPageView();   

            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="application/ld+json">
            {
                "@context" : "http://schema.org",
                "@type" : "WebSite",
                "name" : "Tuổi trẻ & Xã hội",
                "alternateName" : "Tuổi trẻ & Xã hội",
                "url" : "https://tuoitrexahoi.vn/"
            }
        </script>
        <style>
        .site-footer__menu .logo {
            margin: 0;
        }
        .site-header__subnav ul.link{
            margin: 0 43px;
            font-weight: bold;
        }
        @media (min-width: 1280px){
            .site-header__nav .nav-heading {
                padding: 12px 6px 9px;
                font-size: 13px;
            }
        }
        .zone--event .event .bx-wrapper {
            margin-bottom: 40px;
        }
        .site-footer__menu nav a {
            padding: 14px 0 0 18px;
        }
        </style>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137909321-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-137909321-1');
        </script>

                <script data-ad-client="ca-pub-3182575329293076" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7266710804606728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBK8XLF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
            <div class="site-header__topbar">
                <div class="l-grid">
                    <div class="site-header__link">
                        <ul>
                            <li id="top-real-time">Thứ năm, 11/04/2019, 14:45</li>
                            <li><a href="/tin-tuc-24h">Tin tức 24h</a></li>
                            <li><a href="/rss.html">RSS</a></li>
                            <li>Hotline: 0913019054</li>
                            <li>Email: quangcao@tuoitrexahoi.vn</li>
                            <li><a href="/Bao-gia-SKCD2.pdf">Báo giá Quảng cáo</a></li>
                        </ul>
                    </div>
                    <script type="text/javascript">
                    function Rundate() {
                    var e = new Date,
                     b = e.getHours(),
                     o = e.getMinutes(),
                     k = e.getSeconds(),
                     v = e.getDate(),
                     j = e.getDay(),
                     N = e.getMonth() + 1;
                     e = e.getFullYear();
                     var I = "", M = "AM"; if (b >= 12) M = "PM"; if (b > 12) b -= 12; if (b == 0) b = 12; if (b < 10) b = "0" + b; if (o < 10) o = "0" + o; if (k < 10) k = "0" + k; switch (j) { case 0: I = "Ch\u1ee7 nh\u1eadt, "; break; case 1: I = "Th\u1ee9 hai, "; break; case 2: I = "Th\u1ee9 ba, "; break; case 3: I = "Th\u1ee9 tư, "; break; case 4: I = "Th\u1ee9 năm, "; break; case 5: I = "Th\u1ee9 sáu, "; break; case 6: I = "Th\u1ee9 bảy, " };
                    //document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + " - " + b + ":" + o + ":" + k + " " + M;setTimeout("Rundate()", 1E3);
                    document.getElementById("top-real-time").innerHTML = I + v + "/" + N + "/" + e + ", " + b + ":" + o;setTimeout("Rundate()", 1E3);
                   }
                    </script>  
                    <script type="text/javascript">Rundate();</script>
                    <div class="site-header__meta">
                        <ul>
                            <li><a href="javascript:void(0)"><i class="fab fa-facebook-f"></i></a></li>
                            <li><a href="javascript:void(0)"><i class="spr spr-zalo-g"></i></a></li>
                            <li>
                                <div class="search-form">
                                    <input class="form-control txt_search" placeholder="">
                                    <a href="javascript:void(0)" class="search-btn"><i class="spr spr-search"></i></a>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="site-header__content">
                <div class="l-grid">
                    <div><a href="/" class="logo" title="Tuổi trẻ & Xã hội"><img src="https://media.tuoitrexahoi.vn/mediav2/upload/2020/05/25/ttxh1-01_25052020154128.png" style="height: 44px;"></a></div>
                                                        </div>
            </div>
            <div class="site-header__nav">
                <div class="l-grid">
                    <ul class="nav">
                        <li class="nav-item">
                            <a href="/" class="nav-heading home "><i class="icon-home"></i></a>
                        </li>
                                                                                                <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-xa-hoi" class="nav-heading ">XÃ HỘI</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/tin-doi-song">Đời sống</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-phap-luat">Pháp luật</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/chuyen-la">Chuyện lạ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-giai-tri" class="nav-heading ">GIẢI TRÍ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/ngoi-sao">Ngôi sao</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/phim">Phim</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/am-nhac">Âm nhạc</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/hau-truong">Hậu trường</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/the-thao" class="nav-heading ">THỂ THAO</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/bong-da">Bóng đá</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/su-kien">Sự kiện</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/ben-le">Bên lề</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/e-sport">E sport</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/yeu" class="nav-heading ">YÊU</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/tam-su">Tâm sự</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/chuyen-ba-nguoi">Chuyện ba người</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/cap-doi-hoan-hao">Cặp đôi hoàn hảo</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/thoi-trang" class="nav-heading ">THỜI TRANG</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/xu-huong">Xu hướng</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/phong-cach">Phong cách</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/mua-sam">Mua sắm</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-lam-dep" class="nav-heading ">LÀM ĐẸP</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/lam-dep">Làm đẹp</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-giam-can">Giảm cân</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-tham-my">Thẩm mỹ</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/giao-duc" class="nav-heading selected">GIÁO DỤC</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc">Tin tức</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/hoc-duong">Học đường</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/du-hoc">Du học</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/cong-nghe" class="nav-heading ">CÔNG NGHỆ</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/thiet-bi">Thiết bị</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/phan-mem">Phần mềm</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/nhip-song-so">Nhịp sống số</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/tin-suc-khoe" class="nav-heading ">SỨC KHỎE</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/phong-kham-">Phòng khám </a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/dinh-duong">Dinh dưỡng</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/song-khoe">Sống khỏe</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/y-hoc-co-truyen">Y học cổ truyền</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/du-lich" class="nav-heading ">DU LỊCH</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/kham-pha">Khám phá</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/trai-nghiem">Trải nghiệm</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/tin-tu-van">Tư vấn</a></li>
                                                            </ul>
                                                    </li>
                                                                        <li class="nav-item">
                            <h2><a href="https://tuoitrexahoi.vn/truyen-hinh" class="nav-heading ">VIDEO</a></h2>
                                                        <ul class="mega-menu">
                                                                <li><a href="https://tuoitrexahoi.vn/tin-tuc">Độc & Lạ</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/suc-khoe">Trích đoạn hay</a></li>
                                                                <li><a href="https://tuoitrexahoi.vn/truyen-hinh-giai-tri">Hài hước</a></li>
                                                            </ul>
                                                    </li>
                                            </ul>
                </div>
            </div>
             
<style>
.details__content img{
    max-width:100%;
}
.details__content h2,.details__content h2 strong{
    font-weight:bold;
    font-size: 2.2rem!important;
}
.details__content span,.details__content p{
    line-height: 32px!important;
}
.details__content .full-img, .details__content div{
    margin-bottom:0
}
.details__content p{
    margin-bottom: 20px;
}
.details__meta .social {
    max-width: 44%;
}
table.picked-relate{
    display:none;
}
.details__content a *{
    color:#009a99;
}
</style>
<div class="site-header__subnav">
    <ul class="link">
                    </ul>
</div>
</header>

    <center>
        <div style="margin:10px 0">
                                                <ins class="982a9496" data-key="a119f0bfe01ed9c243e7032c625e38a5"></ins>   
                                    </div> 
    </center>

<div class="site-content">
    <div class="l-grid">
        <div class="l-content">
            <div class="article">
                <div class="details">
                    <div class="details__header">
                        <div class="breadcrumbs">
                                                            <a href="https://tuoitrexahoi.vn/giao-duc" class="breadcrumbs__headline">GIÁO DỤC</a>
                                <a href="https://tuoitrexahoi.vn/giao-duc-tin-tuc" class="breadcrumbs__child"><i class="icon-arrow-right"></i>Tin tức</a>
                                                    </div>
                        <h1 class="details__headline article-title" data-href="https://tuoitrexahoi.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-169276.html" data-title="Chỉ vì xích mích nhỏ, nữ sinh Nghệ An đưa bạn vào rừng để hành hung dã man">Chỉ vì xích mích nhỏ, nữ sinh Nghệ An đưa bạn vào rừng để hành hung dã man</h1>
                        <div class="details__summary"><strong>Các nữ sinh đã đến khu vực rừng, núi nơi ít người qua lại để hành hung bạn học. </strong></div>
                        <div class="details__meta">
                            <div class="source">
                                                                                                            <a href="/profile/kieu-do-550.html" class="ava"><img src="/App_Themes/img/no-ava.png" alt="Kiều Đỗ"></a>
                                        <a href="/profile/kieu-do-550.html">Kiều Đỗ</a>
                                                                                                    <time>14:53 18/06/2020</time>
                            </div>
                            <div class="social">
                                <div class="fb-like mb-10" data-href="https://tuoitrexahoi.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-169276.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>
                    <!-- end details header -->

                    <div class="details__content">
                        <div style="text-align: justify;">Mới đây,<a href="https://tuoitrexahoi.vn/tags/mang-xa-hoi-44672.tag"> mạng <a href="https://baosuckhoecongdong.vn/xa-hoi">xã hội</a> </a>Facebook tiếp tục xuất hiện đoạn clip ghi lại cảnh nhóm nữ sinh hành hung bạn học dã man.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Theo nội dung đoạn clip dài hơn 3 phút, 1 nữ sinh mặc áo vàng bị 2 nữ sinh khác đánh đập, giật tóc. Xung quanh có khá nhiều người đứng chứng kiến nhưng không ai can ngăn. Chỉ có một mình, nữ sinh áo vàng chống cự yếu ớt.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Sự việc được một trong số những người chứng kiến dùng điện thoại quay lại và đăng lên mạng xã hội. Ngay sau khi xuất hiện, đoạn clip nữ sinh <a href="https://tuoitrexahoi.vn/tags/hanh-hung-72012.tag">hành hung </a>bạn học đã nhanh chóng thu hút sự chú ý và khiến cư dân mạng bức xúc.</div><div style="text-align: justify;"> </div><div><strong><img style="display: block; margin-left: auto; margin-right: auto;" title="Clip nữ sinh hành hung bạn học dã man. " src="https://media.baosuckhoecongdong.vn/mediav2/files/xahoi/Nu-sinh-hanh-hung-ban-hoc-o-Nam-Dan-Nghe-An-Ly-do-khong-ngo-3.jpg" alt="Nữ sinh hành hung bạn học ở Nam Đàn, Nghệ An: Lý do không ngờ" width="620" height="388" /></strong></div><div style="text-align: center;"><em>Nữ sinh hành hung bạn học dã man. </em></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Theo thông tin trên báo <em>Người Lao Động,</em> sự việc xảy ra trên địa bàn huyện Nam Đàn, tỉnh <a href="https://tuoitrexahoi.vn/tags/nghe-an-782.tag">Nghệ An</a>. Cơ quan Công an huyện Nam Đàn cho biết đang vào cuộc xác minh, làm rõ vụ việc.</div><div style="text-align: justify;"><br />Qua tìm hiểu, được biết, nhóm nữ sinh xuất hiện trong clip là học sinh lớp 8 trường Trường THCS Hưng Thái Nghĩa xã Nam Thái, huyện Nam Đàn.</div><div style="text-align: justify;"><br />Mới đây, đại diện UBND xã Nam Thái xác nhận sự việc với PV <em>Gia đình và Xã hội</em> và cho biết đã nhận được báo cáo của Trường THCS Hưng Thái Nghĩa về sự việc.</div>
                                <div style="text-align:center;margin:10px 0">
                            <ins class="982a9496" data-key="249b8ff11022f7b316e7d50429cd8cd0"></ins>
                                </div>
                            <div style="text-align: justify;"> </div><div style="text-align: justify;">Cụ thể, <a href="https://tuoitrexahoi.vn/tags/nu-sinh-3026.tag">nữ sinh</a> bị hành hung trong clip là em H. - học sinh lớp 8C. Nữ sinh H. và bạn cùng lớp tên K. có xích mích từ trước. Em K. đã nhiều lần dọa và đánh H., H. cũng từng nhờ học sinh THPT về đánh em K.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Ngày 6/6, K. và 3 bạn cùng lớp khác đã đánh em H. Đến ngày 8/6, H. sợ bị đánh nên không đến lớp. Thấy vậy, nhóm bạn của K. đến nhà nói chuyện với H. sau đó đưa em này vào khu vực rừng núi thuộc địa bàn xã Nam Hưng, nơi có ít người qua lại để hành hung.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Thời điểm xảy ra sự việc cũng có nhiều học sinh chứng kiến. Đến tối ngày 17/6 thì clip sự việc được đưa lên mạng.</div><div style="text-align: justify;"> </div><div style="text-align: center;"><span><video id="content_video" class="video-js" style="max-width: 100%;" controls preload="auto"><source src="https://media.tuoitrexahoi.vn/mediav2/upload/video/2020/06/18/Nu-sinh-hanh-hung-ban-hoc-o-Nam-Dan-Nghe-An-Ly-do-khong-ngo_18062020145702.mp4" type="video/mp4">Your browser does not support HTML5 video.</video></span></div>
                                <section class="zone zone--cate related-news" style="margin-top:20px;margin-bottom: 0;">
                                    <div class="zone__body">
                                        <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                            <div class="clearfix">
                            
                                                <article class="story" style="padding:0;border:0;margin:0">
                                                    <a href="https://bit.ly/3ccJk1f" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;">
                                                        <img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/12/NPK (UX) 17,18_12062020121227.png">
                                                    </a>
                                                    <div class="meta" style="width: 72%;">
                                                        <div class="summary" style="font-weight: bold;">
                                                            <a href="https://bit.ly/3ccJk1f" target="_blank" rel="nofollow">
                                                                Nếu không muốn phẫu thuật khi bị U XƠ TỬ CUNG kích thước khủng, hãy ĐỌC NGAY bài viết này
                                                            </a>
                                                        </div>
                                                    </div>
                                                </article>
                                
                                            </div>
                                        </div>
                                    </div>
                                </section>
                            <div style="text-align: center;"><em>Clip nữ sinh đánh bạn ở Nam Đàn, Nghệ An</em></div><div style="text-align: justify;"><em> </em></div><div style="text-align: justify;"><strong>Xem thêm: <a href="https://tuoitrexahoi.vn/tin-moi-vu-thay-giao-dam-o-hoc-sinh-lop-2-169271.html">Thầy giáo dụ học sinh lớp 2 vào nhà vệ sinh để dâm ô: Cho ra khỏi ngành</a></strong></div><div style="text-align: justify;"> </div><div style="text-align: right;"><strong>Theo Kiều Đỗ/SKCĐ</strong></div><div> </div>                                            </div>
                    <!-- end details content -->
                    <div class="details__footer" id="show_sticky4_stop">
                        <div class="share">
                            <h4>Chia sẻ bài viết:</h4>
                            <ul class="social">
                                <li>
                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://tuoitrexahoi.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-169276.html" class="social--fb"><i class="fab fa-facebook-f"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--ms"><i class="fab fa-facebook-messenger"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--zl"><i class="spr spr-zalo-w"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--gg"><i class="fab fa-google-plus-g"></i></a>
                                </li>
                                <li>
                                    <a target="_blank" href="https://twitter.com/intent/tweet?url=https://tuoitrexahoi.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-169276.html&text=Chỉ vì xích mích nhỏ, nữ sinh Nghệ An đưa bạn vào rừng để hành hung dã man" class="social--tt"><i class="fab fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="#" class="social--em"><i class="icon-envelope"></i></a>
                                </li>
                            </ul>
                            <a href="javascript:window.print()" class="print"><i class="icon-printer"></i>In bài viết</a>
                        </div>
                                                <div class="share" style="word-break: break-word;">
                            <h4>Nguồn:</h4>
                            <div style="display:inline-block">
                                <a href="http://suckhoe24h.suckhoecongdongonline.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-a170372.html" target="_blank" rel="nofollow">http://suckhoe24h.suckhoecongdongonline.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-a170372.html</a>
                            </div>
                        </div>
                        
                        <div style="text-align:center;margin:10px 0">
                                                                                                                                                <ins class="982a9496" data-key="ccf116149390998fb08ddd252f952df8"></ins>

<div id="ad-zone-24"><script src="//adfraud.adoptimize.info/adzones/ad-zone-24.js"></script></div>	   
                                         
                                                                                    </div>
                        <div style="text-align:center;margin:10px 0">
                                                                                                    <ins class="982a9496" data-key="58f093bfe720aae6325c230fe2ab3b9f"></ins>   
                                                                                    </div>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt="icon"></div>
                                <h3 class="heading">Tin liên quan</h3>
                            </header>
                            <div class="zone__body">
                                <div class="cols-3">
                                                                                                                                                                                <article class="story">
                                        <a href="https://tuoitrexahoi.vn/nu-sinh-lay-diem-cua-nguoi-khac-de-vao-dai-hoc--169216.html" class="story__thumb">
                                            <img src="https://media.tuoitrexahoi.vn/resize_200x115/mediav2/upload/2020/06/17/Nu-sinh-lay-diem-cua-nguoi-khac-de-vao-dai-hoc-thumb_17062020102004.jpg" alt="">
                                        </a>
                                        <h3><a href="https://tuoitrexahoi.vn/nu-sinh-lay-diem-cua-nguoi-khac-de-vao-dai-hoc--169216.html" class="story__title">Phơi bày sự thật vụ 2 nữ sinh bị hoán đổi điểm thi đại học</a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://tuoitrexahoi.vn/quang-ninh-nu-sinh-bi-nhom-ban-lot-do-quay-clip-tung-len-mang-169244.html" class="story__thumb">
                                            <img src="https://media.tuoitrexahoi.vn/resize_200x115/mediav2/upload/2020/06/17/Nu-sinh-bi-nhom-ban-lot-do-nu-sinh-quay-clip-tung-len-mang_17062020192606.jpg" alt="">
                                        </a>
                                        <h3><a href="https://tuoitrexahoi.vn/quang-ninh-nu-sinh-bi-nhom-ban-lot-do-quay-clip-tung-len-mang-169244.html" class="story__title">Phẫn nộ nữ sinh bị nhóm bạn lột đồ quay clip tung lên mạng chỉ vì mua một chiếc áo </a></h3>
                                    </article>
                                                                                                                                                                                <article class="story">
                                        <a href="https://tuoitrexahoi.vn/bi-mang-vi-di-choi-ca-ngay-khong-xin-phep-nu-sinh-lop-9-nhay-cau-tu-tu-169116.html" class="story__thumb">
                                            <img src="https://media.tuoitrexahoi.vn/resize_200x115/mediav2/upload/2020/06/14/Nu-sinh-lop-9-nhay-cau-tu-tu-o-Thai-Binh-Bi-mang-vi-di-choi-ca-ngay-khong-xin-phep-2_14062020214057.jpg" alt="">
                                        </a>
                                        <h3><a href="https://tuoitrexahoi.vn/bi-mang-vi-di-choi-ca-ngay-khong-xin-phep-nu-sinh-lop-9-nhay-cau-tu-tu-169116.html" class="story__title">Bị mắng vì đi chơi cả ngày không xin phép, nữ sinh lớp 9 nhảy cầu tự tử</a></h3>
                                    </article>
                                                                </div>
                            </div>
                        </section>
                                                                        <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt="icon"></div>
                                <h3 class="heading">chủ đề liên quan / tags</h3>
                            </header>
                            <div class="zone__body">
                                <ul class="tags">
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/nu-sinh-3026.tag" title="nữ sinh">#nữ sinh</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/nghe-an-782.tag" title="Nghệ An">#Nghệ An</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/hanh-hung-72012.tag" title="hành hung">#hành hung</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/bao-hanh-41756.tag" title="bạo hành">#bạo hành</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/hoc-duong-44096.tag" title="học đường">#học đường</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/tin-tuc-moi-nhat-55476.tag" title="Tin tức mới nhất">#Tin tức mới nhất</a></li>
                                                                    <li><a href="https://tuoitrexahoi.vn/tags/mang-xa-hoi-44672.tag" title="mạng xã hội">#mạng xã hội</a></li>
                                                                </ul>
                            </div>
                        </section>
                        
                                                <section class="zone zone--cate related-news">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt="icon"></div>
                                <h3 class="heading">Tin tài trợ</h3>
                            </header>
                            <div class="zone__body">
                                <div class="timeline" style="width: 100%;padding: inherit;border: none;margin: inherit;">
                                    <div class="clearfix">
                                                                                <article class="story">
                                            <a href="https://bit.ly/30AoOWf" target="_blank" rel="nofollow" class="story__thumb" style="width: 23%;">
                                                <img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/05/18/PLC EX 18,19_18052020090754.png" alt="Khổ sở vì ĐAU BỤNG KINH DỮ DỘI - Tìm hiểu ngay bí quyết để cải thiện TẠI ĐÂY!">
                                            </a>
                                            <div class="meta" style="width: 70%;">
                                                <div class="summary" style="font-weight: bold;">
                                                    <a href="https://bit.ly/30AoOWf" target="_blank" rel="nofollow">
                                                        Khổ sở vì ĐAU BỤNG KINH DỮ DỘI - Tìm hiểu ngay bí quyết để cải thiện TẠI ĐÂY!                                                    </a>
                                                </div>
                                            </div>
                                        </article>
                                                                                                                                                                                                                                                                                    </div>
                                </div>
                            </div>
                        </section>
                        
                        <section class="zone zone--cate zone--comment">
                            <header class="zone__heading">
                                <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt="icon"></div>
                                <h3 class="heading">bình luận <span>0</span></h3>
                            </header>
                            <div class="zone__body">
                                <div id="expand_comment" class="clearfix">
                                                                    </div>
                                <div class="text-center">
                                    <a class="expand-btn" id="comment_open" data-show="0"><span></span><i class="fas fa-chevron-down"></i></a>
                                </div>
                                <div class="reply">
                                    <textarea id="expand_textarea" class="form-control" placeholder="Viết bình luận..."></textarea>
                                    <div id="confirm_btn" class="clearfix">
                                        <p class="note">Độc giả vui lòng gõ tiếng Việt có dấu.</p>
                                        <a href="javascript:void(0)" onclick="$('#send_comment').attr('data-parent-id',0)" class="btn" data-toggle="modal" data-target="#ModalCenter">Gửi bình luận</a>
                                    </div> 
                                </div>

                                <!-- Modal -->
                                <div class="modal fade" id="ModalCenter" tabindex="-1" role="dialog" aria-labelledby="ModalCenterTitle" aria-hidden="true" style="display: none;">
                                    <div class="modal-dialog modal-dialog-centered" role="document">
                                        <div class="modal-content">
                                            <div class="modal-header">
                                                <h5 class="modal-title" id="ModalCenterTitle">Thông tin cá nhân</h5>
                                                <a href="#" class="close" data-dismiss="modal" aria-label="Close">
                                                    <span aria-hidden="true">×</span>
                                                </a>
                                            </div>
                                            <div class="modal-body">
                                                <div class="form-group">
                                                    <label>Họ tên:</label>
                                                    <input type="text" class="form-control" id="comment_fullname">
                                                    <div class="note" id="comment_note_fullname" style="display: none;">Bạn chưa nhập Họ tên</div>
                                                </div>
                                                <div class="form-group" style="display: none;">
                                                    <label>Email:</label>
                                                    <input type="text" class="form-control" id="comment_email">
                                                    <div class="note" id="comment_note_email" style="display: none;">Bạn chưa nhập Email</div>
                                                </div>
                                            </div>
                                            <div class="modal-footer">
                                                <a href="#" id="end_send_comment" class="btn btn-dismiss" data-dismiss="modal">Hủy</a>
                                                <a href="javascript:void(0)" class="btn btn-secondary" id="send_comment" data-news-id="169276" data-parent-id="0">Gửi bình luận</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- end Modal -->
                            </div>
                        </section>
                    </div>
                    <!-- end details footer -->
                </div>

                <div class="sidebar grid160">
                    <section class="zone zone--child">
                        <header class="zone__heading">
                            <h3>Đọc nhiều</h3></header>
                        <div class="zone__body">
                                                            <article class="story">
                                                                        <a href="https://tuoitrexahoi.vn/thay-giao-sinh-hoc-o-tay-ninh-bi-to-dam-o-nhieu-nam-sinh-nho-hoc-sinh-keo-khoa-quan--168641.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_160x105/mediav2/upload/2020/06/03/Thay-giao-sinh-hoc-o-Tay-Ninh-bi-to-dam-o-nhieu-nam-sinh-Nho-hoc-sinh-keo-khoa-quan-bpl_03062020085509.jpg" alt="Thầy giáo sinh học ở Tây Ninh bị tố dâm ô nhiều nam sinh: 'Nhờ' học sinh kéo khóa quần "></a>
                                                                        <h2><a href="https://tuoitrexahoi.vn/thay-giao-sinh-hoc-o-tay-ninh-bi-to-dam-o-nhieu-nam-sinh-nho-hoc-sinh-keo-khoa-quan--168641.html" class="story__title">Thầy giáo sinh học ở Tây Ninh bị tố dâm ô nhiều nam sinh: 'Nhờ' học sinh kéo khóa quần </a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/bi-mang-vi-di-choi-ca-ngay-khong-xin-phep-nu-sinh-lop-9-nhay-cau-tu-tu-169116.html" class="story__title">Bị mắng vì đi chơi cả ngày không xin phép, nữ sinh lớp 9 nhảy cầu tự tử</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/nam-sinh-tu-vong-vu-cay-de-o-san-truong-me-be-em-moi-sinh-o-benh-vien-ve-lo-tang-le-cho-con-168148.html" class="story__title">Nam sinh tử vong vụ cây đè ở sân trường: Mẹ bế em mới sinh ở bệnh viện về lo tang lễ cho con</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/su-that-vu-nam-sinh-quay-len-nha-ve-sinh-nu-roi-phat-tan-tren-mang-169212.html" class="story__title">Sự thật thông tin nam sinh quay lén nhà vệ sinh nữ rồi phát tán trên mạng</a></h2>
                                </article>
                                                            <article class="story">
                                                                        <h2><a href="https://tuoitrexahoi.vn/nhung-truong-dai-hoc-nao-tuyen-sinh-2020-bang-ket-qua-thi-tot-nghiep-thpt-164454.html" class="story__title">Những trường đại học công bố tuyển sinh 2020 bằng kết quả thi tốt nghiệp THPT</a></h2>
                                </article>
                                                    </div>
                    </section>

                    <div>
                                                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKCD-160-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3182575329293076"
     data-ad-slot="2977590046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   
                                                                                            </div>
                </div>
                                <section class="zone zone--cate zone--suggest" id="show_sticky4_stop">
                    <header class="zone__heading">
                        <div class="decor"><img src="/skcd_new/App_Themes/img/deco.png" alt="icon"></div>
                        <h3 class="heading">Tin nổi bật cùng chuyên mục</h3>
                    </header>
                    <div class="zone__body cols-3">
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/tin-moi-vu-thay-giao-dam-o-hoc-sinh-lop-2-169271.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/06/18/Tin-moi-vu-thay-giao-dam-o-hoc-sinh-lop-2-thumb-1_18062020124814.jpg" alt="Tin mới vụ thầy giáo dâm ô học sinh lớp 2"></a>
                            <h3><a href="https://tuoitrexahoi.vn/tin-moi-vu-thay-giao-dam-o-hoc-sinh-lop-2-169271.html" class="story__title">Thầy giáo dụ học sinh lớp 2 vào nhà vệ sinh để dâm ô: Cho ra khỏi ngành</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/them-1-clip-be-trai-mam-non-hanh-dong-nhay-cam-voi-be-gai-169254.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/06/18/Them-1-clip-be-trai-mam-non-hanh-dong-nhay-cam-voi-be-gai-65_18062020093152.jpg" alt="Thêm 1 clip bé trai mầm non hành động nhạy cảm với bé gái"></a>
                            <h3><a href="https://tuoitrexahoi.vn/them-1-clip-be-trai-mam-non-hanh-dong-nhay-cam-voi-be-gai-169254.html" class="story__title">Xuất hiện thêm 1 clip bé trai mầm non hành động nhạy cảm với bé gái khiến phụ huynh choáng váng</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/ky-luat-thay-giao-53-tuoi-bo-viec-bo-vo-de-dinh-hon-voi-hoc-tro-169230.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/06/17/Ky-luat-thay-giao-53-tuoi-bo-viec-bo-vo-de-ket-hon-voi-hoc-tro-thumb_17062020145105.jpg" alt="Kỷ luật thầy giáo 53 tuổi bỏ việc, bỏ vợ để đính hôn với học trò"></a>
                            <h3><a href="https://tuoitrexahoi.vn/ky-luat-thay-giao-53-tuoi-bo-viec-bo-vo-de-dinh-hon-voi-hoc-tro-169230.html" class="story__title">Kỷ luật thầy giáo 53 tuổi bỏ việc, bỏ vợ để đính hôn với học trò</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/nu-sinh-lay-diem-cua-nguoi-khac-de-vao-dai-hoc--169216.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/06/17/Nu-sinh-lay-diem-cua-nguoi-khac-de-vao-dai-hoc-thumb_17062020102004.jpg" alt="Nữ sinh lấy điểm của người khác để vào đại học "></a>
                            <h3><a href="https://tuoitrexahoi.vn/nu-sinh-lay-diem-cua-nguoi-khac-de-vao-dai-hoc--169216.html" class="story__title">Phơi bày sự thật vụ 2 nữ sinh bị hoán đổi điểm thi đại học</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/su-that-vu-nam-sinh-quay-len-nha-ve-sinh-nu-roi-phat-tan-tren-mang-169212.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/06/17/Su-that-vu-nam-sinh-quay-len-nha-ve-sinh-nu-roi-phat-tan-tren-mang_17062020091649.jpg" alt="Sự thật vụ nam sinh quay lén nhà vệ sinh nữ rồi phát tán trên mạng"></a>
                            <h3><a href="https://tuoitrexahoi.vn/su-that-vu-nam-sinh-quay-len-nha-ve-sinh-nu-roi-phat-tan-tren-mang-169212.html" class="story__title">Sự thật thông tin nam sinh quay lén nhà vệ sinh nữ rồi phát tán trên mạng</a></h3>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/truong-th-diem-dien-noi-gi-ve-suat-an-ban-tru-qua-dam-bac-169162.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_260x171/mediav2/upload/2020/06/16/Truong-TH-Diem-Dien-noi-gi-ve-suat-an-ban-tru-qua-dam-bac4_16062020094527.jpg" alt="Trường TH Diêm Điền nói gì về suất ăn bán trú quá đạm bạc?"></a>
                            <h3><a href="https://tuoitrexahoi.vn/truong-th-diem-dien-noi-gi-ve-suat-an-ban-tru-qua-dam-bac-169162.html" class="story__title">Phụ huynh rơi nước mắt vì suất ăn bán trú của con quá đạm bạc, có dấu hiệu bị 'ăn bớt'</a></h3>
                        </article>
                                            </div>
                </section>
                            </div>
            <!-- end Article I -->

            <div class="article" id="show_sticky6_stop" data-href="https://tuoitrexahoi.vn/nu-sinh-hanh-hung-ban-hoc-o-nam-dan-nghe-an-ly-do-khong-ngo-169276.html" data-title="Chỉ vì xích mích nhỏ, nữ sinh Nghệ An đưa bạn vào rừng để hành hung dã man">
            </div>
            <!-- end Article II -->
        </div>

        <div class="sidebar grid300">
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="57fcbb097ebdd94e22f9cece76333ca9"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="e802381ba1488488677b6392b8973ce7"></ins>   
                                                                        </div>
            <div class="banner">
                                                                                        <ins class="982a9496" data-key="0e6cff853087d63c1b330323132196be"></ins>   
                                                                        </div>
            <div class="banner">
                            </div>
                                                                                                                        <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-worldwide"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/tin-xa-hoi" class="heading">XÃ HỘI</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/vu-nguoi-dan-ong-u60-dam-o-be-trai-trong-thang-may-chung-cu-o-ha-noi-169270.html" class="story__title"> Dân tình xôn xao nghi án người đàn ông U60 dâm ô bé trai trong thang máy chung cư 25 Lạc Trung </a></h2>
                            <div class="time">
                                <!-- <time> 12:03 - 18/06/2020 </time> -->
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/vu-nguoi-dan-ong-u60-dam-o-be-trai-trong-thang-may-chung-cu-o-ha-noi-169270.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/18/Untitled_18062020120307.jpg" alt="Vụ người đàn ông U60 dâm ô bé trai trong thang máy chung cư ở Hà Nội"></a>
                            <div class="meta">
                                <div class="summary"> Một người dân sống tại chung cư 25 Lạc Trung nói rằng, nghe phong phanh vụ dâm ô xảy ra ở tòa nhà NO3. Còn người bảo vệ cho hay, gã đàn ông dâm ô bé trai có trình độ thạc sĩ.
 </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/co-gai-bi-ga-trai-xam-tro-bao-hanh-suot-2-tieng-len-tieng-169263.html"> Cô gái bị gã trai xăm trổ bạo hành suốt 2 tiếng lên tiếng: “Đó là buổi tối kinh hoàng với tôi” </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/vu-xe-container-de-bep-xe-khach-limousine-9-cho-khien-3-nguoi-chet-169253.html"> Xe container đè bẹp xe khách Limousine 9 chỗ khiến 3 người chết ở Quảng Ninh </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/vu-o-to-con-dam-thang-vao-dau-xe-khach-o-sam-son-thanh-hoa-169249.html"> Rợn tóc gáy với cảnh tai nạn giữa ô tô khách và xe ô tô con ở Sầm Sơn, Thanh Hóa </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/ky-an-ga-ac-nhan-benh-hoan-cung-bai-xac-chet-nguoi-tinh-trong-nha-nghi-169235.html"> Hồ sơ vụ án: Kẻ vũ phu bệnh hoạn giết nhân tình, xếp thi thể ngay ngắn rồi ngày ngày mua cơm về cúng </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                                            
            <section class="zone zone--video">
                <header class="zone__heading">
                    <h3><a href="javascript:void(0)" class="heading">Multimedia</a></h3>
                </header>
                <div class="zone__body">
                    <article class="story story--focus">
                        <a href="https://tuoitrexahoi.vn/nhom-nu-sinh-tum-toc-danh-dap-ban-giua-rung-gay-buc-xuc-du-luan-169274.html" class="story__thumb">
                            <i class="video-icon"></i>
                            <img src="https://media.tuoitrexahoi.vn/resize_345x230/mediav2/upload/2020/06/18/phan-no-canh-nhom-nu-sinhy-danh-ban-da-man_18062020144335.jpg" alt="Nhóm nữ sinh túm tóc đánh đập bạn giữa rừng">
                        </a>
                        <div class="meta">
                            <!-- <time>0:38</time> -->
                            <h2><a href="https://tuoitrexahoi.vn/nhom-nu-sinh-tum-toc-danh-dap-ban-giua-rung-gay-buc-xuc-du-luan-169274.html" class="story__title">Nhóm nữ sinh túm tóc đánh đập bạn giữa rừng gây bức xúc dư luận</a></h2>
                        </div>
                    </article>
                    <div class="cols-2">
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/cdm-phan-no-viec-co-gai-lai-o-to-bang-chan-tren-xe-co-tre-nho-169267.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/06/18/laixebangchan.JPG" alt="Phẫn nộ việc cô gái lái ô tô bằng chân, trên xe có trẻ nhỏ">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/cdm-phan-no-viec-co-gai-lai-o-to-bang-chan-tren-xe-co-tre-nho-169267.html" class="story__title">CĐM phẫn nộ việc cô gái lái ô tô bằng chân, trên xe có trẻ nhỏ</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/kinh-hoang-bi-nga-ra-duong-be-trai-bi-cuon-vao-gam-o-to-169232.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/06/17/kinh-hoang-bi-nga-ra-duong-be-trai-bi-cuon-vao-gam-o-to_17062020153113.jpg" alt="Bị ngã ra đường bé trai bị cuốn vào gầm ô tô">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/kinh-hoang-bi-nga-ra-duong-be-trai-bi-cuon-vao-gam-o-to-169232.html" class="story__title">Kinh hoàng bị ngã ra đường, bé trai bị cuốn vào gầm ô tô</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/choang-voi-man-pha-khoa-trom-xe-sh-chi-trong-4-giay-o-tphcm-169221.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/06/17/layxe3s.JPG" alt="Choáng với màn phá khóa trộm xe SH chỉ trong 4 giây ở TP.HCM">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/choang-voi-man-pha-khoa-trom-xe-sh-chi-trong-4-giay-o-tphcm-169221.html" class="story__title">Choáng với màn phá khóa trộm xe SH chỉ trong 4 giây ở TP.HCM</a></h2>
                        </article>
                                                <article class="story">
                            <a href="https://tuoitrexahoi.vn/hai-hung-canh-tuong-xe-con-bi-xe-tai-dam-bep-rum-vao-duoi-xe-bon-169191.html" class="story__thumb">
                                <i class="video-icon"></i>
                                <img src="https://media.tuoitrexahoi.vn/resize_162x105/mediav2/upload/2020/06/16/damxeo_16062020164353.jpg" alt="Cảnh tượng xe con bị xe tải đâm bẹp rúm vào đuôi xe bồn">
                            </a>
                            <h2><a href="https://tuoitrexahoi.vn/hai-hung-canh-tuong-xe-con-bi-xe-tai-dam-bep-rum-vao-duoi-xe-bon-169191.html" class="story__title">Hãi hùng cảnh tượng xe con bị xe tải đâm bẹp rúm vào đuôi xe bồn</a></h2>
                        </article>
                                            </div>
                </div>
            </section>
            <!-- end Truyen Hinh -->

                                                                                                            <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-diamond"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/yeu" class="heading">YÊU</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/chang-trai-cuoi-co-gai-vo-tinh-chup-chung-23-nam-truoc-lam-vo-169262.html" class="story__title"> Vô tình chụp chung từ khi còn nhỏ, chàng trai không ngờ 23 năm sau lại cưới cô gái trong ảnh làm vợ </a></h2>
                            <div class="time">
                                <time> 11:09 - 18/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/chang-trai-cuoi-co-gai-vo-tinh-chup-chung-23-nam-truoc-lam-vo-169262.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/18/chang-trai-cuoi-co-gai-chup-chung-anh-23-nam-truoc-lam-vo_18062020102422.jpg" alt="Chàng trai cưới cô gái vô tình chụp chung 23 năm trước làm vợ"></a>
                            <div class="meta">
                                <div class="summary"> Sau này phát hiện ra sự thật thú vụ này, cặp đôi mới phát hiện hóa ra định mệnh đã đưa họ gặp nhau từ 23 năm trước. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/man-tri-chong-ngoai-tinh-cao-tay-cua-nguoi-vo-169241.html"> Biết chồng ngoại tình, vợ thản nhiên đưa 2 triệu còn cho phép đón `tiểu tam` về chăm con </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/ly-hon-vo-vi-khong-chiu-tam-rua-169183.html"> Chồng nhất quyết đòi đệ đơn ly hôn lên tòa án vì vợ không chịu tắm rửa thường xuyên </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/cay-dang-khi-biet-ly-do-bi-bo-de-va-vo-cho-doi-non-xanh-169141.html"> Gục ngã trước cảnh bố đẻ và vợ đang quấn lấy nhau trên giường, tôi cay đắng khi biết sự thật </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/linh-cam-phai-mua-giay-moi-toi-bat-ngo-phat-hien-chong-dang-tom-tem-voi-osin-168989.html"> Linh cảm phải mua giày mới, tôi bất ngờ phát hiện chồng đang `tòm tem` với osin ngay tại phòng ngủ </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-cutlery"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/thoi-trang" class="heading">THỜI TRANG</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/style-thuong-ngay-cua-jisoo-blackpink-don-gian-ma-dep-het-nac-169190.html" class="story__title"> Style của Jisoo (BlackPink) đơn giản mà đẹp, không nổi bần bật nhưng thừa sức kiêu sa </a></h2>
                            <div class="time">
                                <time> 16:41 - 16/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/style-thuong-ngay-cua-jisoo-blackpink-don-gian-ma-dep-het-nac-169190.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/16/Style-thuong-ngay-cua-Jisoo-BlackPink-don-gian-ma-dep-het-nac13_16062020163521.jpg" alt="Style thường ngày của Jisoo (BlackPink) đơn giản mà đẹp hết nấc"></a>
                            <div class="meta">
                                <div class="summary"> Style thường ngày của Jisoo (BlackPink) tuy không nổi bẩn bật và trendy như cô bạn cùng nhóm Jennie, tuy nhiên lại thừa sức kiêu sa dù chỉ sử dụng những item đơn giản. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/soi-trend-nhuom-toc-hot-nhat-mua-he-cua-idop-kpop-169171.html"> Soi kĩ teaser comeback của BlackPink, hóa ra Jennie cũng đu trend nhuộm tóc hot nhất nhì năm nay </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/sam-ngay-4-item-don-gian-gia-beo-nhung-cu-dien-la-thua-suc-sang-chanh-thanh-lich-169079.html"> Sắm ngay 4 item đơn giản giá bèo nhưng cứ diện là thừa sức sang chảnh, thanh lịch </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/hoc-theo-idol-han-4-cach-bui-toc-duyen-dang-chong-choi-mua-he-oi-buc-168911.html"> Học theo idol Hàn 4 cách búi tóc duyên dáng chống chọi mùa hè oi bức </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/mau-sandal-hot-nhat-he-vi-cuc-hack-dang-lai-tinh-te-ca-ha-tang-lan-ha-ho-deu-me-met-168937.html"> Mẫu sandal hot nhất hè vì cực 'hack' dáng lại tinh tế, cả Hà Tăng lẫn Hà Hồ đều mê mệt </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-lips"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/tin-lam-dep" class="heading">LÀM ĐẸP</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/moc-mun-o-lung-la-benh-gi-nguyen-nhan-gay-mun-lung-169224.html" class="story__title"> Mụn lưng chi chít dai dẳng có thể là biểu hiện của 4 loại bệnh bạn cần đề phòng  </a></h2>
                            <div class="time">
                                <time> 12:54 - 17/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/moc-mun-o-lung-la-benh-gi-nguyen-nhan-gay-mun-lung-169224.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/17/Moc-mun-o-lung-la-benh-gi-nguyen-nhan-gay-mun-lung-2_17062020115930.jpg" alt="Mọc mụn ở lưng là bệnh gì, nguyên nhân gây mụn lưng"></a>
                            <div class="meta">
                                <div class="summary"> Mọc mụn ở lưng không chỉ khiến bạn mất tự tin mà còn có thể là triệu chứng của một số bệnh mà bạn cần đặc biệt chú ý. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/boi-kem-chong-nang-theo-5-cach-sai-lam-nay-dung-hoi-vi-sao-cu-bi-len-mun-169180.html"> Bôi kem chống nắng theo 5 cách sai lầm này đừng hỏi vì sao cứ bị lên mụn </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/chi-23-trieu-phau-thuat-nang-mui-nguoi-phu-nu-phat-hoang-khi-thay-thanh-silicon-loi-ra-o-dau-mui-169160.html"> Chi 23 triệu phẫu thuật nâng mũi, người phụ nữ phát hoảng khi thấy thanh silicon lòi ra ở đầu mũi </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/boi-kem-chong-nang-truoc-hay-kem-duong-da-truoc-dap-an-khien-chi-em-ngo-ngang-vi-sai-lam-bay-lau-169148.html"> Bôi kem chống nắng trước hay kem dưỡng da trước, đáp án khiến chị em ngỡ ngàng vì sai lầm bấy lâu </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/8-thoi-quen-vo-tinh-la-nguyen-nhan-khien-mun-lung-moc-chi-chit-dieu-so-1-8-nang-nao-cung-mac-169132.html"> 8 thói quen vô tình là nguyên nhân khiến mụn lưng mọc chi chít, điều số 1 & 8 nàng nào cũng mắc </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-health"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/giao-duc" class="heading">GIÁO DỤC</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/them-1-clip-be-trai-mam-non-hanh-dong-nhay-cam-voi-be-gai-169254.html" class="story__title"> Xuất hiện thêm 1 clip bé trai mầm non hành động nhạy cảm với bé gái khiến phụ huynh choáng váng </a></h2>
                            <div class="time">
                                <time> 09:33 - 18/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/them-1-clip-be-trai-mam-non-hanh-dong-nhay-cam-voi-be-gai-169254.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/18/Them-1-clip-be-trai-mam-non-hanh-dong-nhay-cam-voi-be-gai-65_18062020093152.jpg" alt="Thêm 1 clip bé trai mầm non hành động nhạy cảm với bé gái"></a>
                            <div class="meta">
                                <div class="summary"> Mạng xã hội lan truyền đoạn clip ghi lại hình ảnh 1 bé trai mầm non có hành động nhạy cảm với bé gái trong giờ ngủ trưa khiến các bậc phụ huynh vô cùng hoang mang choáng váng. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/lam-hanh-dong-nay-giua-troi-mua-hoc-sinh-lop-6-khien-cdm-nga-mu-than-phuc-169243.html"> Làm hành động này giữa trời mưa, học sinh lớp 6 khiến CĐM ngả mũ thán phục </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/bac-bao-ve-ngam-ngui-ky-len-ao-cau-hoc-tro-cuoi-cap--169233.html"> Khéo mắt cay cay trước hình ảnh bác bảo vệ ngậm ngùi ký lên áo cậu học trò cuối cấp </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/ky-luat-thay-giao-53-tuoi-bo-viec-bo-vo-de-dinh-hon-voi-hoc-tro-169230.html"> Kỷ luật thầy giáo 53 tuổi bỏ việc, bỏ vợ để đính hôn với học trò </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/nu-sinh-lay-diem-cua-nguoi-khac-de-vao-dai-hoc--169216.html"> Phơi bày sự thật vụ 2 nữ sinh bị hoán đổi điểm thi đại học </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-atomic"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/cong-nghe" class="heading">CÔNG NGHỆ</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/ai-da-co-the-tim-ra-mat-nguoi-tu-nhung-net-ve-don-gian-169225.html" class="story__title"> Nhà khoa học Trung Quốc dạy Trí tuệ nhân tạo AI về gương mặt người và kết quả đáng ngạc nhiên  </a></h2>
                            <div class="time">
                                <time> 13:10 - 17/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/ai-da-co-the-tim-ra-mat-nguoi-tu-nhung-net-ve-don-gian-169225.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/17/AI-da-co-the-tim-ra-mat-nguoi-tu-nhung-net-ve-don-gian-thumb_17062020130321.jpg" alt="AI đã có thể tìm ra mặt người từ những nét vẽ đơn giản"></a>
                            <div class="meta">
                                <div class="summary"> Các nhà khoa học Trung Quốc đã thành công trong việc dạy AI tìm ra mặt người từ những nét vẽ đơn giản, nhờ vào việc sử dụng dữ liệu gương mặt của 17.000 người. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/vi-sao-honda-trieu-hoi-hon-19200-xe-o-viet-nam-169194.html"> Vì sao Honda triệu hồi hơn 19.200 xe ở Việt Nam? </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/messenger-tung-giao-dien-tu-hao-lgbt-7-sac-cau-vong-169178.html"> Messenger tung giao diện 'Tự hào LGBT' 7 sắc cầu vồng khiến người dùng thích thú </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/nghien-cuu-moi-20-nam-nua-con-nguoi-su-dung-dien-tu-cay-coi--169101.html"> Nghiên cứu mới: 20 năm nữa con người sử dụng điện từ cây cối  </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/kho-do-dat-hop-kem-duong-da-100k-nguoi-mua-bi-ep-nhan-tai-nghe-xin-6-trieu-dong-169052.html"> Khó đỡ: Đặt hộp kem dưỡng da 100k, người mua bị 'ép' nhận tai nghe xịn 6 triệu đồng </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-user"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/tin-suc-khoe" class="heading">SỨC KHỎE</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/cach-an-dua-hau-bao-lau-nay-tuong-dung-hoa-ra-sai-bet-cu-an-kieu-nay-co-ngay-nhap-vien-169220.html" class="story__title"> Cách ăn dưa hấu bao lâu nay tưởng đúng hóa ra sai bét, cứ ăn kiểu này có ngày nhập viện </a></h2>
                            <div class="time">
                                <time> 11:21 - 17/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/cach-an-dua-hau-bao-lau-nay-tuong-dung-hoa-ra-sai-bet-cu-an-kieu-nay-co-ngay-nhap-vien-169220.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/17/An-dua-hau-dung-cach-an-dua-hau-co-nen-an-ca-hat-4_17062020111649.jpg" alt="Ăn dưa hấu đúng cách, ăn dưa hấu có nên ăn cả hạt"></a>
                            <div class="meta">
                                <div class="summary"> Mùa hè ăn dưa hấu đúng chuẩn giải nhiệt nhưng không phải ai cũng biết ăn dưa hấu đúng cách. Có những cách ăn sai lầm kinh điển mà bao lâu nay chúng ta vẫn tưởng đúng. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/4-thoi-quen-cang-cham-cang-co-loi-cho-suc-khoe-co-lam-nhanh-chi-ton-hai-tuoi-tho-169175.html"> 4 thói quen càng chậm càng có lợi cho sức khỏe, cố làm nhanh chỉ tổn hại tuổi thọ </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/4-thoi-quen-xau-nhung-lai-co-loi-ich-suc-khoe-tuyet-voi-169123.html"> 4 thói quen xấu dễ khiến các cô nàng bị chê cười không ngờ lại có lợi ích sức khỏe tuyệt vời </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/dang-ung-thu-mau-mc-dieu-linh-mac-phai-du-la-the-man-tinh-nhung-vi-sao-lai-gay-tu-vong-nhanh-169082.html"> Dạng ung thư máu MC Diệu Linh mắc phải dù là thể mạn tính nhưng vì sao lại gây tử vong nhanh? </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/cach-phan-biet-say-nang-say-nong-mua-he-va-viec-can-lam-ngay-de-cuu-chinh-minh-169030.html"> Cách phân biệt say nắng, say nóng mùa hè và việc cần làm ngay để cứu chính mình </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"><i class="spr spr-heart"></i></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/du-lich" class="heading">DU LỊCH</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/4-canh-dong-quat-gio-lung-linh-tua-troi-au-169236.html" class="story__title"> Mãn nhãn những cánh đồng quạt gió rộng mênh mông, chụp ảnh lung linh tựa trời Âu </a></h2>
                            <div class="time">
                                <time> 16:05 - 17/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/4-canh-dong-quat-gio-lung-linh-tua-troi-au-169236.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/17/4-canh-dong-quat-gio-lung-linh-tua-troi-Au1_17062020154957.jpg" alt="4 cánh đồng quạt gió lung linh tựa trời Âu"></a>
                            <div class="meta">
                                <div class="summary"> Những cánh đồng quạt gió hun hút, rộng mênh mông đang là điểm đến được nhiều tín đồ sống ảo mê mệt. </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/khong-phai-pho-hay-banh-xeo-chuoi-nep-nuong-moi-la-mon-an-duong-pho-ngon-nhat-the-gioi-169239.html"> Không phải phở hay bánh xèo, chuối nếp nướng mới là "món ăn đường phố ngon nhất thế giới" </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/da-du-lich-buon-ma-thuot-nhat-dinh-khong-duoc-bo-qua-4-diem-check-in-tho-mong-nay-169197.html"> Đã du lịch Buôn Ma Thuột, nhất định không được bỏ qua 4 điểm check-in thơ mộng này </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/cu-dan-mang-day-song-truoc-hinh-anh-cap-doi-vo-tu-bat-sao-bien-chi-de-song-ao-169003.html"> Cư dân mạng 'dậy sóng' trước hình ảnh cặp đôi vô tư bắt sao biển chỉ để sống ảo </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/nha-tho-huong-phan-tan-dinh-vinh-du-len-bao-my-du-khach-nuoc-ngoai-me-man-check-in-168954.html"> Nhà thờ 'hường phấn' Tân Định vinh dự lên báo Mỹ, du khách nước ngoài mê mẩn check-in </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                                                                                                <section class="zone zone--cate">
                <header class="zone__heading">
                    <div class="decor">
                        <div class="decor__icon"></div>
                        <img src="/skcd_new/App_Themes/img/deco.png" alt="icon">
                    </div>
                    <h3><a href="https://tuoitrexahoi.vn/truyen-hinh" class="heading">VIDEO</a></h3>
                </header>
                <div class="zone__body">
                    <div class="card">
                        <article class="story">
                            <h2><a href="https://tuoitrexahoi.vn/nhom-nu-sinh-tum-toc-danh-dap-ban-giua-rung-gay-buc-xuc-du-luan-169274.html" class="story__title"> Nhóm nữ sinh túm tóc đánh đập bạn giữa rừng gây bức xúc dư luận </a></h2>
                            <div class="time">
                                <time> 14:45 - 18/06/2020 </time>
                                <!--<span><i class="icon-bubble"></i>10</span>-->
                            </div>
                            <a href="https://tuoitrexahoi.vn/nhom-nu-sinh-tum-toc-danh-dap-ban-giua-rung-gay-buc-xuc-du-luan-169274.html" class="story__thumb"><img src="https://media.tuoitrexahoi.vn/resize_150x113/mediav2/upload/2020/06/18/phan-no-canh-nhom-nu-sinhy-danh-ban-da-man_18062020144335.jpg" alt="Nhóm nữ sinh túm tóc đánh đập bạn giữa rừng"></a>
                            <div class="meta">
                                <div class="summary"> Được biết, nhóm nữ sinh trong clip là học sinh trường THPT Hưng Thái Nghĩa và đoạn clip này được ghi lại trong khu rừng thuộc địa bàn xã Nam Thái (huyện Nam Đàn, Nghệ An).  </div>
                            </div>
                        </article>
                        <ul class="story--list">
                                                                                                                <li><a href="https://tuoitrexahoi.vn/cdm-phan-no-viec-co-gai-lai-o-to-bang-chan-tren-xe-co-tre-nho-169267.html"> CĐM phẫn nộ việc cô gái lái ô tô bằng chân, trên xe có trẻ nhỏ </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/kinh-hoang-bi-nga-ra-duong-be-trai-bi-cuon-vao-gam-o-to-169232.html"> Kinh hoàng bị ngã ra đường, bé trai bị cuốn vào gầm ô tô </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/choang-voi-man-pha-khoa-trom-xe-sh-chi-trong-4-giay-o-tphcm-169221.html"> Choáng với màn phá khóa trộm xe SH chỉ trong 4 giây ở TP.HCM </a></li>
                                                                                    <li><a href="https://tuoitrexahoi.vn/hai-hung-canh-tuong-xe-con-bi-xe-tai-dam-bep-rum-vao-duoi-xe-bon-169191.html"> Hãi hùng cảnh tượng xe con bị xe tải đâm bẹp rúm vào đuôi xe bồn </a></li>
                                                    </ul>
                    </div>
                </div>
            </section>
                                    <!-- <div class="banner">
                        <a href="javascript:void(0)"><img src="/skcd_new/fig-image/300x250.png" alt=""></a>
                    </div> -->
                                    </div>
    </div>
</div>
        <div style="text-align:center;margin:10px 0">
                </div>

        <footer class="site-footer">
            <div class="l-grid">
                <div class="site-footer__menu">
                    <a href="/" class="logo" title="Tuổi trẻ & Xã hội">
                        <img src="https://media.tuoitrexahoi.vn/mediav2/upload/2020/05/25/ttxh1-01_25052020154128.png" style="height: 36px;margin-top: 6px;">
                    </a>
                    <nav class="float-right">
                        <!--<a href="/">Trang chủ</a>-->
                                                                                                <a href="https://tuoitrexahoi.vn/tin-xa-hoi">Xã hội</a>
                                                                        <a href="https://tuoitrexahoi.vn/tin-giai-tri">Giải trí</a>
                                                                        <a href="https://tuoitrexahoi.vn/the-thao">Thể thao</a>
                                                                        <a href="https://tuoitrexahoi.vn/yeu">Yêu</a>
                                                                        <a href="https://tuoitrexahoi.vn/thoi-trang">Thời trang</a>
                                                                        <a href="https://tuoitrexahoi.vn/tin-lam-dep">Làm đẹp</a>
                                                                        <a href="https://tuoitrexahoi.vn/giao-duc">Giáo dục</a>
                                                                        <a href="https://tuoitrexahoi.vn/cong-nghe">Công nghệ</a>
                                                                        <a href="https://tuoitrexahoi.vn/tin-suc-khoe">Sức khỏe</a>
                                                                        <a href="https://tuoitrexahoi.vn/du-lich">Du lịch</a>
                                                                        <a href="https://tuoitrexahoi.vn/truyen-hinh">Video</a>
                                            </nav>
                </div>
                <div class="site-footer__info float-left">
                    Ban biên tập Tuoitrexahoi.vn<br>
                    Địa chỉ: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.<br>
                    Email: banbientap@tuoitrexahoi.vn<br>
                    Điện thoại: 0462752182 - 0918775522<br>
                    Chịu trách nhiệm nội dung: Ông Nguyễn Huy Hoàng<br>
                    Giấy phép số 1354/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 11/05/2020.<br>
                </div>
                <div class="site-footer__info float-right" style="width: 45%;">
                    Vận hành bởi <img src="/images/goodmedia.png" style="width: 70px;margin: 10px 5px"><br>
                    Công ty TNHH Good Media<br>
                    VPGD: Tầng 2, Tòa nhà Kinh Đô, số 93, Lò Đúc, Hai Bà Trưng, Hà Nội.<br>
                    Liên hệ quảng cáo: quangcao@tuoitrexahoi.vn; Điện thoại: 0918775522<br>
                </div>
            </div>
        </footer>   <!-- end site-footer -->
        <a href="#0" class="cd-top"><i class="icon-arrow-up"></i></a>
        <!-- JS modernizr + Jquery + Components JS-->
        <script src="/skcd_new/Jscripts/skcd.min.js?v2"></script>
        <script src="/Jscripts/giaoluutructuyen.js" defer></script>
        <!-- JS Global Customize -->
        <script src="/skcd_new/Jscripts/custom.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/main.js?v5" defer></script>
        <script src="/skcd_new/Jscripts/inview.min.js" defer></script>
        <script>
        $(document).ready(function(){
            $('.txt_search').keypress(function(e){
                if(e.keyCode==13) {
                    var text_search = $(this).val();
                    location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
                }
            });
            $('.search-btn').click(function(e){
                var text_search = $('.txt_search').val();
                location.href="/search_enginer.html?p=tim-kiem&q="+text_search;
            });
        });
                var scrolling = false;
        var allowNextAnimation = true;
        $(window).on('scroll', function(event){
            changeURL();
            var windowTop = $(window).scrollTop() + 200; 
            var bottomTop = $('#show_sticky4_stop').offset().top;
            if (!scrolling && allowNextAnimation && windowTop > bottomTop) {
                if ($('#show_headline').length > 0) {

                }else{
                    scrolling = true;
                    $.ajax({
                        url: "/detail-headline-169276",
                        type: "POST",
                        dataType: "html",
                        success: function(t) {
                            $("#show_sticky6_stop").append(t);
                            scrolling = false;
                            allowNextAnimation = false;
                        }
                    });
                }
                return false;
            }
        });
                                $('#send_comment').click(function(){
            $('#comment_note_fullname').hide();
            $('#comment_note_email').hide();
            if($.trim($('#comment_fullname').val())==''){
                $('#comment_note_fullname').show();
                return false;
            }
            /*if($.trim($('#comment_email').val())==''){
                $('#comment_note_email').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea').val();
            }else{
                var comment = $('#comment_reply').val();
            }
            var fullname = $('#comment_fullname').val();
            var email = $('#comment_email').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea').val('');
                    $('#comment_fullname').val('');
                    $('#comment_email').val('');
                    $('#comment_reply').val('');
                    $('#end_send_comment').trigger('click');
                    return false;
                }  
            });
        });
                $(document).on( "click" ,"#send_comment_headline", function() {
            $('#comment_note_fullname_headline').hide();
            $('#comment_note_email_headline').hide();
            if($.trim($('#comment_fullname_headline').val())==''){
                $('#comment_note_fullname_headline').show();
                return false;
            }
            /*if($.trim($('#comment_email_headline').val())==''){
                $('#comment_note_email_headline').show();
                return false;
            }*/
            var article_id = $(this).data('news-id');
            var parent_id = $(this).data('parent-id');
            if(parent_id == 0){
                var comment = $('#expand_textarea_headline').val();
            }else{
                var comment = $('#comment_reply_headline').val();
            }
            var fullname = $('#comment_fullname_headline').val();
            var email = $('#comment_email_headline').val();
            $.ajax({
                url: "/sendcomment",
                type: "POST",
                data: {article_id : article_id, comment : comment,fullname : fullname,email: email,parent_id : parent_id},
                success: function(data) {
                    alert('Bình luận của bạn đã được gửi đi.');
                    $('#expand_textarea_headline').val('');
                    $('#comment_fullname_headline').val('');
                    $('#comment_email_headline').val('');
                    $('#comment_reply_headline').val('');
                    $('#end_send_comment_headline').trigger('click');
                    return false;
                }  
            });
        });
                                                                            </script>

                            <ins class="982a9496" data-key="83f18ef390a8812ce065c3df51679163"></ins>
<script async defer src="//aj1559.online/ba298f04.js"></script>   
            
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
    <script src="/videojs/video.min.js" defer></script>
    <script src="/videojs/videojs.ads.min.js" defer></script>
    <script src="/videojs/videojs.ima.js" defer></script>
    <script src="/videojs/videojs.config.js" defer></script>
        
    </body>
</html>                
